<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta property="og:title" content="Luis Vicente León: ¿Cómo se divide el venezolano?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/" />
<meta property="og:description" content="Luis Vicente León: ¿Cómo se divide el venezolano?" />
<meta property="og:image" content="http://www.notiactual.com/wp-content/uploads/2019/06/venezolanos-sufren-por-apagones.jpg" />
<meta property="og:site_name" content="NotiActual" />
<meta property="fb:app_id" content="114026366103189"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.notiactual.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.notiactual.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.notiactual.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.notiactual.com/feed/atom/" />
<meta charset="UTF-8">
<title>Luis Vicente León: ¿Cómo se divide el venezolano?</title>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.notiactual.com/wp-content/uploads/2019/06/venezolanos-sufren-por-apagones.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
<meta itemprop="image" content="http://www.notiactual.com/wp-content/uploads/2019/06/venezolanos-sufren-por-apagones.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@notiactual">
<meta name="twitter:title" content="Luis Vicente León: ¿Cómo se divide el venezolano?">
<meta name="twitter:creator" content="@notiactual">
<meta name="twitter:image" content="http://www.notiactual.com/wp-content/uploads/2019/06/venezolanos-sufren-por-apagones.jpg">
<meta itemprop="datePublished" content="2019-07-16T12:41:53-04:00"/>
<meta itemprop="dateModified" content="2019-07-16T12:41:53-04:00"/>
<meta itemprop="url" content="http://www.notiactual.com/wp-content/uploads/2019/06/venezolanos-sufren-por-apagones.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
<meta itemprop="name" content="NotiActual">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="author" content="notiactual.com" />
<meta name="copyright" content="Copyright (c)2009-2019 Notiactual.com Todos los derechos reservados." />
<meta name="DC.title" content="notiactual" />
<meta name="geo.region" content="VE-A" />
<meta name="geo.placename" content="caracas" />
<meta name="geo.position" content="10.499825;-66.903439" />
<meta name="ICBM" content="10.499825, -66.903439" />
<meta name="p:domain_verify" content="50a67b9530beeba941afa7c3d0dcb55b"/>
<meta name="alexaVerifyID" content="OgPgsRwmRMBFX8KDciqnoqjK5g"/>
<meta name="msvalidate.01" content="656B4F14796EBD35A5EAB1BA52562D67" />
<meta name="google-site-verification" content="y6EL6iNp0TyjVJFkeW-Ln4z-Drlk7Ds1a19eMOAcAoA" />
<link href="http://www.notiactual.com/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.notiactual.com/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="http://www.notiactual.com/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="http://www.notiactual.com/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.notiactual.com/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.notiactual.com/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.notiactual.com/icon-normal.png" rel="icon" sizes="128x128" />
<link rel="icon" type="image/png" href="http://www.notiactual.com/favicon.png">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="dns-prefetch" href="//notiactual.com">
<link rel="dns-prefetch" href="//notiactual.info">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//facebook.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//fbcdn-profile-a.akamaihd.net">
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Luis Vicente León: ¿Cómo se divide el venezolano?"/>
<link rel="canonical" href="http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Luis Vicente León: ¿Cómo se divide el venezolano?" />
<meta property="og:description" content="Luis Vicente León: ¿Cómo se divide el venezolano?" />
<meta property="og:url" content="http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/" />
<meta property="og:site_name" content="NotiActual.com" />
<meta property="article:publisher" content="https://www.facebook.com/notiactual" />
<meta property="article:tag" content="Artículos de Opinión" />
<meta property="article:tag" content="Crisis en venezuela" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2019-07-16T16:41:53+00:00" />
<meta property="og:image" content="http://www.notiactual.com/wp-content/uploads/2019/06/venezolanos-sufren-por-apagones.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="447" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Luis Vicente León: ¿Cómo se divide el venezolano?" />
<meta name="twitter:title" content="Luis Vicente León: ¿Cómo se divide el venezolano?" />
<meta name="twitter:site" content="@notiactual" />
<meta name="twitter:image" content="http://www.notiactual.com/wp-content/uploads/2019/06/venezolanos-sufren-por-apagones.jpg" />
<meta name="twitter:creator" content="@notiactual" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.notiactual.com/#organization","name":"NotiActual","url":"http://www.notiactual.com/","sameAs":["https://www.facebook.com/notiactual","https://www.instagram.com/notiactual","http://youtube.com/c/NotiActualCom","https://twitter.com/notiactual"],"logo":{"@type":"ImageObject","@id":"http://www.notiactual.com/#logo","url":"http://www.notiactual.com/wp-content/uploads/2019/04/notiactual_400x400.jpg","width":400,"height":400,"caption":"NotiActual"},"image":{"@id":"http://www.notiactual.com/#logo"}},{"@type":"WebSite","@id":"http://www.notiactual.com/#website","url":"http://www.notiactual.com/","name":"NotiActual.com","publisher":{"@id":"http://www.notiactual.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.notiactual.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/#primaryimage","url":"http://www.notiactual.com/wp-content/uploads/2019/06/venezolanos-sufren-por-apagones.jpg","width":700,"height":447,"caption":"venezolanos sufren por apagones"},{"@type":"WebPage","@id":"http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/#webpage","url":"http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/","inLanguage":"es","name":"Luis Vicente Le\u00f3n: \u00bfC\u00f3mo se divide el venezolano?","isPartOf":{"@id":"http://www.notiactual.com/#website"},"primaryImageOfPage":{"@id":"http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/#primaryimage"},"datePublished":"2019-07-16T16:41:53+00:00","dateModified":"2019-07-16T16:41:53+00:00","description":"Luis Vicente Le\u00f3n: \u00bfC\u00f3mo se divide el venezolano?"},{"@type":"Article","@id":"http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/#article","isPartOf":{"@id":"http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/#webpage"},"author":{"@id":"http://www.notiactual.com/#/schema/person/ef8e158cac5d01914668cab3135bc14d"},"headline":"Luis Vicente Le\u00f3n: \u00bfC\u00f3mo se divide el venezolano?","datePublished":"2019-07-16T16:41:53+00:00","dateModified":"2019-07-16T16:41:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/#webpage"},"publisher":{"@id":"http://www.notiactual.com/#organization"},"image":{"@id":"http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/#primaryimage"},"keywords":"Art\u00edculos de Opini\u00f3n,Crisis en venezuela","articleSection":"Opini\u00f3n"},{"@type":["Person"],"@id":"http://www.notiactual.com/#/schema/person/ef8e158cac5d01914668cab3135bc14d","name":"redactora notiactual","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NotiActual.com &raquo; Feed" href="http://www.notiactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NotiActual.com &raquo; RSS de los comentarios" href="http://www.notiactual.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var mi_version         = '7.7.1';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-12615243-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-12615243-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('require', 'displayfeatures');
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://www.notiactual.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-style-css'  href='http://www.notiactual.com/wp-content/themes/notiactual-2019/style.css?ver=1.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.notiactual.com/wp-content/cache/wpfc-minified/ln5z7bll/absod.css" media="all"/>
<link rel='https://api.w.org/' href='http://www.notiactual.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.notiactual.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.notiactual.com%2Fluis-vicente-leon-como-se-divide-el-venezolano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.notiactual.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.notiactual.com%2Fluis-vicente-leon-como-se-divide-el-venezolano%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.notiactual.com/wp-content/themes/notiactual-2019/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/amp/">		<style type="text/css" id="wp-custom-css">
#banner_top {
text-align:center;
}
#taxonomy_dropdown_widget_dropdown_3 {
width: 100%;
height: 40px;
background: #feffe4;
border: 1px solid #ccc;
}
#main-content{  -webkit-user-select: none;-moz-user-select: none;-khtml-user-select: none;-ms-user-select:none; }
@media only screen and (max-width:580px)
{
.cp-small p{display: none;}
.content-lead-excerpt {display: none; }
.content-lead-title {margin-bottom: 1.25em;clear: both;}
}
@media only screen and (max-width:420px)
{ 
.cp-small p{display: none;}
.content-lead-excerpt {display: none;}
.content-lead-title {margin-bottom: 1.25em;clear: both;}
}		</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8036859816237985",
enable_page_level_ads: true
});
</script>
</head>
<body class="post-template-default single single-post postid-264775 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<a name="top" id="top"></a>
<header class="mh-header">
<div id="banner_top">
<div class="topbanner">
<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x250.js"></script>
</div>
</div>
<div class="header-wrap clearfix"><div id="anunciaennotiactual" style="float: right;width:462px;margin-top: 7px; margin-right: 7px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEADER 468X60 -->
<ins class="adsbygoogle"
style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="5372075947"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="http://www.notiactual.com/" title="NotiActual.com" rel="home">
<div class="logo-wrap" role="banner">
<img src="data:image/png;base64,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" height="90" width="462" alt="NotiActual.com" />
</div>
</a>
</div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-menuprincipal-container"><ul id="menu-menuprincipal" class="menu"><li id="menu-item-158839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158839"><a href="http://www.notiactual.com/category/ultima-hora/">Última Hora</a>
<ul class="sub-menu">
<li id="menu-item-158840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158840"><a href="http://www.notiactual.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-158841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158841"><a href="http://www.notiactual.com/category/internacionales/">Noticias Internacionales</a></li>
<li id="menu-item-188238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188238"><a href="http://www.notiactual.com/category/noticias-de-europa/">Noticias de Europa</a></li>
<li id="menu-item-175822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175822"><a href="http://www.notiactual.com/category/noticias-de-estados-unidos/">Noticias de EEUU</a></li>
</ul>
</li>
<li id="menu-item-158844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158844"><a href="http://www.notiactual.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-232962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232962"><a href="http://www.notiactual.com/category/deportes/beisbol/mlb/">Pronóticos Deportivos</a></li>
<li id="menu-item-158845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158845"><a href="http://www.notiactual.com/category/deportes/futbol/">Futbol</a></li>
<li id="menu-item-158853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158853"><a href="http://www.notiactual.com/category/deportes/beisbol/">Beisbol</a></li>
<li id="menu-item-158854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158854"><a href="http://www.notiactual.com/category/deportes/basketball/">Basketball</a></li>
<li id="menu-item-158859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158859"><a href="http://www.notiactual.com/category/deportes/formula-1-deportes/">Formula 1</a></li>
<li id="menu-item-158861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158861"><a href="http://www.notiactual.com/category/deportes/hipismo/">Hipismo</a></li>
</ul>
</li>
<li id="menu-item-158882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-158882"><a href="http://www.notiactual.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-158842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158842"><a href="http://www.notiactual.com/category/politica/">Política</a></li>
<li id="menu-item-158843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158843"><a href="http://www.notiactual.com/category/gobierno/">Gobierno</a></li>
</ul>
</li>
<li id="menu-item-158846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158846"><a href="http://www.notiactual.com/category/salud-y-vida-sana/">Salud</a></li>
<li id="menu-item-158879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158879"><a href="http://www.notiactual.com/category/gente/">Gente</a>
<ul class="sub-menu">
<li id="menu-item-158892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158892"><a href="http://www.notiactual.com/category/turismo/">Viajes y Turismo</a></li>
<li id="menu-item-158876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158876"><a href="http://www.notiactual.com/category/mascotas/">Mascotas</a></li>
</ul>
</li>
<li id="menu-item-158847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158847"><a href="http://www.notiactual.com/category/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-158893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158893"><a href="http://www.notiactual.com/category/tramites/">Trámites</a></li>
<li id="menu-item-259270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259270"><a href="http://www.notiactual.com/category/economia/forex-y-criptomonedas/">Forex y Criptomonedas</a></li>
<li id="menu-item-158872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158872"><a href="http://www.notiactual.com/category/entorno-laboral/">Entorno Laboral</a></li>
<li id="menu-item-261770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261770"><a href="http://www.notiactual.com/category/economia/negocios-y-empresas/">Negocios y Empresas</a></li>
</ul>
</li>
<li id="menu-item-158883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158883"><a href="http://www.notiactual.com/category/tecnologia/">Tecnología</a>
<ul class="sub-menu">
<li id="menu-item-225227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225227"><a href="http://www.notiactual.com/category/tecnologia/apps/">Apps</a></li>
<li id="menu-item-158905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158905"><a href="http://www.notiactual.com/category/tecnologia/moviles/">Móviles</a></li>
<li id="menu-item-158884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158884"><a href="http://www.notiactual.com/category/tecnologia/redes-sociales-tecnologia/">Redes Sociales</a></li>
<li id="menu-item-158886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158886"><a href="http://www.notiactual.com/category/tecnologia/videojuegos/">Video Juegos</a></li>
</ul>
</li>
<li id="menu-item-175823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175823"><a href="http://www.notiactual.com/category/insolito/">Insólito</a></li>
<li id="menu-item-255893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255893"><a href="http://www.notiactual.com/category/gastronomia/">Gastronomía</a></li>
<li id="menu-item-264605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264605"><a href="http://www.notiactual.com/category/turismo/">Turismo</a></li>
</ul></div>		</nav>
</div>
<div id="debajomenu"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x90below_res.js"></script></div></header><div class="mh-section mh-group">
<div id="main-content" class="mh-content">
<article id="post-264775" class="post-264775 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-opinion tag-crisis-en-venezuela"  >
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/"/>
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline" ><a href="http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/" title="Luis Vicente León: ¿Cómo se divide el venezolano?">Luis Vicente León: ¿Cómo se divide el venezolano?</a></h1>
<a href="https://aboutme.google.com/b/104666644925486946288/" rel="publisher"></a>
</header>
<meta name="twitter:description" content="Es claro que vivimos la peor crisis económica de nuestra historia sin guerra, que los ingresos están pulverizados, la población empobrecida, la inversión y la...">
<meta property="og:description" content="Es claro que vivimos la peor crisis económica de nuestra historia sin guerra, que los ingresos están pulverizados, la población empobrecida, la inversión y la..." />
<meta name="description" content="Es claro que vivimos la peor crisis económica de nuestra historia sin guerra, que los ingresos están pulverizados, la población empobrecida, la inversión y la..." />
<meta itemprop="datePublished" content="2019-07-16T12:41:53-04:00"/>
<meta itemprop="dateModified" content="2019-07-16T12:41:53-04:00"/>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div class="entry-thumbnail">
<img width="700" height="400" src="http://www.notiactual.com/wp-content/uploads/2019/06/venezolanos-sufren-por-apagones-700x400.jpg" class="attachment-content-single size-content-single wp-post-image" alt="venezolanos sufren por apagones" /><span class="wp-caption-text">venezolanos sufren por apagones</span>
</div>
<meta itemprop="url" content="http://www.notiactual.com/wp-content/uploads/2019/06/venezolanos-sufren-por-apagones.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.notiactual.com/wp-content/uploads/2015/04/notiactual-com-logo-2015-web.png">
<meta itemprop="width" content="462">
<meta itemprop="height" content="90">
</div>
<meta itemprop="name" content="NotiActual">
</div>
<div class="entry-content clearfix" itemprop="articleBody">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RESPONSIVO NOTIACTUAL -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="1550040354"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>Es claro que vivimos la peor crisis económica de nuestra historia sin guerra, que los ingresos están pulverizados, la población empobrecida, la inversión y la producción en el piso y el consumo deprimido. Pero es incorrecto tomar esto como la realidad para todos los individuos y empresas y esto explica la sorpresa que genera para muchos el hecho de que en el medio de la crisis haya algunos sectores activos, surgimiento de nuevos proyectos y consumidores resilientes, que mantienen su consumo parecido al que tenían en el país precrisis.</p>
<p>Este fenómeno no se puede despachar con el simplismo que pretende explicar las diferencias únicamente entre los enchufados y el resto del país.</p>
<p>La “clusterización” de la sociedad se genera alrededor de una variable clave: acceso a divisas. Pero ésta la define también la historia: 1) consumidores con acceso a moneda extranjera, resilientes-independientes, y 2) consumidores sin acceso a ellas: empobrecidos-dependientes.</p>
<p>En número de personas, el grupo empobrecido-dependiente es una clara mayoría (3/4 partes de la población). Sus ingresos están pulverizados. Su acceso al consumo está condicionado a los subsidios que reciben del Estado a través de los CLAP, los bonos y los subsidios cruzados del sector privado. Lo que ganan no define su consumo, pues éste no alcanza ni para un cartón de huevos. Sus accesos provienen de las transferencias de recursos del gobierno, que aunque bajas e irregulares, son usadas por éste como un mecanismo perverso de control político y social y a juicio de los resultados en términos de penetración y pacificación social, habrá que decir que ha sido políticamente útil al chavismo, aunque la población sea mucho más pobre y el país primitivo. Dentro de este grupo esté la población excluida. Aquélla que, sin recursos externos, tampoco tiene acceso a las políticas sociales y su vida queda marginada. No es un grupo menor. Alcanza casi el 14% de los venezolanos (6 puntos porcentuales más que a finales del 2017). Ellos no tienen recursos para cubrir necesidades fundamentales. Se concentran en la mendicidad, la minería de basura y la migración desesperada.</p>
<p>Pero en el otro extremo se encuentra una cuarta parte de los venezolanos con acceso a divisas y, por ende, al consumo convencional. La mayoría no tiene vínculos con el gobierno ni el chavismo, aunque por supuesto que ahí también estén ellos. Muchos han acumulado divisas en el exterior desde hace años, entendiendo que el ahorro en bolívares era una bomba de tiempo. Tomaron ventaja del verdadero bolívar fuerte, presente durante las décadas de sobrevaluación cambiaria y ahora sus ahorros sirven para compensar déficits en bolívares, con repatriaciones que les permiten mantener el consumo. Algunos reciben compensaciones en divisas de sus patronos para retenerlos en crisis. Éste es el segmento de alta capacidad de consumo. Los otros miembros de este mismo grupo son consumidores modestos, de estratos medios bajos y bajos, cuyo ingreso se ha hecho dependiente de las remesas que reciben de familiares en el exterior o de sus actividades en el sector informal. No tienen acceso a consumo de lujo, pero con una media de remesas o ingresos de 60 dólares al mes, estos grupos son capaces de cubrir necesidades básicas y mantener el consumo que su estrato tenía antes de la hiperinflación. Viven con limitaciones, pero son los papás de los helados entre sus pares.</p>
<p>Como verán, la crisis no sólo ha generado un empobrecimiento severo y dramático del país en su conjunto y una gran destrucción de valor, sino una división económica mucho más profunda en términos de la población, que se amplifica exponencialmente en revolución. Por cierto, ninguna sorpresa.</p>
<div class="hatom-extra" style="display:none;visibility:hidden;"><span class="entry-title">Luis Vicente León: ¿Cómo se divide el venezolano?</span>	was last modified: <span class="updated">julio 16th, 2019</span>	by	<span class="author vcard"><span class="fn"><a href="https://aboutme.google.com/b/104666644925486946288/" rel="author">NotiActualCom</a></span></span></div>		<div class="entry-meta-date updated" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span itemprop="name">
<div id="hcard-notiactual" class="vcard">Publicado por
<a class="url fn n" href="http://www.notiactual.com">
<span class="given-name">NotiActual</span>
</a>
</span>
</div>
</div>
En :<a href="http://www.notiactual.com/category/opinion/" title="Opinión">Opinión</a><br><div class="entry-tags clearfix"><span>Temas relacionados: </span><a href="http://www.notiactual.com/tag/opinion/" rel="tag">Artículos de Opinión</a><a href="http://www.notiactual.com/tag/crisis-en-venezuela/" rel="tag">Crisis en venezuela</a></div><time itemprop="datePublished">Fecha:<span class="entry-meta-date updated">16/07/2019</span><time>
<div></div>
<!-- Composite Start -->
<div id="M158876ScriptRootC325928">
<div id="M158876PreloadC325928">
Loading...    </div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M158876ScriptRootC325928")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("M158876ScriptRootC325928");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=325928;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/n/o/notiactual.com.325928.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
</script>
</div>
<!-- Composite End -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="5590779954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="social_single" style="width:90%">
<div id="barra_redes_sociales2"  style="float:left; text-align:left">
<div id="barra_redes_sociales"  style="float:left; text-align:left;margin-left:20px;margin-top:-5px">
<hr/>
Comparte en tus redes sociales:
<div class="share-post">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/" class="facebook" target="_blank"  rel="nofollow">Facebook</a>
<a href="https://twitter.com/intent/tweet?url=http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/&text=Luis Vicente León: ¿Cómo se divide el venezolano?" class="twitter" target="_blank">Twitter</a>
<a href="whatsapp://send?text=Luis Vicente León: ¿Cómo se divide el venezolano? http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/" class="whatsapp" target="_blank"  rel="nofollow">WhatsApp</a>
<style>
.share-post {     border-top: 0;     margin-top: 0;     padding-top: 0; }
.share-post a {
display: inline-block;
color: white;
padding: 0 1em;
line-height: 2em;
margin: 0.1em;
font-size: 0.9em;
}
.share-post a:hover {
display: inline-block;
color: white;
padding: 0 1em;
line-height: 2em;
margin: 0.1em;
}
/*    .share-post a:hover {           padding: 0 1.5em;            text-decoration: none;        }  */
.share-post .facebook {        background: #3b5998;    }
.share-post .twitter {        background: #55acee;     }
.share-post .whatsapp {         background: #27D367;     }
</style>
</div> <!-- /. share-post --><div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=114026366103189&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.notiactual.com/luis-vicente-leon-como-se-divide-el-venezolano/" data-numposts="5"></div>
<div class="fb-like"></div>
</div>
</div>
</div>
</article>
<hr/>
<h5>Recomendamos estas Noticias, Artículos de Opinión y contenidos interesantes:<br/><br/><div style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-es-2e+cf+e-110"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="6074584146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>      <a href="http://www.notiactual.com/luis-vicente-leon-que-hacen-los-venezolanos-para-subsistir/" rel="bookmark" title="Luis Vicente León: ¿Qué hacen los venezolanos para subsistir?" style="color:#0066CC;">Luis Vicente León: ¿Qué hacen los venezolanos para subsistir?</a><hr/>
<a href="http://www.notiactual.com/luis-vicente-leon-encaje-legal-desacelera-la-inflacion-pero-llevara-a-la-quiebra-la-banca-privada/" rel="bookmark" title="Luis Vicente León: Encaje legal desacelera la inflación pero llevará a la quiebra la Banca Privada" style="color:#0066CC;">Luis Vicente León: Encaje legal desacelera la inflación pero llevará a la quiebra la Banca Privada</a><hr/>
<a href="http://www.notiactual.com/angel-monagas-en-caiga-quien-caiga-2/" rel="bookmark" title="ANGEL MONAGAS en CAIGA QUIÉN CAIGA:" style="color:#0066CC;">ANGEL MONAGAS en CAIGA QUIÉN CAIGA:</a><hr/>
<a href="http://www.notiactual.com/guaido-un-mentiroso-escatologico/" rel="bookmark" title="Guaidó.. ¿Un Mentiroso Escatológico&#8230;?" style="color:#0066CC;">Guaidó.. ¿Un Mentiroso Escatológico&#8230;?</a><hr/>
<a href="http://www.notiactual.com/jesus-castillo-un-pais-enganado/" rel="bookmark" title="JESÚS CASTILLO: Un país engañado" style="color:#0066CC;">JESÚS CASTILLO: Un país engañado</a><hr/>
</div>
<aside class="mh-sidebar">
<div class="sb-widget clearfix"><h4 class="widget-title"><span>Nuestras Redes Sociales »</span></h4>			<div class="textwidget"><div id="social"><div style="text-align:center;">
<a href="http://www.twitter.com/notiactual" target="_blank" rel="nofollow" title="Twiiter @notiactual">
<img src="data:image/png;base64,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" width="48" height="48"/ />
</a>
<a href="http://www.instagram.com/notiactual" target="_blank"  rel="nofollow" title="Instagram @notiactual">
<img src="data:image/png;base64,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" width="48" height="48"  />
</a>
<a href="http://www.facebook.com/notiactual" target="_blank"   rel="nofollow" title="Facebook NotiActual">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADAAAAAwCAMAAABg3Am1AAAAA3NCSVQICAjb4U/gAAAAflBMVEVQfL7q7/d7nM7D0um3yeSOqtXe5vNWgcCxxOL////W4PBahMKmvd5qkMiGpdLh6fX6+/1/n9C9zufJ1+vo7veXsdnx9Prd5fKEo9FYgsG6y+Vuksnl6/VTf7/////s8fhag8Kpvt/p7/fZ4/GHpdNchcKzxeN9nc/F0+nL1+vK5rsjAAAACXBIWXMAAAsSAAALEgHS3X78AAAAHnRFWHRTb2Z0d2FyZQBBZG9iZSBGaXJld29ya3MgQ1M1LjGrH0jrAAAAFnRFWHRDcmVhdGlvbiBUaW1lADA2LzI2LzE5QmFXAwAAAJpJREFUSInt0kEPgjAMhuEKOIRBRZgoilFjjP7/Xwh4qInC5ncjce9x6ZMdWkrAaOJ9EW35EQQbZq5+AO2e3q3coIoJArcTQaDICQNPAgGj4AKCs0w2h53qqx1gLSD7/n0MKAHlf4Cl1roREOtXmQV8Ltm5uFEQoiBFgUFBAYJ7AoKjDZj+mkMZvQ7HrYwNDM3sljzwwIPZA0cd6phBSnbpUH4AAAAASUVORK5CYII=" width="48" height="48"/>
</a>
<a href="https://www.pinterest.com/notiactual/" target="_blank" title="Pinterest"  rel="nofollow">
<img src="data:image/png;base64,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" width="48" height="48"/>
</a>
<a href="https://t.me/noticiasdeultimahora" target="_blank"  rel="nofollow" title="Telegram" >
<img src="data:image/png;base64,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"  width="48" height="48"/>
</a>
<a href="http://feedburner.google.com/fb/a/mailverify?uri=notiactual&amp;loc=es_ES" target="_blank" title="Boletin de noticias NotiActual"  rel="nofollow">
<img src="data:image/png;base64,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" width="48" height="48"/>
</a>
</div></div></div>
</div><div class="widget_text sb-widget clearfix"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vertical -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="2264822337"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Opciones para usuarios:</span></h4>			<div class="textwidget"><h5><a href="http://www.notiactual.com/cronograma-de-fechas-de-pago-de-pensiones-del-seguro-social-ivss-para-2019/" target="_self" style="color:#1e73be">Calendario de Pago de Pensiones del IVSS 2019</a></h5>
<hr />
<h5><a title="COTIZACIÓN DEL DÓLAR EN VENEZUELA" href="http://www.notiactual.com/cotizacion-del-dolar-en-venezuela/" rel="bookmark"><span style="color: #0099cc;">»</span>COTIZACIÓN DEL DÓLAR EN VENEZUELA<span style="color: #0099cc;">» </span></a></h5>
<hr />
<h5><a title="HOROSCOPO" href="http://www.notiactual.com/horoscopo/" rel="bookmark"><span style="color: #0099cc;">»</span>El HORÓSCOPO Diario<span style="color: #0099cc;">» </span></a></h5>
<hr />
<h5><a href="http://www.notiactual.com/buscarnoticias/" target="_self" style="color:#1e73be"  rel="nofollow">Búscador Avanzado de Noticias </a></h5>
<hr />
<h5><a href="http://www.notiactual.com/el-clima-en-venezuela/" target="_self" style="color:#1e73be">Pronóstico del Tiempo en Venezuela</a></h5>
<hr />
<h5><a href="http://www.notiactual.com/sudeban-publico-el-calendario-bancario-venezolano-para-2019/" target="_self" style="color:#1e73be"  rel="nofollow">Calendario de días feriados y bancarios para 2019</a></h5>
<hr />
¿Quieres Recibir Las Noticias más importantes del día en tu correo todas las mañanas? <a href="http://feedburner.google.com/fb/a/mailverify?uri=notiactual&loc=es_ES" target="_blank" style="color:#FF3300" rel="nofollow"><b>Haz click aquí y suscríbete!</b></a>
<hr />
</div>
</div><div class="widget_text sb-widget clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/300x600_responsive.js"></script></div></div><div class="widget_text sb-widget clearfix"><h4 class="widget-title"><span>Sigue leyendo:</span></h4><div class="textwidget custom-html-widget"><div style="text-decoration:underline"><h3><a href="http://www.notiactual.com/tag/recetas-de-cocina/" title="recetas de cocina" target="_self">Recetas de Cocina</a></h3>
<h3><a href="http://www.notiactual.com/tag/pronosticos-deportivos/" target="_self" title="Pronósticos Deportivos">Pronósticos Deportivos</a></h3>
<h3><a href="http://www.notiactual.com/tag/opinion/" title="Contenido Editorial de Referencia" target="_self">Artículos de Opinión</a></h3>
<h3><a href="http://www.notiactual.com/tag/insolito/" target="_self">Mundo Insólito y Paranormal</a></h3>
<h3><a href="http://www.notiactual.com/category/esoterismo/" title="Horóscopo Cartas Astrales" target="_self">Creencias y Esoterismo</a></h3>
<h3><a href="http://www.notiactual.com/tag/tips-de-salud/" title="tips de salud" target="_self">Consejos y Tips de Salud</a></h3>
<h3><a href="http://www.notiactual.com/category/tecnologia/apps/" title="aplicaciones" target="_self">Apps y Video Juegos</a></h3>
<h3> <a href="http://www.notiactual.com/category/tecnologia/redes-sociales-tecnologia/" title="redes sociales" target="_self">Redes Sociales</a></h3>
<h3><a href="http://www.notiactual.com/category/economia/forex-y-criptomonedas/" title="Forex y Criptomonedas" target="_self">Forex y Criptomonedas</a></h3>
</div></div></div></aside>
</div>
<footer class="mh-footer">
<div class="wrapper-inner"><div id="linkTOtop"> <a href="#top" target="_top" rel="nofollow">    Subir    </a> </div>
<div id="topnav">	<a href="http://www.notiactual.com/" rel="nofollow">Inicio</a> |
<a href="http://www.notiactual.com/quienes-somos/" rel="nofollow">Quienes Somos</a> | <a href="http://www.notiactual.com/politicas-de-uso/" rel="nofollow">Politicas de Uso</a>| <a href="http://www.notiactual.com/politica-de-privacidad/" rel="nofollow">Politica de Privacidad</a> | <a href="http://www.notiactual.com/contactenos/" rel="nofollow">Contactenos</a> | <a href="http://www.notiactual.com/publicidad/" rel="nofollow">Publicidad</a> | <a href="http://www.notiactual.com/boletines-de-noticias/" rel="nofollow">Boletines de Noticias</a> | <a href="http://www.notiactual.com/el-clima-en-venezuela/" rel="nofollow">El Clima </a>
<br/><br/>
<p class="copyright">Copyright 2019 | NotiActual  | <a href='http://www.ventics.com/' target='_self'>Desarrollado por VenTICs.com</a> </p>
</div>
</div>
</footer>
<script type='text/javascript' async='async' src='http://www.notiactual.com/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/www.notiactual.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='http://www.notiactual.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' async='async' src='http://www.notiactual.com/wp-content/themes/notiactual-2019/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' async='async' src='http://www.notiactual.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<style type="text/css">
.box{
color: #000;
padding: 20px;
display: none;
margin-top: 20px;
}
.red{ background: #ffffff; }
label{ margin-right: 15px; }
#listapaises { width:98%; }
#listapaises ul { list-style: none;padding-left: 5px; }
#listapaises ul li { }
#listapaises ul li a { display:block; text-decoration:none; color:#333; background-color:#FFFFFF; line-height:2em;border-bottom-style:solid; border-bottom-width:1px; border-bottom-color:#e6e6e6; padding-left:10px; cursor:pointer; }
#listapaises ul li a:hover { color: #ffffff !important; background:#f3f3f3; border-bottom-color:#e64343;  }
#listapaises  h4 { margin: 0 auto 0 5px; }
#listapaises ul li h4 a:hover{ color: #ffffff; }
</style>
<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script type="text/javascript">
$(document).ready(function(){
$('input[type="checkbox"]').click(function(){
var inputValue = $(this).attr("value");
$("." + inputValue).toggle();
});
});
</script>
<br/>
<!-- advertising qw-jZjN6uxVM2TQ-5SR87MUI18tprWKJA45UvAEQ_Hme6YRKuOBoGMEWYJJ532m6nnpIRxnoAk_cLMIJM0TRbQ==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader32236";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/4e0dc8b375653dae11557c8d3fe95ca2.min.js?20190409=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end advertising --><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/sticky_120x600.js"></script></body>
</html><!-- WP Fastest Cache file was created in 5.46810889244 seconds, on 16-07-19 12:44:13 -->