<!DOCTYPE html><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta property="og:title" content="Bolsonaro admite  que la hidroxicloroquina no sirve para curar el covid-19" />
<meta name="viewport" content="initial-scale=1, maximum-scale=5">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/" />
<meta property="og:description" content="Bolsonaro admite  que la hidroxicloroquina no sirve para curar el covid-19" />
<meta property="og:image" content="https://www.notiactual.com/wp-content/uploads/2020/07/Jair_Bolsonaro_-positivo-covid19.jpg" />
<meta property="og:site_name" content="NotiActual" />
<meta property="fb:app_id" content="114026366103189"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.notiactual.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.notiactual.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.notiactual.com/feed/atom/" />
<meta charset="UTF-8">
<title>Bolsonaro admite que la hidroxicloroquina no sirve para curar el covid-19</title>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2020/07/Jair_Bolsonaro_-positivo-covid19.jpg" />
<meta itemprop="width" content="750" />
<meta itemprop="height" content="400" />
<meta itemprop="image" content="https://www.notiactual.com/wp-content/uploads/2020/07/Jair_Bolsonaro_-positivo-covid19.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@notiactual" />
<meta name="twitter:title" content="Bolsonaro admite  que la hidroxicloroquina no sirve para curar el covid-19" />
<meta name="twitter:creator" content="@notiactual" />
<meta name="twitter:image" content="https://www.notiactual.com/wp-content/uploads/2020/07/Jair_Bolsonaro_-positivo-covid19.jpg" />
<meta itemprop="datePublished" content="2021-02-05T14:12:40-04:00"/>
<meta itemprop="dateModified" content="2021-02-05T14:12:40-04:00"/>
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2020/07/Jair_Bolsonaro_-positivo-covid19.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
<meta itemprop="name" content="NotiActual">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/"/>
<meta http-equiv="author" content="notiactual.com" />
<meta name="copyright" content="Copyright (c)2009-2021 Notiactual.com Todos los derechos reservados." />
<meta name="DC.title" content="notiactual" />
<meta name="geo.region" content="VE-A" />
<meta name="geo.placename" content="caracas" />
<meta name="geo.position" content="10.499825;-66.903439" />
<meta name="ICBM" content="10.499825, -66.903439" />
<meta name="p:domain_verify" content="50a67b9530beeba941afa7c3d0dcb55b"/>
<meta name="alexaVerifyID" content="OgPgsRwmRMBFX8KDciqnoqjK5g"/>
<meta name="msvalidate.01" content="656B4F14796EBD35A5EAB1BA52562D67" />
<meta name="google-site-verification" content="y6EL6iNp0TyjVJFkeW-Ln4z-Drlk7Ds1a19eMOAcAoA" />
<link href="https://www.notiactual.com/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.notiactual.com/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://www.notiactual.com/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://www.notiactual.com/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.notiactual.com/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.notiactual.com/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.notiactual.com/icon-normal.png" rel="icon" sizes="128x128" />
<link rel="icon" type="image/png" href="https://www.notiactual.com/favicon.png">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="dns-prefetch" href="//notiactual.com">
<link rel="dns-prefetch" href="//notiactual.info">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//facebook.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//fbcdn-profile-a.akamaihd.net">
<script data-ad-client="ca-pub-8036859816237985" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bolsonaro admite que la hidroxicloroquina no sirve para curar el covid-19" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Bolsonaro admite que la hidroxicloroquina no sirve para curar el covid-19" />
<meta name="twitter:description" content="Bolsonaro admite que la hidroxicloroquina no sirve para curar el covid-19" />
<meta name="twitter:image" content="https://www.notiactual.com/wp-content/uploads/2020/07/Jair_Bolsonaro_-positivo-covid19.jpg" />
<meta name="twitter:creator" content="@notiactual" />
<meta name="twitter:site" content="@notiactual" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="redactor_notiactual">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.notiactual.com/#organization","name":"NotiActual","url":"https://www.notiactual.com/","sameAs":["https://www.facebook.com/notiactual","https://www.instagram.com/notiactual","https://www.pinterest.com/notiactual/","https://twitter.com/notiactual"],"logo":{"@type":"ImageObject","@id":"https://www.notiactual.com/#logo","inLanguage":"es","url":"https://www.notiactual.com/wp-content/uploads/2019/04/notiactual_400x400.jpg","width":400,"height":400,"caption":"NotiActual"},"image":{"@id":"https://www.notiactual.com/#logo"}},{"@type":"WebSite","@id":"https://www.notiactual.com/#website","url":"https://www.notiactual.com/","name":"NotiActual.com","description":"Noticias de Ultima Hora en Venezuela,Caracas,Maracaibo,EEUU","publisher":{"@id":"https://www.notiactual.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.notiactual.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/#primaryimage","inLanguage":"es","url":"https://www.notiactual.com/wp-content/uploads/2020/07/Jair_Bolsonaro_-positivo-covid19.jpg","width":700,"height":435,"caption":"Jair Bolsonaro_ positivo covid19"},{"@type":["WebPage","ItemPage"],"@id":"https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/#webpage","url":"https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/","name":"Bolsonaro admite que la hidroxicloroquina no sirve para curar el covid-19","isPartOf":{"@id":"https://www.notiactual.com/#website"},"primaryImageOfPage":{"@id":"https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/#primaryimage"},"datePublished":"2021-02-05T18:12:40+00:00","dateModified":"2021-02-05T18:19:04+00:00","description":"Bolsonaro admite que la hidroxicloroquina no sirve para curar el covid-19","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/#article","isPartOf":{"@id":"https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/#webpage"},"author":{"@id":"https://www.notiactual.com/#/schema/person/7b54e44f04eda1c0789bd381b3130684"},"headline":"Bolsonaro admite que la hidroxicloroquina no sirve para curar el covid-19","datePublished":"2021-02-05T18:12:40+00:00","dateModified":"2021-02-05T18:19:04+00:00","mainEntityOfPage":{"@id":"https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/#webpage"},"publisher":{"@id":"https://www.notiactual.com/#organization"},"image":{"@id":"https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/#primaryimage"},"keywords":"NOTICIAS DE BRASIL","articleSection":"Noticias Internacionales,\u00daltima Hora","inLanguage":"es"},{"@type":"Person","@id":"https://www.notiactual.com/#/schema/person/7b54e44f04eda1c0789bd381b3130684","name":"redactor_notiactual"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="NotiActual.com &raquo; Feed" href="https://www.notiactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NotiActual.com &raquo; Feed de los comentarios" href="https://www.notiactual.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.15.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
var mi_version         = '7.15.1';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-12615243-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-12615243-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.notiactual.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.notiactual.com/wp-content/cache/wpfc-minified/eu1oeyz9/2p9vy.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='apsp-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='apsp-frontend-css-css'  href='https://www.notiactual.com/wp-content/plugins/accesspress-pinterest/css/frontend.css?ver=3.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.notiactual.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.15.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-style-css'  href='https://www.notiactual.com/wp-content/themes/notiactual-2019/style.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='arpw-style-css'  href='https://www.notiactual.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.notiactual.com/wp-content/cache/wpfc-minified/f42yp364/bgfzc.css" media="all"/>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.notiactual.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel="https://api.w.org/" href="https://www.notiactual.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.notiactual.com/wp-json/wp/v2/posts/274967" /><link rel="alternate" type="application/json+oembed" href="https://www.notiactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiactual.com%2Fbolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.notiactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiactual.com%2Fbolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.notiactual.com/wp-content/uploads/2019/09/fondonoti.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="amphtml" href="https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/amp/">		<style type="text/css" id="wp-custom-css">
.bannermoviltop { display:none;}
.debajomenu { 
margin: 0 auto;
text-align: center; 
margin-top: 5px;}
/* .snowflake {
color: #fff;
font-size: 2em;
font-family: Arial;
text-shadow: 0 0 1px #000;
} */
@-webkit-keyframes snowflakes-fall{0%{top:-10%}100%{top:100%}}@-webkit-keyframes snowflakes-shake{0%{-webkit-transform:translateX(0px);transform:translateX(0px)}50%{-webkit-transform:translateX(80px);transform:translateX(80px)}100%{-webkit-transform:translateX(0px);transform:translateX(0px)}}@keyframes snowflakes-fall{0%{top:-10%}100%{top:100%}}@keyframes snowflakes-shake{0%{transform:translateX(0px)}50%{transform:translateX(80px)}100%{transform:translateX(0px)}}.snowflake{position:fixed;top:-10%;z-index:9999;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:default;-webkit-animation-name:snowflakes-fall,snowflakes-shake;-webkit-animation-duration:10s,3s;-webkit-animation-timing-function:linear,ease-in-out;-webkit-animation-iteration-count:infinite,infinite;-webkit-animation-play-state:running,running;animation-name:snowflakes-fall,snowflakes-shake;animation-duration:10s,3s;animation-timing-function:linear,ease-in-out;animation-iteration-count:infinite,infinite;animation-play-state:running,running}.snowflake:nth-of-type(0){left:1%;-webkit-animation-delay:0s,0s;animation-delay:0s,0s}.snowflake:nth-of-type(1){left:10%;-webkit-animation-delay:1s,1s;animation-delay:1s,1s}.snowflake:nth-of-type(2){left:20%;-webkit-animation-delay:6s,.5s;animation-delay:6s,.5s}.snowflake:nth-of-type(3){left:30%;-webkit-animation-delay:4s,2s;animation-delay:4s,2s}.snowflake:nth-of-type(4){left:40%;-webkit-animation-delay:2s,2s;animation-delay:2s,2s}.snowflake:nth-of-type(5){left:50%;-webkit-animation-delay:8s,3s;animation-delay:8s,3s}.snowflake:nth-of-type(6){left:60%;-webkit-animation-delay:6s,2s;animation-delay:6s,2s}.snowflake:nth-of-type(7){left:70%;-webkit-animation-delay:2.5s,1s;animation-delay:2.5s,1s}.snowflake:nth-of-type(8){left:80%;-webkit-animation-delay:1s,0s;animation-delay:1s,0s}.snowflake:nth-of-type(9){left:90%;-webkit-animation-delay:3s,1.5s;animation-delay:3s,1.5s}
article {
-webkit-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
}
#anunciaennotiactual {float: right;width:462px;margin-top: 0px; margin-right: 0px;}
.header-wrap {
padding: 15px 0px 8px !important;
}
/* .topbannermovil {display:none;}*/
.catlead {font-size:0.8em; padding:0.25em; color:#333333; font-family:century gothic; font-weight: bold; clear:both;}
.notiheaderh1 { font-size: 8px; font-weight:400; margin: 0 auto;}
#sigueleyendo  a:link{
color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:active{color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:visited{ color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:hover{ color:  #e64343 !important; text-decoration: underline  !important;}
/*  */
#optionesusuarios a:link{
color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:active{color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:visited{ color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:hover{ color:  #e64343 !important; text-decoration: underline  !important;}
#taxonomy_dropdown_widget_dropdown_3 {
width: 100%;
height: 2em;
background:
#FFF;
border: 2px solid
#999;
font-weight:bold;
font-family:Arial;
font-size:1.2em;
color: #000000;
}
#listapaises { width:98%; }
#listapaises ul { list-style: none;padding-left: 5px; }
#listapaises ul li { }
#listapaises ul li a { display:block; text-decoration:none; color:#333; background-color:#FFFFFF; line-height:2em;border-bottom-style:solid; border-bottom-width:1px; border-bottom-color:#e6e6e6; padding-left:10px; cursor:pointer; }
#listapaises ul li a:hover { color: #ffffff !important; background:#f3f3f3; border-bottom-color:#e64343;  }
#listapaises  h4 { margin: 0 auto 0 5px; }
#listapaises ul li h4 a:hover{ color: #ffffff; }
.box{
color: #000;
padding: 20px;
display: none;
margin-top: 20px;
}
.red{ background: #ffffff; }
label{ margin-right: 15px; }
.entry-tags a {
display: inline-block;
margin: 5px;
font-family: arial;
text-transform: capitalize;
font-size: 0.8em;
}
/* */
#content-tags label {
display: block;    
padding: 8px;
margin: 0 0 1px 0;
cursor: pointer;
background: #333333;
border-radius: 2px;
color: #FFF;
transition: ease .5s;
float: right;
font-size: 0.8em;
}
#content-tags label:hover {
background: #cccccc;
color: #ffffff;
}
#content-tags .contenidos {
background: #ffffff;
padding: 10px;
border: 1px dotted #A7A7A7;
margin: 0 0 1px 0;
border-radius: 3px;
}
input + .contenidos {	display: block;}
input:checked + .contenidos {	display: none;}
#tag1 input { 	display: none;}
@media only screen and (max-width:420px)
{ 
.bannerdesktop { display:none;}
.bannermoviltop { display:block;}
.catlead { clear:both;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-274967 single-format-standard custom-background mh-right-sb">
<div id="mh-wrapper">
<a name="top" id="top"></a>
<header class="mh-header">
<div  style="font-size:11px">  <span style="margin:0 auto"></span></div>
<div id="banner_top">
<div class="topbanner">
<div class="bannerdesktop">
<a href="http://refpa.top/L?tag=d_790753m_97c__[]general[]_d41683_l37057_banner&site=790753&ad=97" title="APUESTAS DEPORTIVAS">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%201000'%3E%3C/svg%3E" height="1000" width="150" alt="PRONOSTICOS DEPORTIVOS" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2020/12/FC_Barcelona_partnership_dynamic_1000x150.gif"/><noscript><img src="https://www.notiactual.com/wp-content/uploads/2020/12/FC_Barcelona_partnership_dynamic_1000x150.gif" height="1000" width="150" alt="PRONOSTICOS DEPORTIVOS"/></noscript></a>
</div>
<div class="bannermoviltop">
<a href="http://refpa.top/L?tag=d_790753m_97c__[]general[]_d41683_l37057_banner&site=790753&ad=97" title="APUESTAS DEPORTIVAS">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20430%20120'%3E%3C/svg%3E" height="120" width="430" alt="PRONOSTICOS DEPORTIVOS" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2020/12/FC_Barcelona_partnership_dynamic_430x120.gif"/><noscript><img src="https://www.notiactual.com/wp-content/uploads/2020/12/FC_Barcelona_partnership_dynamic_430x120.gif" height="120" width="430" alt="PRONOSTICOS DEPORTIVOS"/></noscript></a>
</div>
</div>
<div class="topbannermovil">
</div>
</div>
<div class="header-wrap clearfix"><div id="anunciaennotiactual" ><a href="https://www.instagram.com/fashion_bisutery/" title="BISUTERIA AL MAYOR"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20462%2080'%3E%3C/svg%3E" height="80" width="462" alt="COLLARES Y PULSERAS AL MAYOR" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2020/08/fashiobisutery.gif"/><noscript><img src="https://www.notiactual.com/wp-content/uploads/2020/08/fashiobisutery.gif" height="80" width="462" alt="COLLARES Y PULSERAS AL MAYOR"/></noscript></a></div>
<a href="https://www.notiactual.com/" title="NotiActual.com" rel="home"><div class="logo-wrap" role="banner"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20411%2080'%3E%3C/svg%3E" height="80" width="411" alt="NotiActual.com" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2020/08/notiactual-com.png" /><noscript><img src="https://www.notiactual.com/wp-content/uploads/2020/08/notiactual-com.png" height="80" width="411" alt="NotiActual.com" /></noscript></div></a></div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-barramenu2020-container"><ul id="menu-barramenu2020" class="menu"><li id="menu-item-272223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-272223"><a href="https://www.notiactual.com/category/ultima-hora/">Última Hora</a>
<ul class="sub-menu">
<li id="menu-item-272209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272209"><a href="https://www.notiactual.com/category/nacionales/">Noticias Nacionales</a></li>
<li id="menu-item-272208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272208"><a href="https://www.notiactual.com/category/internacionales/">Noticias Internacionales</a></li>
<li id="menu-item-272207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272207"><a href="https://www.notiactual.com/category/noticias-de-europa/">Noticias de Europa</a></li>
<li id="menu-item-272206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272206"><a href="https://www.notiactual.com/category/noticias-de-estados-unidos/">Noticias de Estados Unidos</a></li>
<li id="menu-item-272205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272205"><a href="https://www.notiactual.com/category/notas-de-prensa/">Notas de Prensa</a></li>
<li id="menu-item-272202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272202"><a href="https://www.notiactual.com/category/gobierno/">Gobierno</a></li>
</ul>
</li>
<li id="menu-item-272176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272176"><a href="https://www.notiactual.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-272177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272177"><a href="https://www.notiactual.com/category/deportes/basketball/">Basketball</a></li>
<li id="menu-item-272178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272178"><a href="https://www.notiactual.com/category/deportes/basketball/nba/">NBA</a></li>
<li id="menu-item-272179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272179"><a href="https://www.notiactual.com/category/deportes/beisbol/">Beisbol</a>
<ul class="sub-menu">
<li id="menu-item-272180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272180"><a href="https://www.notiactual.com/category/deportes/beisbol/mlb/">Grandes Ligas</a></li>
</ul>
</li>
<li id="menu-item-272181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272181"><a href="https://www.notiactual.com/category/deportes/boxeo/">Boxeo</a></li>
<li id="menu-item-272182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272182"><a href="https://www.notiactual.com/category/deportes/formula-1-deportes/">Formula 1</a></li>
<li id="menu-item-272183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272183"><a href="https://www.notiactual.com/category/deportes/futbol/">Futbol</a>
<ul class="sub-menu">
<li id="menu-item-272184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272184"><a href="https://www.notiactual.com/category/deportes/futbol/bundesliga/">Bundesliga</a></li>
<li id="menu-item-272189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272189"><a href="https://www.notiactual.com/category/deportes/futbol/premierleague/">Premier League</a></li>
<li id="menu-item-272185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272185"><a href="https://www.notiactual.com/category/deportes/futbol/championsleague/">Champions League</a></li>
<li id="menu-item-272186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272186"><a href="https://www.notiactual.com/category/deportes/futbol/laliga/">LaLiga Santander</a></li>
<li id="menu-item-272187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272187"><a href="https://www.notiactual.com/category/deportes/futbol/mls/">Major League Soccer</a></li>
<li id="menu-item-272188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272188"><a href="https://www.notiactual.com/category/deportes/futbol/nfl/">NFL</a></li>
</ul>
</li>
<li id="menu-item-272190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272190"><a href="https://www.notiactual.com/category/deportes/golf/">Golf</a></li>
<li id="menu-item-272191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272191"><a href="https://www.notiactual.com/category/deportes/hipismo/">Hipismo</a></li>
<li id="menu-item-272192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272192"><a href="https://www.notiactual.com/category/deportes/mma/">MMA UFC</a></li>
<li id="menu-item-272193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272193"><a href="https://www.notiactual.com/category/deportes/tenis/">Tenis</a>
<ul class="sub-menu">
<li id="menu-item-272194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272194"><a href="https://www.notiactual.com/category/deportes/tenis/wta/">Women’s Tennis Association</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-272195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272195"><a href="https://www.notiactual.com/category/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-272222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272222"><a href="https://www.notiactual.com/category/tramites/">Trámites</a></li>
<li id="menu-item-272196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272196"><a href="https://www.notiactual.com/category/economia/forex-y-criptomonedas/">Forex y Criptomonedas</a></li>
<li id="menu-item-272197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272197"><a href="https://www.notiactual.com/category/economia/negocios-y-empresas/">Negocios y Empresas</a></li>
<li id="menu-item-272198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272198"><a href="https://www.notiactual.com/category/entorno-laboral/">Entorno Laboral</a></li>
</ul>
</li>
<li id="menu-item-272201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272201"><a href="https://www.notiactual.com/category/gente/">Gente</a>
<ul class="sub-menu">
<li id="menu-item-272211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272211"><a href="https://www.notiactual.com/category/outfits-de-moda/">Outfits de Moda</a></li>
<li id="menu-item-272199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272199"><a href="https://www.notiactual.com/category/fotonoticias/">FotoNoticias</a></li>
<li id="menu-item-272175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272175"><a href="https://www.notiactual.com/category/esoterismo/">Creencias y Esoterismo</a></li>
</ul>
</li>
<li id="menu-item-272213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272213"><a href="https://www.notiactual.com/category/salud-y-vida-sana/">Salud</a>
<ul class="sub-menu">
<li id="menu-item-272204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272204"><a href="https://www.notiactual.com/category/mascotas/">Mascotas</a></li>
</ul>
</li>
<li id="menu-item-272210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272210"><a href="https://www.notiactual.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-272212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272212"><a href="https://www.notiactual.com/category/politica/">Política</a></li>
</ul>
</li>
<li id="menu-item-272214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272214"><a href="https://www.notiactual.com/category/tecnologia/">Tecnología</a>
<ul class="sub-menu">
<li id="menu-item-272215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272215"><a href="https://www.notiactual.com/category/tecnologia/amazon/">Amazon</a></li>
<li id="menu-item-272216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272216"><a href="https://www.notiactual.com/category/tecnologia/apps/">Apps</a></li>
<li id="menu-item-272217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272217"><a href="https://www.notiactual.com/category/tecnologia/google-tecnologia/">Google</a></li>
<li id="menu-item-272218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272218"><a href="https://www.notiactual.com/category/tecnologia/microsoft-tecnologia/">Microsoft</a></li>
<li id="menu-item-272219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272219"><a href="https://www.notiactual.com/category/tecnologia/moviles/">Móviles</a></li>
<li id="menu-item-272220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272220"><a href="https://www.notiactual.com/category/tecnologia/redes-sociales-tecnologia/">Redes Sociales</a></li>
<li id="menu-item-272221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272221"><a href="https://www.notiactual.com/category/tecnologia/videojuegos/">Video Juegos</a></li>
</ul>
</li>
<li id="menu-item-272203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272203"><a href="https://www.notiactual.com/category/insolito/">Insólito</a></li>
<li id="menu-item-272224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272224"><a href="https://www.notiactual.com/category/turismo/">Turismo</a></li>
<li id="menu-item-272200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272200"><a href="https://www.notiactual.com/category/gastronomia/">Gastronomía</a></li>
</ul></div></nav>
</div>
<div id="debajomenu" style="margin: 0 auto;text-align: center; margin-top: 5px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 debajo menu -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="9430924501"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></header><div class="mh-section mh-group">
<div id="main-content" class="mh-content">
<article id="post-274967" class="post-274967 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-ultima-hora tag-noticias-de-brasil"  >
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/"/>
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline" ><a href="https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/" title="Bolsonaro admite  que la hidroxicloroquina no sirve para curar el covid-19">Bolsonaro admite  que la hidroxicloroquina no sirve para curar el covid-19</a></h1>
<a href="https://aboutme.google.com/b/104666644925486946288/" rel="publisher"></a>
</header>
<meta name="twitter:description" content="Bolsonaro admite que la hidroxicloroquina no sirve para curar el covid-19. El presidente de Brasil, Jair Bolsonario, admitió por primera vez este jueves que la hidroxicloroquina podría tener una eficacia «cero» para tratar el covid-19, la...">
<meta property="og:description" content="Bolsonaro admite que la hidroxicloroquina no sirve para curar el covid-19. El presidente de Brasil, Jair Bolsonario, admitió por primera vez este jueves que la hidroxicloroquina podría tener una eficacia «cero» para tratar el covid-19, la..." />
<meta name="description" content="Bolsonaro admite que la hidroxicloroquina no sirve para curar el covid-19. El presidente de Brasil, Jair Bolsonario, admitió por primera vez este jueves que la hidroxicloroquina podría tener una eficacia «cero» para tratar el covid-19, la..." />
<meta itemprop="datePublished" content="2021-02-05T14:12:40-04:00"/>
<meta itemprop="dateModified" content="2021-02-05T14:12:40-04:00"/>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div class="entry-thumbnail">
<img width="700" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20400'%3E%3C/svg%3E" class="attachment-content-single size-content-single wp-post-image" alt="Jair Bolsonaro_ positivo covid19" loading="lazy" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2020/07/Jair_Bolsonaro_-positivo-covid19-700x400.jpg" /><noscript><img width="700" height="400" src="https://www.notiactual.com/wp-content/uploads/2020/07/Jair_Bolsonaro_-positivo-covid19-700x400.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Jair Bolsonaro_ positivo covid19" loading="lazy" /></noscript></div>
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2020/07/Jair_Bolsonaro_-positivo-covid19.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2015/04/notiactual-com-logo-2015-web.png">
<meta itemprop="width" content="462">
<meta itemprop="height" content="90">
</div>
<meta itemprop="name" content="NotiActual">
</div>
<div class="entry-content clearfix" itemprop="articleBody">
<br/>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RESPONSIVO NOTIACTUAL -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="1550040354"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>Bolsonaro admite que la hidroxicloroquina no sirve para curar el covid-19.</p>
<p>El presidente de Brasil, Jair Bolsonario, admitió por primera vez este jueves que la hidroxicloroquina podría tener una eficacia «cero» para tratar el covid-19, la enfermedad causada por el virus SARS-CoV-2.</p>
<p>«Puede que allá al frente digan que la opción (de la hidroxicloroquina) es cero, que es un placebo. Todo bien, paciencia, me disculpo, chao, por lo menos no maté a nadie», afirmó durante la intervención en vivo que realiza semanalmente en sus redes sociales.</p>
<p>Hasta ahora, el líder ultraderechista había sido un gran defensor del uso de este fármaco, indicado para tratar el paludismo, a pesar de que la comunidad científica no ha encontrado evidencia hasta la fecha de que sea útil para tratar el coronavirus. El político, incluso, se medicó con hidroxicloroquina cuando se contagió de covid-19, el pasado mes de julio, y la ha recomendado reiteradamente para este propósito.</p>
<p>La defensa de este medicamento por parte del presidente brasileño fue uno de los motivos que estuvo detrás de que dos de sus ministros de Sanidad abandonaran su cargo al estar en desacuerdo con las recomendaciones del mandatario.</p>
<p>F.RT</p>
<p>&nbsp;</p>
<div class="hatom-extra" style="display:none;visibility:hidden;"><span class="entry-title">Bolsonaro admite  que la hidroxicloroquina no sirve para curar el covid-19</span>	was last modified: <span class="updated">febrero 5th, 2021</span>	by	<span class="author vcard"><span class="fn"><a href="https://aboutme.google.com/b/104666644925486946288/" rel="author">NotiActualCom</a></span></span></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="5531454084"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br/>
<div class="entry-meta-date updated" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span itemprop="name">
<br/>
<div id="hcard-notiactual" class="vcard">Publicado por <a class="url fn n" href="https://www.notiactual.com">
<br/>
<span class="given-name">NotiActual</span></a>
</div>
</span>
</div>
<br/>
En :<a href="https://www.notiactual.com/category/internacionales/" title="Noticias Internacionales">Noticias Internacionales</a>,<a href="https://www.notiactual.com/category/ultima-hora/" title="Última Hora">Última Hora</a><br/><br/><span>Temas relacionados: </span><br/><div id="content-tags">
<label for="tag1" id="cierratags">▲ Cerrar / ▼ Abrir Temas </label>
<input type="checkbox" id="tag1" style="display: none;"/>
<div class="contenidos"><div class="entry-tags clearfix"><a href="https://www.notiactual.com/tag/noticias-de-brasil/" rel="tag">NOTICIAS DE BRASIL</a></b></div></div></div><br/>
<time itemprop="datePublished">Fecha de Publicación:<span class="entry-meta-date updated">05/02/2021</span><time>
<div></div>
<br/>
<div id="social_single" style="width:90%">
<div class="header-wrap clearfix">
<div id="barra_redes_sociales2"  style="float:left; text-align:left">
<div id="barra_redes_sociales"  style="float:left; text-align:left;margin-left:20px;margin-top:-5px">
<hr/>
Comparte en tus redes sociales:
<div class="share-post">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/" class="facebook" target="_blank"  rel="nofollow">Facebook</a>
<a href="https://twitter.com/intent/tweet?url=https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/&text=Bolsonaro admite  que la hidroxicloroquina no sirve para curar el covid-19" class="twitter" target="_blank">Twitter</a>
<a href="whatsapp://send?text=Bolsonaro admite  que la hidroxicloroquina no sirve para curar el covid-19 https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/" class="whatsapp" target="_blank"  rel="nofollow">WhatsApp</a>
<div class='apsp-share'>
<a href='javascript:pinIt();'>Pin it</a>
</div> <style>
.share-post {     border-top: 0;     margin-top: 0;     padding-top: 0; }
.share-post a {
display: inline-block;
color: white;
padding: 0 1em;
line-height: 2em;
margin: 0.1em;
font-size: 0.9em;
}
.share-post a:hover {
display: inline-block;
color: white;
padding: 0 1em;
line-height: 2em;
margin: 0.1em;
}
/*    .share-post a:hover {           padding: 0 1.5em;            text-decoration: none;        }  */
.share-post .facebook {        background: #3b5998;    }
.share-post .twitter {        background: #55acee;     }
.share-post .whatsapp {         background: #27D367;     }
</style>
</div> <!-- /. share-post --><div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=114026366103189&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.notiactual.com/bolsonaro-admite-que-la-hidroxicloroquina-no-sirve-para-curar-el-covid-19/" data-numposts="5"></div>
<div class="fb-like"></div>
</div>
</div>
</div>
</article>
<hr/>
<div style="text-align:center;">	</div>      <h6><a href="https://www.notiactual.com/cepa-brasilena-de-covid-19-podria-ser-invisible-a-las-vacunas/" rel="bookmark" title="Pruebas preliminares indican que la Cepa Brasileña de COVID-19 podría ser invisible a las vacunas" style="color:#333;">Pruebas preliminares indican que la Cepa Brasileña de COVID-19 podría ser invisible a las vacunas</a></h6><hr/>
<h6><a href="https://www.notiactual.com/bolsa-de-sao-paulo-proyecciones-2021-hasta-donde-puede-llegar-el-bovespa/" rel="bookmark" title="Bolsa de Sao Paulo, proyecciones 2021. ¿Hasta donde puede llegar el Bovespa?" style="color:#333;">Bolsa de Sao Paulo, proyecciones 2021. ¿Hasta donde puede llegar el Bovespa?</a></h6><hr/>
<h6><a href="https://www.notiactual.com/se-desata-una-segunda-ola-de-coronavirus-en-brasil/" rel="bookmark" title="Se desata una Segunda ola de coronavirus en Brasil" style="color:#333;">Se desata una Segunda ola de coronavirus en Brasil</a></h6><hr/>
<h6><a href="https://www.notiactual.com/la-produccion-industrial-de-brasil-sube-a-niveles-pre-pandemia/" rel="bookmark" title="La Producción industrial de Brasil sube a niveles pre-pandemia" style="color:#333;">La Producción industrial de Brasil sube a niveles pre-pandemia</a></h6><hr/>
<h6><a href="https://www.notiactual.com/expertos-estima-que-la-economia-de-brasil-caeria-menos-de-5-en-2020/" rel="bookmark" title="Expertos estiman que la Economía de Brasil caería menos de 5% en 2020" style="color:#333;">Expertos estiman que la Economía de Brasil caería menos de 5% en 2020</a></h6><hr/>
</div>
<aside class="mh-sidebar">
<div class="sb-widget clearfix"><h4 class="widget-title"><span>Nuestras Redes Sociales »</span></h4>			<div class="textwidget"><div id="social"><div style="text-align:center;">
<a href="http://www.twitter.com/notiactual" target="_blank" rel="nofollow noopener noreferrer" title="Twiiter @notiactual">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" alt="Twitter" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48" alt="Twitter"/></noscript>
</a>
<a href="http://www.instagram.com/notiactual" target="_blank" rel="nofollow noopener noreferrer" title="Instagram @notiactual">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48"  alt="Instagram" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48"  alt="Instagram"/></noscript>
</a>
<a href="http://www.facebook.com/notiactualcom" target="_blank" rel="nofollow noopener noreferrer" title="Facebook NotiActual">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" alt="Facebook" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADAAAAAwCAIAAADYYG7QAAAAA3NCSVQICAjb4U/gAAAACXBIWXMAAAsSAAALEgHS3X78AAAAHnRFWHRTb2Z0d2FyZQBBZG9iZSBGaXJld29ya3MgQ1M1LjGrH0jrAAAAFnRFWHRDcmVhdGlvbiBUaW1lADEyLzA2LzE5AEQg7gAAAUBJREFUWIVj9K/eyzCYANNAOwAdjDqIEBh1ECEw6iBCgIUqpogJcphrinJzoJj26sOPfeee09tBYoIc+UFa2ooCmFJX73+gt4MUJXlak424OKgTzBBAURrKD9airmsYKHGQjqKgggQPFZ0CAZQ4CEu6oRyQH+C6ioKYgoVTT91//oUC91C7HKLQNQyDsGAcdA4iOQ0pSvJwc7AyMDBwc2LRq4OasK7cf09zB6V4qWEtlyGgJdkQzr56/0P1XJIdNOiijIYOevnhOxm6aOigV+9/kKFr0EUZyYl6zrZbkAo1xUtNURK9Lqueew7OfkBWIUmyg+Bl8bcffzBlr97/QIYjkMGgi7JRBxECow4iBEYdRAiMOogQGHUQITDqIEJg0DmI/J4rvGFEXUC+iZR3UrGCQRdlow4iBEYdRAgMOgcBAGPbPu17iUGIAAAAAElFTkSuQmCC"/><noscript><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADAAAAAwCAIAAADYYG7QAAAAA3NCSVQICAjb4U/gAAAACXBIWXMAAAsSAAALEgHS3X78AAAAHnRFWHRTb2Z0d2FyZQBBZG9iZSBGaXJld29ya3MgQ1M1LjGrH0jrAAAAFnRFWHRDcmVhdGlvbiBUaW1lADEyLzA2LzE5AEQg7gAAAUBJREFUWIVj9K/eyzCYANNAOwAdjDqIEBh1ECEw6iBCgIUqpogJcphrinJzoJj26sOPfeee09tBYoIc+UFa2ooCmFJX73+gt4MUJXlak424OKgTzBBAURrKD9airmsYKHGQjqKgggQPFZ0CAZQ4CEu6oRyQH+C6ioKYgoVTT91//oUC91C7HKLQNQyDsGAcdA4iOQ0pSvJwc7AyMDBwc2LRq4OasK7cf09zB6V4qWEtlyGgJdkQzr56/0P1XJIdNOiijIYOevnhOxm6aOigV+9/kKFr0EUZyYl6zrZbkAo1xUtNURK9Lqueew7OfkBWIUmyg+Bl8bcffzBlr97/QIYjkMGgi7JRBxECow4iBEYdRAiMOogQGHUQITDqIEJg0DmI/J4rvGFEXUC+iZR3UrGCQRdlow4iBEYdRAgMOgcBAGPbPu17iUGIAAAAAElFTkSuQmCC" width="48" height="48" alt="Facebook"/></noscript>
</a>
<a href="https://www.pinterest.com/notiactual/" target="_blank" title="Pinterest" rel="nofollow noopener noreferrer">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" alt="Pinsterest" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48" alt="Pinsterest"/></noscript>
</a>
<a href="https://t.me/noticiasdeultimahora" target="_blank" rel="nofollow noopener noreferrer" title="Telegram">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E"  width="48" height="48" alt="Telegram" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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"  width="48" height="48" alt="Telegram"/></noscript>
</a>
<a href="http://feedburner.google.com/fb/a/mailverify?uri=notiactual&amp;loc=es_ES" target="_blank" title="Boletin de noticias NotiActual" rel="nofollow noopener noreferrer">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" alt="Boletin de Noticias" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48" alt="Boletin de Noticias"/></noscript>
</a>
</div></div></div>
</div><div class="widget_text sb-widget clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vertical -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="2264822337"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text sb-widget clearfix"><h4 class="widget-title"><span>Sigue leyendo:</span></h4><div class="textwidget custom-html-widget"><div id="sigueleyendo"><h3><a href="https://www.notiactual.com/tag/recetas-de-cocina/" title="recetas de cocina" target="_self" rel="noopener noreferrer">Recetas de Cocina</a></h3>
<h3><a href="https://www.notiactual.com/tag/pronosticos-deportivos/" target="_self" title="Pronósticos Deportivos" rel="noopener noreferrer">Pronósticos Deportivos</a></h3>
<h3><a href="https://www.notiactual.com/tag/opinion/" title="Contenido Editorial de Referencia" target="_self" rel="noopener noreferrer">Artículos de Opinión</a></h3>
<h3><a href="https://www.notiactual.com/tag/insolito/" target="_self" rel="noopener noreferrer">Mundo Insólito y Paranormal</a></h3>
<h3><a href="https://www.notiactual.com/category/esoterismo/" title="Horóscopo Cartas Astrales" target="_self" rel="noopener noreferrer">Creencias y Esoterismo</a></h3>
<h3><a href="https://www.notiactual.com/tag/tips-de-salud/" title="tips de salud" target="_self" rel="noopener noreferrer">Consejos y Tips de Salud</a></h3>
<h3><a href="https://www.notiactual.com/category/tecnologia/apps/" title="aplicaciones" target="_self" rel="noopener noreferrer">Apps y Video Juegos</a></h3>
<h3> <a href="https://www.notiactual.com/category/tecnologia/redes-sociales-tecnologia/" title="redes sociales" target="_self" rel="noopener noreferrer">Redes Sociales</a></h3>
<h3><a href="https://www.notiactual.com/category/economia/forex-y-criptomonedas/" title="Forex y Criptomonedas" target="_self" rel="noopener noreferrer">Forex y Criptomonedas</a></h3>
</div></div></div><div class="widget_text sb-widget clearfix"><h4 class="widget-title"><span>Opciones para usuarios:</span></h4><div class="textwidget custom-html-widget"><div id="optionesusuarios">
<h5><a href="https://www.notiactual.com/cronograma-de-pago-de-pensiones-del-ivss-para-2021/" target="_self" rel="noopener noreferrer">
<span style="color: #0099cc;"> » </span>Cronograma de Fechas de Pago de Pensiones del IVSS 2021</a></h5>
<hr />
<h5><a title="COTIZACIÓN DEL DÓLAR EN VENEZUELA" href="https://www.notiactual.com/cotizacion-del-dolar-en-venezuela/" rel="bookmark">
<span style="color: #0099cc;"> » </span>PRECIO DEL DÓLAR EN VENEZUELA</a></h5>
<hr />
<h5><a title="COTIZACIÓN DEL PETRO EN VENEZUELA" href="https://www.notiactual.com/cotizacion-oficial-del-petro/" rel="bookmark">
<span style="color: #0099cc;"> » </span>VALOR DEL PETRO<span style="color: #0099cc;"> » </span></a></h5>
<hr />
<h5><a title="HOROSCOPO" href="https://www.notiactual.com/horoscopo/" rel="bookmark">
<span style="color: #0099cc;"> » </span>El HORÓSCOPO Diario<span style="color: #0099cc;"> » </span></a></h5>
<hr />
<h5><a href="https://www.notiactual.com/el-clima-en-venezuela/" target="_self" rel="noopener noreferrer">
<span style="color: #0099cc;"> » </span>Pronóstico del Tiempo </a></h5>
<hr />
<p>¿Quieres Recibir Las Noticias más importantes del día en tu correo todas las mañanas?</p> <a href="http://feedburner.google.com/fb/a/mailverify?uri=notiactual&loc=es_ES" target="_blank" rel="nofollow noopener noreferrer"> 
<span style="color: #0099cc;"> » </span>Haz click aquí y suscríbete!</a>
<hr />
</div></div></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Buscar en el Sitio:</span></h4><form role="search" method="get" class="search-form" action="https://www.notiactual.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Búsqueda por Temas</span></h4><div class="tagcloud"><a href="https://www.notiactual.com/tag/angel-monagas/" class="tag-cloud-link tag-link-13603 tag-link-position-1" style="font-size: 8.3529411764706pt;" aria-label="ANGEL MONAGAS (415 elementos)">ANGEL MONAGAS</a>
<a href="https://www.notiactual.com/tag/apuestas-deportivas/" class="tag-cloud-link tag-link-27033 tag-link-position-2" style="font-size: 12pt;" aria-label="APUESTAS DEPORTIVAS (842 elementos)">APUESTAS DEPORTIVAS</a>
<a href="https://www.notiactual.com/tag/apuestas-online/" class="tag-cloud-link tag-link-27336 tag-link-position-3" style="font-size: 10.352941176471pt;" aria-label="APUESTAS ONLINE (615 elementos)">APUESTAS ONLINE</a>
<a href="https://www.notiactual.com/tag/articulos-de-opinion/" class="tag-cloud-link tag-link-23430 tag-link-position-4" style="font-size: 16.470588235294pt;" aria-label="articulos de opinion (2.048 elementos)">articulos de opinion</a>
<a href="https://www.notiactual.com/tag/opinion/" class="tag-cloud-link tag-link-226 tag-link-position-5" style="font-size: 10.352941176471pt;" aria-label="Artículos de Opinión (609 elementos)">Artículos de Opinión</a>
<a href="https://www.notiactual.com/tag/asamblea-nacional/" class="tag-cloud-link tag-link-66 tag-link-position-6" style="font-size: 8.8235294117647pt;" aria-label="Asamblea Nacional (451 elementos)">Asamblea Nacional</a>
<a href="https://www.notiactual.com/tag/cencoex-economia/" class="tag-cloud-link tag-link-7041 tag-link-position-7" style="font-size: 9.2941176470588pt;" aria-label="Cencoex (503 elementos)">Cencoex</a>
<a href="https://www.notiactual.com/tag/cine-y-tv/" class="tag-cloud-link tag-link-7049 tag-link-position-8" style="font-size: 15.882352941176pt;" aria-label="Cine y TV (1.831 elementos)">Cine y TV</a>
<a href="https://www.notiactual.com/tag/cne/" class="tag-cloud-link tag-link-35 tag-link-position-9" style="font-size: 10pt;" aria-label="CNE (578 elementos)">CNE</a>
<a href="https://www.notiactual.com/tag/colombia/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 10.235294117647pt;" aria-label="COLOMBIA (607 elementos)">COLOMBIA</a>
<a href="https://www.notiactual.com/tag/coronavirus/" class="tag-cloud-link tag-link-28191 tag-link-position-11" style="font-size: 8.2352941176471pt;" aria-label="Coronavirus (404 elementos)">Coronavirus</a>
<a href="https://www.notiactual.com/tag/crisis-en-venezuela/" class="tag-cloud-link tag-link-16859 tag-link-position-12" style="font-size: 10.941176470588pt;" aria-label="Crisis en venezuela (689 elementos)">Crisis en venezuela</a>
<a href="https://www.notiactual.com/tag/eventos-y-espectaculos/" class="tag-cloud-link tag-link-9652 tag-link-position-13" style="font-size: 13.411764705882pt;" aria-label="Cultura, Eventos y Espectáculos (1.130 elementos)">Cultura, Eventos y Espectáculos</a>
<a href="https://www.notiactual.com/tag/deportes-en-general/" class="tag-cloud-link tag-link-7526 tag-link-position-14" style="font-size: 10pt;" aria-label="Deportes en General (574 elementos)">Deportes en General</a>
<a href="https://www.notiactual.com/tag/fanb/" class="tag-cloud-link tag-link-247 tag-link-position-15" style="font-size: 10.705882352941pt;" aria-label="FANB (661 elementos)">FANB</a>
<a href="https://www.notiactual.com/tag/gaceta-oficial/" class="tag-cloud-link tag-link-274 tag-link-position-16" style="font-size: 9.4117647058824pt;" aria-label="Gaceta Oficial (509 elementos)">Gaceta Oficial</a>
<a href="https://www.notiactual.com/tag/gobierno/" class="tag-cloud-link tag-link-18134 tag-link-position-17" style="font-size: 11.176470588235pt;" aria-label="Gobierno (717 elementos)">Gobierno</a>
<a href="https://www.notiactual.com/tag/hipodromo-la-rinconada/" class="tag-cloud-link tag-link-8988 tag-link-position-18" style="font-size: 9.5294117647059pt;" aria-label="Hipódromo La Rinconada (522 elementos)">Hipódromo La Rinconada</a>
<a href="https://www.notiactual.com/tag/indicadores-economicos/" class="tag-cloud-link tag-link-7042 tag-link-position-19" style="font-size: 11.058823529412pt;" aria-label="Indicadores Económicos (705 elementos)">Indicadores Económicos</a>
<a href="https://www.notiactual.com/tag/inflacion/" class="tag-cloud-link tag-link-442 tag-link-position-20" style="font-size: 9.1764705882353pt;" aria-label="Inflación (486 elementos)">Inflación</a>
<a href="https://www.notiactual.com/tag/innovacion-y-avances/" class="tag-cloud-link tag-link-7043 tag-link-position-21" style="font-size: 10.352941176471pt;" aria-label="Innovación y Avances (621 elementos)">Innovación y Avances</a>
<a href="https://www.notiactual.com/tag/la-vinotinto/" class="tag-cloud-link tag-link-1965 tag-link-position-22" style="font-size: 9.4117647058824pt;" aria-label="La Vinotinto (516 elementos)">La Vinotinto</a>
<a href="https://www.notiactual.com/tag/lvbp/" class="tag-cloud-link tag-link-233 tag-link-position-23" style="font-size: 14.117647058824pt;" aria-label="LVBP (1.282 elementos)">LVBP</a>
<a href="https://www.notiactual.com/tag/mlb/" class="tag-cloud-link tag-link-1058 tag-link-position-24" style="font-size: 9.7647058823529pt;" aria-label="MLB (554 elementos)">MLB</a>
<a href="https://www.notiactual.com/tag/mud/" class="tag-cloud-link tag-link-1078 tag-link-position-25" style="font-size: 8.4705882352941pt;" aria-label="MUD (426 elementos)">MUD</a>
<a href="https://www.notiactual.com/tag/insolito/" class="tag-cloud-link tag-link-8242 tag-link-position-26" style="font-size: 11.058823529412pt;" aria-label="Mundo Insólito (714 elementos)">Mundo Insólito</a>
<a href="https://www.notiactual.com/tag/nelson-bocaranda/" class="tag-cloud-link tag-link-119 tag-link-position-27" style="font-size: 10pt;" aria-label="Nelson Bocaranda (577 elementos)">Nelson Bocaranda</a>
<a href="https://www.notiactual.com/tag/caracas/" class="tag-cloud-link tag-link-121 tag-link-position-28" style="font-size: 10.941176470588pt;" aria-label="NOTICIAS DE CARACAS (684 elementos)">NOTICIAS DE CARACAS</a>
<a href="https://www.notiactual.com/tag/noticias-de-caracas/" class="tag-cloud-link tag-link-23375 tag-link-position-29" style="font-size: 9.8823529411765pt;" aria-label="noticias de caracas (555 elementos)">noticias de caracas</a>
<a href="https://www.notiactual.com/tag/eeuu/" class="tag-cloud-link tag-link-48 tag-link-position-30" style="font-size: 13.411764705882pt;" aria-label="NOTICIAS DE EEUU (1.110 elementos)">NOTICIAS DE EEUU</a>
<a href="https://www.notiactual.com/tag/noticias-de-eeuu/" class="tag-cloud-link tag-link-26815 tag-link-position-31" style="font-size: 10pt;" aria-label="NOTICIAS DE EEUU (579 elementos)">NOTICIAS DE EEUU</a>
<a href="https://www.notiactual.com/tag/zulia/" class="tag-cloud-link tag-link-62 tag-link-position-32" style="font-size: 10.352941176471pt;" aria-label="Noticias del Zulia (619 elementos)">Noticias del Zulia</a>
<a href="https://www.notiactual.com/tag/noticias-de-maracaibo/" class="tag-cloud-link tag-link-23446 tag-link-position-33" style="font-size: 8.4705882352941pt;" aria-label="noticias de maracaibo (424 elementos)">noticias de maracaibo</a>
<a href="https://www.notiactual.com/tag/maracaibo/" class="tag-cloud-link tag-link-216 tag-link-position-34" style="font-size: 12.352941176471pt;" aria-label="Noticias de Maracaibo (916 elementos)">Noticias de Maracaibo</a>
<a href="https://www.notiactual.com/tag/tecnologia/" class="tag-cloud-link tag-link-18135 tag-link-position-35" style="font-size: 8.1176470588235pt;" aria-label="Noticias de Tecnología (397 elementos)">Noticias de Tecnología</a>
<a href="https://www.notiactual.com/tag/noticias-de-venezuela/" class="tag-cloud-link tag-link-23323 tag-link-position-36" style="font-size: 8pt;" aria-label="Noticias de Venezuela (392 elementos)">Noticias de Venezuela</a>
<a href="https://www.notiactual.com/tag/pdvsa/" class="tag-cloud-link tag-link-128 tag-link-position-37" style="font-size: 8.4705882352941pt;" aria-label="PDVSA (430 elementos)">PDVSA</a>
<a href="https://www.notiactual.com/tag/pronosticos-deportivos-gratis/" class="tag-cloud-link tag-link-25759 tag-link-position-38" style="font-size: 11.176470588235pt;" aria-label="Pronosticos deportivos gratis (722 elementos)">Pronosticos deportivos gratis</a>
<a href="https://www.notiactual.com/tag/pronosticos-deportivos-para-ganar/" class="tag-cloud-link tag-link-25601 tag-link-position-39" style="font-size: 11.411764705882pt;" aria-label="Pronosticos deportivos para ganar (763 elementos)">Pronosticos deportivos para ganar</a>
<a href="https://www.notiactual.com/tag/pronosticos-deportivos/" class="tag-cloud-link tag-link-25527 tag-link-position-40" style="font-size: 12.705882352941pt;" aria-label="Pronósticos Deportivos (966 elementos)">Pronósticos Deportivos</a>
<a href="https://www.notiactual.com/tag/recetas-de-cocina/" class="tag-cloud-link tag-link-16953 tag-link-position-41" style="font-size: 9.1764705882353pt;" aria-label="Recetas de Cocina (486 elementos)">Recetas de Cocina</a>
<a href="https://www.notiactual.com/tag/ricos-y-famosos/" class="tag-cloud-link tag-link-7048 tag-link-position-42" style="font-size: 14.588235294118pt;" aria-label="Ricos y Famosos (1.396 elementos)">Ricos y Famosos</a>
<a href="https://www.notiactual.com/tag/salud/" class="tag-cloud-link tag-link-1366 tag-link-position-43" style="font-size: 15.058823529412pt;" aria-label="Salud (1.555 elementos)">Salud</a>
<a href="https://www.notiactual.com/tag/sucesos/" class="tag-cloud-link tag-link-16 tag-link-position-44" style="font-size: 13.411764705882pt;" aria-label="SUCESOS (1.123 elementos)">SUCESOS</a>
<a href="https://www.notiactual.com/tag/venezuela/" class="tag-cloud-link tag-link-18 tag-link-position-45" style="font-size: 22pt;" aria-label="VENEZUELA (5.966 elementos)">VENEZUELA</a></div>
</div></aside>
</div>
<footer class="mh-footer">
<br/>
<br/>
<div style="margin: 0 auto !important">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="5590779954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>
<!-- Composite Start -->
<div id="M158876ScriptRootC325928">
</div>
<script src="https://jsc.mgid.com/n/o/notiactual.com.325928.js" async></script>
<!-- Composite End -->
</div>
<div class="wrapper-inner"><div id="linkTOtop"> <a href="#top" target="_top" rel="nofollow">    Subir    </a> </div>
<div id="topnav">	<a href="https://www.notiactual.com/" rel="follow">Inicio</a> |
<a href="https://www.notiactual.com/quienes-somos/" rel="follow">Quienes Somos</a> | <a href="https://www.notiactual.com/politicas-de-uso/" rel="follow">Politicas de Uso</a>| <a href="https://www.notiactual.com/politica-de-privacidad/" rel="follow">Politica de Privacidad</a> | <a href="https://www.notiactual.com/contactenos/" rel="follow">Contactenos</a> | <a href="https://www.notiactual.com/publicidad/" rel="follow">Publicidad</a> | <a href="https://www.notiactual.com/boletines-de-noticias/" rel="follow">Boletines de Noticias</a> | <a href="https://www.notiactual.com/el-clima-en-venezuela/" rel="follow">El Clima </a>
<br/><br/>
<p class="copyright">Copyright 2021 | NotiActual  | <a href='http://www.notiactualcom/' target='_blank' rel='nofollow' >Desarrollado por NotiActual.com</a> </p>
<p class="copyright"><a href="https://www.notiactual.com/w3c-accessibility-compliance/" title="W3C Accessibility Compliance" target="_blank">W3C Accessibility Compliance</a></p>
</div>
</div>
</footer>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/jquery/jquery.js?ver=1.11.0' id='jquery-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.notiactual.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.15.1' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-content/plugins/accesspress-pinterest/js/jquery-masionary.js?ver=3.3.3' async='async' id='masionary-js-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-content/plugins/accesspress-pinterest/js/frontend.js?ver=3.3.3' async='async' id='frontend-js-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' async='async' src='//assets.pinterest.com/js/pinit.js' id='pinit-js-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-content/themes/notiactual-2019/js/scripts.js?ver=5.5.3' id='mh-scripts-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script>window.lazyLoadOptions = {
elements_selector: "img[data-lazy-src],.rocket-lazyload",
data_src: "lazy-src",
data_srcset: "lazy-srcset",
data_sizes: "lazy-sizes",
class_loading: "lazyloading",
class_loaded: "lazyloaded",
threshold: 300,
callback_loaded: function(element) {
if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
if (element.classList.contains("lazyloaded") ) {
if (typeof window.jQuery != "undefined") {
if (jQuery.fn.fitVids) {
jQuery(element).parent().fitVids();
}
}
}
}
}};
window.addEventListener('LazyLoad::Initialized', function (e) {
var lazyLoadInstance = e.detail.instance;
if (window.MutationObserver) {
var observer = new MutationObserver(function(mutations) {
var image_count = 0;
var iframe_count = 0;
var rocketlazy_count = 0;
mutations.forEach(function(mutation) {
for (i = 0; i < mutation.addedNodes.length; i++) {
if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
return;
}
if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
return;
}
images = mutation.addedNodes[i].getElementsByTagName('img');
is_image = mutation.addedNodes[i].tagName == "IMG";
iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');
image_count += images.length;
iframe_count += iframes.length;
rocketlazy_count += rocket_lazy.length;
if(is_image){
image_count += 1;
}
if(is_iframe){
iframe_count += 1;
}
}
} );
if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
lazyLoadInstance.update();
}
} );
var b      = document.getElementsByTagName("body")[0];
var config = { childList: true, subtree: true };
observer.observe(b, config);
}
}, false);</script><script data-no-minify="1" async src="https://www.notiactual.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><style type="text/css"></style>
</body>
</html><!-- WP Fastest Cache file was created in 0.5352201461792 seconds, on 05-02-21 14:19:25 -->