<!DOCTYPE html><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta property="og:title" content="GNB capturó a dos colombianos integrantes de un GEDO transfronterizo en el estado Bolívar" />
<meta name="viewport" content="initial-scale=1, maximum-scale=5">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/" />
<meta property="og:description" content="GNB capturó a dos colombianos integrantes de un GEDO transfronterizo en el estado Bolívar" />
<meta property="og:image" content="https://www.notiactual.com/wp-content/uploads/2020/12/Detenidos-grupo-de-delincuencia-organizada-transfronterizo.jpg" />
<meta property="og:site_name" content="NotiActual" />
<meta property="fb:app_id" content="114026366103189"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.notiactual.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.notiactual.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.notiactual.com/feed/atom/" />
<meta charset="UTF-8">
<title>GNB capturó a dos colombianos integrantes de un GEDO transfronterizo en el estado Bolívar</title>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2020/12/Detenidos-grupo-de-delincuencia-organizada-transfronterizo.jpg" />
<meta itemprop="width" content="750" />
<meta itemprop="height" content="400" />
<meta itemprop="image" content="https://www.notiactual.com/wp-content/uploads/2020/12/Detenidos-grupo-de-delincuencia-organizada-transfronterizo.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@notiactual" />
<meta name="twitter:title" content="GNB capturó a dos colombianos integrantes de un GEDO transfronterizo en el estado Bolívar" />
<meta name="twitter:creator" content="@notiactual" />
<meta name="twitter:image" content="https://www.notiactual.com/wp-content/uploads/2020/12/Detenidos-grupo-de-delincuencia-organizada-transfronterizo.jpg" />
<meta itemprop="datePublished" content="2020-12-07T11:02:30-04:00"/>
<meta itemprop="dateModified" content="2020-12-07T11:02:30-04:00"/>
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2020/12/Detenidos-grupo-de-delincuencia-organizada-transfronterizo.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
<meta itemprop="name" content="NotiActual">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/"/>
<meta http-equiv="author" content="notiactual.com" />
<meta name="copyright" content="Copyright (c)2009-2020 Notiactual.com Todos los derechos reservados." />
<meta name="DC.title" content="notiactual" />
<meta name="geo.region" content="VE-A" />
<meta name="geo.placename" content="caracas" />
<meta name="geo.position" content="10.499825;-66.903439" />
<meta name="ICBM" content="10.499825, -66.903439" />
<meta name="p:domain_verify" content="50a67b9530beeba941afa7c3d0dcb55b"/>
<meta name="alexaVerifyID" content="OgPgsRwmRMBFX8KDciqnoqjK5g"/>
<meta name="msvalidate.01" content="656B4F14796EBD35A5EAB1BA52562D67" />
<meta name="google-site-verification" content="y6EL6iNp0TyjVJFkeW-Ln4z-Drlk7Ds1a19eMOAcAoA" />
<link href="https://www.notiactual.com/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.notiactual.com/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://www.notiactual.com/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://www.notiactual.com/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.notiactual.com/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.notiactual.com/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.notiactual.com/icon-normal.png" rel="icon" sizes="128x128" />
<link rel="icon" type="image/png" href="https://www.notiactual.com/favicon.png">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="dns-prefetch" href="//notiactual.com">
<link rel="dns-prefetch" href="//notiactual.info">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//facebook.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//fbcdn-profile-a.akamaihd.net">
<script data-ad-client="ca-pub-8036859816237985" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="GNB capturó a dos colombianos integrantes de un GEDO transfronterizo en el estado Bolívar" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="GNB capturó a dos colombianos integrantes de un GEDO transfronterizo en el estado Bolívar" />
<meta name="twitter:description" content="GNB capturó a dos colombianos integrantes de un GEDO transfronterizo en el estado Bolívar" />
<meta name="twitter:image" content="https://www.notiactual.com/wp-content/uploads/2020/12/Detenidos-grupo-de-delincuencia-organizada-transfronterizo.jpg" />
<meta name="twitter:creator" content="@notiactual" />
<meta name="twitter:site" content="@notiactual" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="redactor_notiactual">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.notiactual.com/#organization","name":"NotiActual","url":"https://www.notiactual.com/","sameAs":["https://www.facebook.com/notiactual","https://www.instagram.com/notiactual","https://www.pinterest.com/notiactual/","https://twitter.com/notiactual"],"logo":{"@type":"ImageObject","@id":"https://www.notiactual.com/#logo","inLanguage":"es","url":"https://www.notiactual.com/wp-content/uploads/2019/04/notiactual_400x400.jpg","width":400,"height":400,"caption":"NotiActual"},"image":{"@id":"https://www.notiactual.com/#logo"}},{"@type":"WebSite","@id":"https://www.notiactual.com/#website","url":"https://www.notiactual.com/","name":"NotiActual.com","description":"Noticias de Ultima Hora en Venezuela,Caracas,Maracaibo,EEUU","publisher":{"@id":"https://www.notiactual.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.notiactual.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/#primaryimage","inLanguage":"es","url":"https://www.notiactual.com/wp-content/uploads/2020/12/Detenidos-grupo-de-delincuencia-organizada-transfronterizo.jpg","width":1080,"height":701,"caption":"Detenidos grupo de delincuencia organizada transfronterizo"},{"@type":["WebPage","ItemPage"],"@id":"https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/#webpage","url":"https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/","name":"GNB captur\u00f3 a dos colombianos integrantes de un GEDO transfronterizo en el estado Bol\u00edvar","isPartOf":{"@id":"https://www.notiactual.com/#website"},"primaryImageOfPage":{"@id":"https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/#primaryimage"},"datePublished":"2020-12-07T15:02:30+00:00","dateModified":"2020-12-07T15:02:30+00:00","description":"GNB captur\u00f3 a dos colombianos integrantes de un GEDO transfronterizo en el estado Bol\u00edvar","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/#article","isPartOf":{"@id":"https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/#webpage"},"author":{"@id":"https://www.notiactual.com/#/schema/person/7b54e44f04eda1c0789bd381b3130684"},"headline":"GNB captur\u00f3 a dos colombianos integrantes de un GEDO transfronterizo en el estado Bol\u00edvar","datePublished":"2020-12-07T15:02:30+00:00","dateModified":"2020-12-07T15:02:30+00:00","mainEntityOfPage":{"@id":"https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/#webpage"},"publisher":{"@id":"https://www.notiactual.com/#organization"},"image":{"@id":"https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/#primaryimage"},"articleSection":"Noticias Nacionales","inLanguage":"es"},{"@type":"Person","@id":"https://www.notiactual.com/#/schema/person/7b54e44f04eda1c0789bd381b3130684","name":"redactor_notiactual"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="NotiActual.com &raquo; Feed" href="https://www.notiactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NotiActual.com &raquo; Feed de los comentarios" href="https://www.notiactual.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
var mi_version         = '7.13.2';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-12615243-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-12615243-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.notiactual.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.notiactual.com/wp-content/cache/wpfc-minified/eu1oeyz9/2p9vy.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='apsp-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='apsp-frontend-css-css'  href='https://www.notiactual.com/wp-content/plugins/accesspress-pinterest/css/frontend.css?ver=3.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.notiactual.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-style-css'  href='https://www.notiactual.com/wp-content/themes/notiactual-2019/style.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='arpw-style-css'  href='https://www.notiactual.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.notiactual.com/wp-content/cache/wpfc-minified/f42yp364/bgfzc.css" media="all"/>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.notiactual.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel="https://api.w.org/" href="https://www.notiactual.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.notiactual.com/wp-json/wp/v2/posts/274117" /><link rel="alternate" type="application/json+oembed" href="https://www.notiactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiactual.com%2Fgnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.notiactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiactual.com%2Fgnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.notiactual.com/wp-content/uploads/2019/09/fondonoti.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="amphtml" href="https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/amp/">		<style type="text/css" id="wp-custom-css">
article {
-webkit-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
}
#anunciaennotiactual {float: right;width:462px;margin-top: 0px; margin-right: 0px;}
.header-wrap {
padding: 15px 0px 8px !important;
}
.topbannermovil {display:none;}
.catlead {font-size:0.8em; padding:0.25em; color:#333333; font-family:century gothic; font-weight: bold; clear:both;}
.notiheaderh1 { font-size: 8px; font-weight:400; margin: 0 auto;}
#sigueleyendo  a:link{
color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:active{color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:visited{ color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:hover{ color:  #e64343 !important; text-decoration: underline  !important;}
/*  */
#optionesusuarios a:link{
color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:active{color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:visited{ color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:hover{ color:  #e64343 !important; text-decoration: underline  !important;}
#taxonomy_dropdown_widget_dropdown_3 {
width: 100%;
height: 2em;
background:
#FFF;
border: 2px solid
#999;
font-weight:bold;
font-family:Arial;
font-size:1.2em;
color: #000000;
}
#listapaises { width:98%; }
#listapaises ul { list-style: none;padding-left: 5px; }
#listapaises ul li { }
#listapaises ul li a { display:block; text-decoration:none; color:#333; background-color:#FFFFFF; line-height:2em;border-bottom-style:solid; border-bottom-width:1px; border-bottom-color:#e6e6e6; padding-left:10px; cursor:pointer; }
#listapaises ul li a:hover { color: #ffffff !important; background:#f3f3f3; border-bottom-color:#e64343;  }
#listapaises  h4 { margin: 0 auto 0 5px; }
#listapaises ul li h4 a:hover{ color: #ffffff; }
.box{
color: #000;
padding: 20px;
display: none;
margin-top: 20px;
}
.red{ background: #ffffff; }
label{ margin-right: 15px; }
.entry-tags a {
display: inline-block;
margin: 5px;
font-family: arial;
text-transform: capitalize;
font-size: 0.8em;
}
/* */
#content-tags label {
display: block;    
padding: 8px;
margin: 0 0 1px 0;
cursor: pointer;
background: #333333;
border-radius: 2px;
color: #FFF;
transition: ease .5s;
float: right;
font-size: 0.8em;
}
#content-tags label:hover {
background: #cccccc;
color: #ffffff;
}
#content-tags .contenidos {
background: #ffffff;
padding: 10px;
border: 1px dotted #A7A7A7;
margin: 0 0 1px 0;
border-radius: 3px;
}
input + .contenidos {	display: block;}
input:checked + .contenidos {	display: none;}
#tag1 input { 	display: none;}
@media only screen and (max-width:420px)
{ 
.topbanner {display:none;	}
.topbannermovil {display:block;}
.catlead { clear:both;}
.notiheaderh1 {display:none; }
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-274117 single-format-standard custom-background mh-right-sb">
<div id="mh-wrapper">
<a name="top" id="top"></a>
<header class="mh-header">
<div  style="font-size:11px">  <span style="margin:0 auto"></span><span></span></div>
<div id="banner_top">
<div class="topbanner">
<div id="arribamenu" style="margin: 0 auto;text-align: center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEADER1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="4433752960"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>         </div>
<div class="topbannermovil">
</div>
</div>
<div class="header-wrap clearfix"><div id="anunciaennotiactual" ><a href="https://www.instagram.com/fashion_bisutery/" title="BISUTERIA AL MAYOR"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20462%2080'%3E%3C/svg%3E" height="80" width="462" alt="COLLARES Y PULSERAS AL MAYOR" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2020/08/fashiobisutery.gif"/><noscript><img src="https://www.notiactual.com/wp-content/uploads/2020/08/fashiobisutery.gif" height="80" width="462" alt="COLLARES Y PULSERAS AL MAYOR"/></noscript></a></div>
<a href="https://www.notiactual.com/" title="NotiActual.com" rel="home"><div class="logo-wrap" role="banner"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20411%2080'%3E%3C/svg%3E" height="80" width="411" alt="NotiActual.com" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2020/08/notiactual-com.png" /><noscript><img src="https://www.notiactual.com/wp-content/uploads/2020/08/notiactual-com.png" height="80" width="411" alt="NotiActual.com" /></noscript></div></a></div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-barramenu2020-container"><ul id="menu-barramenu2020" class="menu"><li id="menu-item-272223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272223"><a href="https://www.notiactual.com/category/ultima-hora/">Última Hora</a>
<ul class="sub-menu">
<li id="menu-item-272209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272209"><a href="https://www.notiactual.com/category/nacionales/">Noticias Nacionales</a></li>
<li id="menu-item-272208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272208"><a href="https://www.notiactual.com/category/internacionales/">Noticias Internacionales</a></li>
<li id="menu-item-272207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272207"><a href="https://www.notiactual.com/category/noticias-de-europa/">Noticias de Europa</a></li>
<li id="menu-item-272206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272206"><a href="https://www.notiactual.com/category/noticias-de-estados-unidos/">Noticias de Estados Unidos</a></li>
<li id="menu-item-272205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272205"><a href="https://www.notiactual.com/category/notas-de-prensa/">Notas de Prensa</a></li>
<li id="menu-item-272202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272202"><a href="https://www.notiactual.com/category/gobierno/">Gobierno</a></li>
</ul>
</li>
<li id="menu-item-272176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272176"><a href="https://www.notiactual.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-272177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272177"><a href="https://www.notiactual.com/category/deportes/basketball/">Basketball</a></li>
<li id="menu-item-272178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272178"><a href="https://www.notiactual.com/category/deportes/basketball/nba/">NBA</a></li>
<li id="menu-item-272179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272179"><a href="https://www.notiactual.com/category/deportes/beisbol/">Beisbol</a>
<ul class="sub-menu">
<li id="menu-item-272180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272180"><a href="https://www.notiactual.com/category/deportes/beisbol/mlb/">Grandes Ligas</a></li>
</ul>
</li>
<li id="menu-item-272181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272181"><a href="https://www.notiactual.com/category/deportes/boxeo/">Boxeo</a></li>
<li id="menu-item-272182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272182"><a href="https://www.notiactual.com/category/deportes/formula-1-deportes/">Formula 1</a></li>
<li id="menu-item-272183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272183"><a href="https://www.notiactual.com/category/deportes/futbol/">Futbol</a>
<ul class="sub-menu">
<li id="menu-item-272184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272184"><a href="https://www.notiactual.com/category/deportes/futbol/bundesliga/">Bundesliga</a></li>
<li id="menu-item-272189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272189"><a href="https://www.notiactual.com/category/deportes/futbol/premierleague/">Premier League</a></li>
<li id="menu-item-272185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272185"><a href="https://www.notiactual.com/category/deportes/futbol/championsleague/">Champions League</a></li>
<li id="menu-item-272186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272186"><a href="https://www.notiactual.com/category/deportes/futbol/laliga/">LaLiga Santander</a></li>
<li id="menu-item-272187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272187"><a href="https://www.notiactual.com/category/deportes/futbol/mls/">Major League Soccer</a></li>
<li id="menu-item-272188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272188"><a href="https://www.notiactual.com/category/deportes/futbol/nfl/">NFL</a></li>
</ul>
</li>
<li id="menu-item-272190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272190"><a href="https://www.notiactual.com/category/deportes/golf/">Golf</a></li>
<li id="menu-item-272191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272191"><a href="https://www.notiactual.com/category/deportes/hipismo/">Hipismo</a></li>
<li id="menu-item-272192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272192"><a href="https://www.notiactual.com/category/deportes/mma/">MMA UFC</a></li>
<li id="menu-item-272193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272193"><a href="https://www.notiactual.com/category/deportes/tenis/">Tenis</a>
<ul class="sub-menu">
<li id="menu-item-272194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272194"><a href="https://www.notiactual.com/category/deportes/tenis/wta/">Women’s Tennis Association</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-272195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272195"><a href="https://www.notiactual.com/category/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-272222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272222"><a href="https://www.notiactual.com/category/tramites/">Trámites</a></li>
<li id="menu-item-272196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272196"><a href="https://www.notiactual.com/category/economia/forex-y-criptomonedas/">Forex y Criptomonedas</a></li>
<li id="menu-item-272197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272197"><a href="https://www.notiactual.com/category/economia/negocios-y-empresas/">Negocios y Empresas</a></li>
<li id="menu-item-272198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272198"><a href="https://www.notiactual.com/category/entorno-laboral/">Entorno Laboral</a></li>
</ul>
</li>
<li id="menu-item-272201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272201"><a href="https://www.notiactual.com/category/gente/">Gente</a>
<ul class="sub-menu">
<li id="menu-item-272211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272211"><a href="https://www.notiactual.com/category/outfits-de-moda/">Outfits de Moda</a></li>
<li id="menu-item-272199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272199"><a href="https://www.notiactual.com/category/fotonoticias/">FotoNoticias</a></li>
<li id="menu-item-272175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272175"><a href="https://www.notiactual.com/category/esoterismo/">Creencias y Esoterismo</a></li>
</ul>
</li>
<li id="menu-item-272213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272213"><a href="https://www.notiactual.com/category/salud-y-vida-sana/">Salud</a>
<ul class="sub-menu">
<li id="menu-item-272204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272204"><a href="https://www.notiactual.com/category/mascotas/">Mascotas</a></li>
</ul>
</li>
<li id="menu-item-272210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272210"><a href="https://www.notiactual.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-272212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272212"><a href="https://www.notiactual.com/category/politica/">Política</a></li>
</ul>
</li>
<li id="menu-item-272214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272214"><a href="https://www.notiactual.com/category/tecnologia/">Tecnología</a>
<ul class="sub-menu">
<li id="menu-item-272215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272215"><a href="https://www.notiactual.com/category/tecnologia/amazon/">Amazon</a></li>
<li id="menu-item-272216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272216"><a href="https://www.notiactual.com/category/tecnologia/apps/">Apps</a></li>
<li id="menu-item-272217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272217"><a href="https://www.notiactual.com/category/tecnologia/google-tecnologia/">Google</a></li>
<li id="menu-item-272218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272218"><a href="https://www.notiactual.com/category/tecnologia/microsoft-tecnologia/">Microsoft</a></li>
<li id="menu-item-272219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272219"><a href="https://www.notiactual.com/category/tecnologia/moviles/">Móviles</a></li>
<li id="menu-item-272220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272220"><a href="https://www.notiactual.com/category/tecnologia/redes-sociales-tecnologia/">Redes Sociales</a></li>
<li id="menu-item-272221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272221"><a href="https://www.notiactual.com/category/tecnologia/videojuegos/">Video Juegos</a></li>
</ul>
</li>
<li id="menu-item-272203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272203"><a href="https://www.notiactual.com/category/insolito/">Insólito</a></li>
<li id="menu-item-272224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272224"><a href="https://www.notiactual.com/category/turismo/">Turismo</a></li>
<li id="menu-item-272200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272200"><a href="https://www.notiactual.com/category/gastronomia/">Gastronomía</a></li>
</ul></div></nav>
</div>
<div id="debajomenu" style="margin: 0 auto;text-align: center;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 debajo menu -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="9430924501"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></header><div class="mh-section mh-group">
<div id="main-content" class="mh-content">
<article id="post-274117" class="post-274117 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales"  >
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/"/>
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline" ><a href="https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/" title="GNB capturó a dos colombianos integrantes de un GEDO transfronterizo en el estado Bolívar">GNB capturó a dos colombianos integrantes de un GEDO transfronterizo en el estado Bolívar</a></h1>
<a href="https://aboutme.google.com/b/104666644925486946288/" rel="publisher"></a>
</header>
<meta name="twitter:description" content="GNB capturó a dos ciudadanos colombianos integrantes de un grupo de delincuencia organizada transfronterizo en el estado Bolívar Mientras realizaban labores de patrullaje de inspección y escudriñamiento en la población Los Pijiguaos del municipio General...">
<meta property="og:description" content="GNB capturó a dos ciudadanos colombianos integrantes de un grupo de delincuencia organizada transfronterizo en el estado Bolívar Mientras realizaban labores de patrullaje de inspección y escudriñamiento en la población Los Pijiguaos del municipio General..." />
<meta name="description" content="GNB capturó a dos ciudadanos colombianos integrantes de un grupo de delincuencia organizada transfronterizo en el estado Bolívar Mientras realizaban labores de patrullaje de inspección y escudriñamiento en la población Los Pijiguaos del municipio General..." />
<meta itemprop="datePublished" content="2020-12-07T11:02:30-04:00"/>
<meta itemprop="dateModified" content="2020-12-07T11:02:30-04:00"/>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div class="entry-thumbnail">
<img width="750" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20400'%3E%3C/svg%3E" class="attachment-content-single size-content-single wp-post-image" alt="Detenidos grupo de delincuencia organizada transfronterizo" loading="lazy" data-lazy-srcset="https://www.notiactual.com/wp-content/uploads/2020/12/Detenidos-grupo-de-delincuencia-organizada-transfronterizo-750x400.jpg 750w, https://www.notiactual.com/wp-content/uploads/2020/12/Detenidos-grupo-de-delincuencia-organizada-transfronterizo-336x180.jpg 336w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2020/12/Detenidos-grupo-de-delincuencia-organizada-transfronterizo-750x400.jpg" /><noscript><img width="750" height="400" src="https://www.notiactual.com/wp-content/uploads/2020/12/Detenidos-grupo-de-delincuencia-organizada-transfronterizo-750x400.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Detenidos grupo de delincuencia organizada transfronterizo" loading="lazy" srcset="https://www.notiactual.com/wp-content/uploads/2020/12/Detenidos-grupo-de-delincuencia-organizada-transfronterizo-750x400.jpg 750w, https://www.notiactual.com/wp-content/uploads/2020/12/Detenidos-grupo-de-delincuencia-organizada-transfronterizo-336x180.jpg 336w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></div>
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2020/12/Detenidos-grupo-de-delincuencia-organizada-transfronterizo.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2015/04/notiactual-com-logo-2015-web.png">
<meta itemprop="width" content="462">
<meta itemprop="height" content="90">
</div>
<meta itemprop="name" content="NotiActual">
</div>
<div class="entry-content clearfix" itemprop="articleBody">
<br/>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RESPONSIVO NOTIACTUAL -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="1550040354"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>GNB capturó a dos ciudadanos colombianos integrantes de un grupo de delincuencia organizada transfronterizo en el estado Bolívar</p>
<p>Mientras realizaban labores de patrullaje de inspección y escudriñamiento en la población Los Pijiguaos del municipio General Manuel Cedeño, efectivos militares de la Guardia Nacional Bolivariana aprehendieron a dos sujetos de nacionalidad colombiana, integrantes de un grupo  generador de violencia, también dedicados al robo y extorsión en la localidad.</p>
<p>El General de Brigada Adolfo Rodríguez Cepeda comandante de la Zona N° 62 de la GNB en el estado Bolívar, informó que la acción fue ejecutada por funcionarios del Destacamento N° 626, logrando la captura de los antisociales, que ya habían sido denunciados en numerosas oportunidades por mantener en zozobra a los habitantes de las distintas comunidades de la Parroquia Los Pijiguaos del municipio General Manuel Cedeño.</p>
<p>Los dos ciudadanos detenidos fueron identificados como José Avilio Guizan  alias (Dario), de 39 años de edad, y David Alexander Olivo, alias (Rodríguez) de 25 años de edad, ambos de nacionalidad colombiana.</p>
<p>El GB Rodríguez Cepeda detalló que en el procedimiento se incautaron dos (02) armas de fuego, una pistola marca Beretta modelo PX4, serial PX46484, color negro,  calibre 9mm y una (01) pistola marca Beretta, modelo F92, serial 433340, color plateada, calibre 9mm, tres (03) cargadores de armas de fuego calibre 9mm y treinta y un (31) cartuchos calibre 9mm sin percutir.</p>
<p>Manifestó que la Guardia Nacional Bolivariana se mantiene alerta y en completo apresto operacional para resguardar y garantizar la seguridad de la nación, en especial contra estos grupos delincuenciales transfronterizo,</p>
<p>El caso fue informado y puesto a la orden del Ministerio Público del estado Bolívar.</p>
<div class="hatom-extra" style="display:none;visibility:hidden;"><span class="entry-title">GNB capturó a dos colombianos integrantes de un GEDO transfronterizo en el estado Bolívar</span>	was last modified: <span class="updated">diciembre 7th, 2020</span>	by	<span class="author vcard"><span class="fn"><a href="https://aboutme.google.com/b/104666644925486946288/" rel="author">NotiActualCom</a></span></span></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="5531454084"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br/>
<div class="entry-meta-date updated" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span itemprop="name">
<br/>
<div id="hcard-notiactual" class="vcard">Publicado por <a class="url fn n" href="https://www.notiactual.com">
<br/>
<span class="given-name">NotiActual</span></a>
</div>
</span>
</div>
<br/>
En :<a href="https://www.notiactual.com/category/nacionales/" title="Noticias Nacionales">Noticias Nacionales</a><br/><br/><span>Temas relacionados: </span><br/><div id="content-tags">
<label for="tag1" id="cierratags">▲ Cerrar / ▼ Abrir Temas </label>
<input type="checkbox" id="tag1" style="display: none;"/>
<div class="contenidos"></div></div><br/>
<time itemprop="datePublished">Fecha de Publicación:<span class="entry-meta-date updated">07/12/2020</span><time>
<div></div>
<br/>
<div id="social_single" style="width:90%">
<div class="header-wrap clearfix">
<div id="barra_redes_sociales2"  style="float:left; text-align:left">
<div id="barra_redes_sociales"  style="float:left; text-align:left;margin-left:20px;margin-top:-5px">
<hr/>
Comparte en tus redes sociales:
<div class="share-post">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/" class="facebook" target="_blank"  rel="nofollow">Facebook</a>
<a href="https://twitter.com/intent/tweet?url=https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/&text=GNB capturó a dos colombianos integrantes de un GEDO transfronterizo en el estado Bolívar" class="twitter" target="_blank">Twitter</a>
<a href="whatsapp://send?text=GNB capturó a dos colombianos integrantes de un GEDO transfronterizo en el estado Bolívar https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/" class="whatsapp" target="_blank"  rel="nofollow">WhatsApp</a>
<div class='apsp-share'>
<a href='javascript:pinIt();'>Pin it</a>
</div> <style>
.share-post {     border-top: 0;     margin-top: 0;     padding-top: 0; }
.share-post a {
display: inline-block;
color: white;
padding: 0 1em;
line-height: 2em;
margin: 0.1em;
font-size: 0.9em;
}
.share-post a:hover {
display: inline-block;
color: white;
padding: 0 1em;
line-height: 2em;
margin: 0.1em;
}
/*    .share-post a:hover {           padding: 0 1.5em;            text-decoration: none;        }  */
.share-post .facebook {        background: #3b5998;    }
.share-post .twitter {        background: #55acee;     }
.share-post .whatsapp {         background: #27D367;     }
</style>
</div> <!-- /. share-post --><div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=114026366103189&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.notiactual.com/gnb-capturo-a-dos-colombianos-integrantes-de-un-gedo-transfronterizo-en-el-estado-bolivar/" data-numposts="5"></div>
<div class="fb-like"></div>
</div>
</div>
</div>
</article>
<hr/>
</div>
<aside class="mh-sidebar">
<div class="sb-widget clearfix"><h4 class="widget-title"><span>Nuestras Redes Sociales »</span></h4>			<div class="textwidget"><div id="social"><div style="text-align:center;">
<a href="http://www.twitter.com/notiactual" target="_blank" rel="nofollow noopener noreferrer" title="Twiiter @notiactual">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" alt="Twitter" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48" alt="Twitter"/></noscript>
</a>
<a href="http://www.instagram.com/notiactual" target="_blank" rel="nofollow noopener noreferrer" title="Instagram @notiactual">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48"  alt="Instagram" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48"  alt="Instagram"/></noscript>
</a>
<a href="http://www.facebook.com/notiactualcom" target="_blank" rel="nofollow noopener noreferrer" title="Facebook NotiActual">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" alt="Facebook" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADAAAAAwCAIAAADYYG7QAAAAA3NCSVQICAjb4U/gAAAACXBIWXMAAAsSAAALEgHS3X78AAAAHnRFWHRTb2Z0d2FyZQBBZG9iZSBGaXJld29ya3MgQ1M1LjGrH0jrAAAAFnRFWHRDcmVhdGlvbiBUaW1lADEyLzA2LzE5AEQg7gAAAUBJREFUWIVj9K/eyzCYANNAOwAdjDqIEBh1ECEw6iBCgIUqpogJcphrinJzoJj26sOPfeee09tBYoIc+UFa2ooCmFJX73+gt4MUJXlak424OKgTzBBAURrKD9airmsYKHGQjqKgggQPFZ0CAZQ4CEu6oRyQH+C6ioKYgoVTT91//oUC91C7HKLQNQyDsGAcdA4iOQ0pSvJwc7AyMDBwc2LRq4OasK7cf09zB6V4qWEtlyGgJdkQzr56/0P1XJIdNOiijIYOevnhOxm6aOigV+9/kKFr0EUZyYl6zrZbkAo1xUtNURK9Lqueew7OfkBWIUmyg+Bl8bcffzBlr97/QIYjkMGgi7JRBxECow4iBEYdRAiMOogQGHUQITDqIEJg0DmI/J4rvGFEXUC+iZR3UrGCQRdlow4iBEYdRAgMOgcBAGPbPu17iUGIAAAAAElFTkSuQmCC"/><noscript><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADAAAAAwCAIAAADYYG7QAAAAA3NCSVQICAjb4U/gAAAACXBIWXMAAAsSAAALEgHS3X78AAAAHnRFWHRTb2Z0d2FyZQBBZG9iZSBGaXJld29ya3MgQ1M1LjGrH0jrAAAAFnRFWHRDcmVhdGlvbiBUaW1lADEyLzA2LzE5AEQg7gAAAUBJREFUWIVj9K/eyzCYANNAOwAdjDqIEBh1ECEw6iBCgIUqpogJcphrinJzoJj26sOPfeee09tBYoIc+UFa2ooCmFJX73+gt4MUJXlak424OKgTzBBAURrKD9airmsYKHGQjqKgggQPFZ0CAZQ4CEu6oRyQH+C6ioKYgoVTT91//oUC91C7HKLQNQyDsGAcdA4iOQ0pSvJwc7AyMDBwc2LRq4OasK7cf09zB6V4qWEtlyGgJdkQzr56/0P1XJIdNOiijIYOevnhOxm6aOigV+9/kKFr0EUZyYl6zrZbkAo1xUtNURK9Lqueew7OfkBWIUmyg+Bl8bcffzBlr97/QIYjkMGgi7JRBxECow4iBEYdRAiMOogQGHUQITDqIEJg0DmI/J4rvGFEXUC+iZR3UrGCQRdlow4iBEYdRAgMOgcBAGPbPu17iUGIAAAAAElFTkSuQmCC" width="48" height="48" alt="Facebook"/></noscript>
</a>
<a href="https://www.pinterest.com/notiactual/" target="_blank" title="Pinterest" rel="nofollow noopener noreferrer">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" alt="Pinsterest" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48" alt="Pinsterest"/></noscript>
</a>
<a href="https://t.me/noticiasdeultimahora" target="_blank" rel="nofollow noopener noreferrer" title="Telegram">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E"  width="48" height="48" alt="Telegram" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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"  width="48" height="48" alt="Telegram"/></noscript>
</a>
<a href="http://feedburner.google.com/fb/a/mailverify?uri=notiactual&amp;loc=es_ES" target="_blank" title="Boletin de noticias NotiActual" rel="nofollow noopener noreferrer">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" alt="Boletin de Noticias" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48" alt="Boletin de Noticias"/></noscript>
</a>
</div></div></div>
</div><div class="widget_text sb-widget clearfix"><div class="textwidget custom-html-widget"><script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_search_bar = "false";
amzn_assoc_tracking_id = "ventics-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_title = "En Navidad Compra Laptops y Celulares en Amazon";
amzn_assoc_linkid = "ff3c688bf05bbd0782ddee895888819a";
amzn_assoc_asins = "B08KH2Q1FG,B0862269YP,B0892WCGZM,B087RTV311";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>
<script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_tracking_id = "ventics-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "0ca1d410dd240d7cbe5db84b38f4a87d";
amzn_assoc_title = " ";
amzn_assoc_asins = "B07Z4681LQ,B07ZPKN6YR,B07ZGJHS3N,B0881TZRTZ,B07YZLRS3Z,B08B3NVQ7V,B085S45ZZS,B08B3L2KCK,B088HJ2KKR,B07YQ58NPF,B08883MQWC,B08H5HYZ1K";
amzn_assoc_search_bar = "true";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>
</div></div><div class="widget_text sb-widget clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vertical -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="2264822337"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text sb-widget clearfix"><h4 class="widget-title"><span>Sigue leyendo:</span></h4><div class="textwidget custom-html-widget"><div id="sigueleyendo"><h3><a href="https://www.notiactual.com/tag/recetas-de-cocina/" title="recetas de cocina" target="_self" rel="noopener noreferrer">Recetas de Cocina</a></h3>
<h3><a href="https://www.notiactual.com/tag/pronosticos-deportivos/" target="_self" title="Pronósticos Deportivos" rel="noopener noreferrer">Pronósticos Deportivos</a></h3>
<h3><a href="https://www.notiactual.com/tag/opinion/" title="Contenido Editorial de Referencia" target="_self" rel="noopener noreferrer">Artículos de Opinión</a></h3>
<h3><a href="https://www.notiactual.com/tag/insolito/" target="_self" rel="noopener noreferrer">Mundo Insólito y Paranormal</a></h3>
<h3><a href="https://www.notiactual.com/category/esoterismo/" title="Horóscopo Cartas Astrales" target="_self" rel="noopener noreferrer">Creencias y Esoterismo</a></h3>
<h3><a href="https://www.notiactual.com/tag/tips-de-salud/" title="tips de salud" target="_self" rel="noopener noreferrer">Consejos y Tips de Salud</a></h3>
<h3><a href="https://www.notiactual.com/category/tecnologia/apps/" title="aplicaciones" target="_self" rel="noopener noreferrer">Apps y Video Juegos</a></h3>
<h3> <a href="https://www.notiactual.com/category/tecnologia/redes-sociales-tecnologia/" title="redes sociales" target="_self" rel="noopener noreferrer">Redes Sociales</a></h3>
<h3><a href="https://www.notiactual.com/category/economia/forex-y-criptomonedas/" title="Forex y Criptomonedas" target="_self" rel="noopener noreferrer">Forex y Criptomonedas</a></h3>
</div></div></div><div class="widget_text sb-widget clearfix"><h4 class="widget-title"><span>Opciones para usuarios:</span></h4><div class="textwidget custom-html-widget"><div id="optionesusuarios">
<h5><a href="https://www.notiactual.com/cronograma-de-fechas-de-pago-de-pensiones-del-seguro-social-ivss-para-2020/" target="_self" rel="noopener noreferrer">
<span style="color: #0099cc;"> » </span>Cronograma: Pago de Pensiones del IVSS 2020, 2021</a></h5>
<hr />
<h5><a title="COTIZACIÓN DEL DÓLAR EN VENEZUELA" href="https://www.notiactual.com/cotizacion-del-dolar-en-venezuela/" rel="bookmark">
<span style="color: #0099cc;"> » </span>PRECIO DEL DÓLAR EN VENEZUELA</a></h5>
<hr />
<h5><a title="COTIZACIÓN DEL PETRO EN VENEZUELA" href="https://www.notiactual.com/cotizacion-oficial-del-petro/" rel="bookmark">
<span style="color: #0099cc;"> » </span>VALOR DEL PETRO<span style="color: #0099cc;"> » </span></a></h5>
<hr />
<h5><a title="HOROSCOPO" href="https://www.notiactual.com/horoscopo/" rel="bookmark">
<span style="color: #0099cc;"> » </span>El HORÓSCOPO Diario<span style="color: #0099cc;"> » </span></a></h5>
<hr />
<h5><a href="https://www.notiactual.com/el-clima-en-venezuela/" target="_self" rel="noopener noreferrer">
<span style="color: #0099cc;"> » </span>Pronóstico del Tiempo </a></h5>
<hr />
¿Quieres Recibir Las Noticias más importantes del día en tu correo todas las mañanas? <a href="http://feedburner.google.com/fb/a/mailverify?uri=notiactual&loc=es_ES" target="_blank" rel="nofollow noopener noreferrer"><b>
<span style="color: #0099cc;"> » </span>Haz click aquí y suscríbete!</b></a>
<hr />
</div></div></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Buscar en el Sitio:</span></h4><form role="search" method="get" class="search-form" action="https://www.notiactual.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div></aside>
</div>
<footer class="mh-footer">
<br/>
<br/>
<div style="margin: 0 auto !important">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="5590779954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>
</div>
<div class="wrapper-inner"><div id="linkTOtop"> <a href="#top" target="_top" rel="nofollow">    Subir    </a> </div>
<div id="topnav">	<a href="https://www.notiactual.com/" rel="follow">Inicio</a> |
<a href="https://www.notiactual.com/quienes-somos/" rel="follow">Quienes Somos</a> | <a href="https://www.notiactual.com/politicas-de-uso/" rel="follow">Politicas de Uso</a>| <a href="https://www.notiactual.com/politica-de-privacidad/" rel="follow">Politica de Privacidad</a> | <a href="https://www.notiactual.com/contactenos/" rel="follow">Contactenos</a> | <a href="https://www.notiactual.com/publicidad/" rel="follow">Publicidad</a> | <a href="https://www.notiactual.com/boletines-de-noticias/" rel="follow">Boletines de Noticias</a> | <a href="https://www.notiactual.com/el-clima-en-venezuela/" rel="follow">El Clima </a>
<br/><br/>
<p class="copyright">Copyright 2020 | NotiActual  | <a href='http://www.notiactualcom/' target='_blank' rel='nofollow' >Desarrollado por NotiActual.com</a> </p>
<p class="copyright"><a href="https://www.notiactual.com/w3c-accessibility-compliance/" title="W3C Accessibility Compliance" target="_blank">W3C Accessibility Compliance</a></p>
</div>
</div>
</footer>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/jquery/jquery.js?ver=1.11.0' id='jquery-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.notiactual.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-content/plugins/accesspress-pinterest/js/jquery-masionary.js?ver=3.3.3' async='async' id='masionary-js-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-content/plugins/accesspress-pinterest/js/frontend.js?ver=3.3.3' async='async' id='frontend-js-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' async='async' src='//assets.pinterest.com/js/pinit.js' id='pinit-js-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-content/themes/notiactual-2019/js/scripts.js?ver=5.5.3' id='mh-scripts-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script>window.lazyLoadOptions = {
elements_selector: "img[data-lazy-src],.rocket-lazyload",
data_src: "lazy-src",
data_srcset: "lazy-srcset",
data_sizes: "lazy-sizes",
class_loading: "lazyloading",
class_loaded: "lazyloaded",
threshold: 300,
callback_loaded: function(element) {
if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
if (element.classList.contains("lazyloaded") ) {
if (typeof window.jQuery != "undefined") {
if (jQuery.fn.fitVids) {
jQuery(element).parent().fitVids();
}
}
}
}
}};
window.addEventListener('LazyLoad::Initialized', function (e) {
var lazyLoadInstance = e.detail.instance;
if (window.MutationObserver) {
var observer = new MutationObserver(function(mutations) {
var image_count = 0;
var iframe_count = 0;
var rocketlazy_count = 0;
mutations.forEach(function(mutation) {
for (i = 0; i < mutation.addedNodes.length; i++) {
if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
return;
}
if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
return;
}
images = mutation.addedNodes[i].getElementsByTagName('img');
is_image = mutation.addedNodes[i].tagName == "IMG";
iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');
image_count += images.length;
iframe_count += iframes.length;
rocketlazy_count += rocket_lazy.length;
if(is_image){
image_count += 1;
}
if(is_iframe){
iframe_count += 1;
}
}
} );
if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
lazyLoadInstance.update();
}
} );
var b      = document.getElementsByTagName("body")[0];
var config = { childList: true, subtree: true };
observer.observe(b, config);
}
}, false);</script><script data-no-minify="1" async src="https://www.notiactual.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><style type="text/css"></style>
<br/><br/><br/>
</body>
</html><!-- WP Fastest Cache file was created in 0.40945100784302 seconds, on 07-12-20 11:03:25 -->