<!DOCTYPE html><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta property="og:title" content="GNB desmanteló GEDO “El Rafaelito” e incautó un arma de fuego en el municipio Caroní del estado Bolívar" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.notiactual.com/gnb-desmantelo-gedo-el-rafaelito-e-incauto-un-arma-de-fuego-en-el-municipio-caroni-del-estado-bolivar/" />
<meta property="og:description" content="GNB desmanteló GEDO “El Rafaelito” e incautó un arma de fuego en el municipio Caroní del estado Bolívar" />
<meta property="og:image" content="https://www.notiactual.com/wp-content/uploads/2020/05/GNB-desmanteló-GEDO-El-Rafaelito.jpg" />
<meta property="og:site_name" content="NotiActual" />
<meta property="fb:app_id" content="114026366103189"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.notiactual.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.notiactual.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.notiactual.com/feed/atom/" />
<meta charset="UTF-8">
<title>GNB desmanteló GEDO “El Rafaelito” e incautó un arma de fuego en el municipio Caroní del estado Bolívar   NotiActual.com</title>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2020/05/GNB-desmanteló-GEDO-El-Rafaelito.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
<meta itemprop="image" content="https://www.notiactual.com/wp-content/uploads/2020/05/GNB-desmanteló-GEDO-El-Rafaelito.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@notiactual">
<meta name="twitter:title" content="GNB desmanteló GEDO “El Rafaelito” e incautó un arma de fuego en el municipio Caroní del estado Bolívar">
<meta name="twitter:creator" content="@notiactual">
<meta name="twitter:image" content="https://www.notiactual.com/wp-content/uploads/2020/05/GNB-desmanteló-GEDO-El-Rafaelito.jpg">
<meta itemprop="datePublished" content="2020-05-20T21:06:47-04:00"/>
<meta itemprop="dateModified" content="2020-05-20T21:06:47-04:00"/>
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2020/05/GNB-desmanteló-GEDO-El-Rafaelito.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
<meta itemprop="name" content="NotiActual">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.notiactual.com/gnb-desmantelo-gedo-el-rafaelito-e-incauto-un-arma-de-fuego-en-el-municipio-caroni-del-estado-bolivar/"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="author" content="notiactual.com" />
<meta name="copyright" content="Copyright (c)2009-2020 Notiactual.com Todos los derechos reservados." />
<meta name="DC.title" content="notiactual" />
<meta name="geo.region" content="VE-A" />
<meta name="geo.placename" content="caracas" />
<meta name="geo.position" content="10.499825;-66.903439" />
<meta name="ICBM" content="10.499825, -66.903439" />
<meta name="p:domain_verify" content="50a67b9530beeba941afa7c3d0dcb55b"/>
<meta name="alexaVerifyID" content="OgPgsRwmRMBFX8KDciqnoqjK5g"/>
<meta name="msvalidate.01" content="656B4F14796EBD35A5EAB1BA52562D67" />
<meta name="google-site-verification" content="y6EL6iNp0TyjVJFkeW-Ln4z-Drlk7Ds1a19eMOAcAoA" />
<link href="https://www.notiactual.com/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.notiactual.com/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://www.notiactual.com/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://www.notiactual.com/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.notiactual.com/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="httsp://www.notiactual.com/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.notiactual.com/icon-normal.png" rel="icon" sizes="128x128" />
<link rel="icon" type="image/png" href="https://www.notiactual.com/favicon.png">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="dns-prefetch" href="//notiactual.com">
<link rel="dns-prefetch" href="//notiactual.info">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//facebook.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//fbcdn-profile-a.akamaihd.net">
<script data-ad-client="ca-pub-8036859816237985" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NotiActual.com &raquo; Feed" href="https://www.notiactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NotiActual.com &raquo; Feed de los comentarios" href="https://www.notiactual.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var mi_version         = '7.10.4';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-12615243-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-12615243-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.notiactual.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-style-css'  href='https://www.notiactual.com/wp-content/themes/notiactual-2019/style.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='arpw-style-css'  href='https://www.notiactual.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.notiactual.com/wp-content/cache/wpfc-minified/9iz8h0h5/2p9vy.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.notiactual.com/wp-json/' />
<link rel='prev' title='Revive Lo Mejor del Cine Venezolano en un vivo con Laureano Olivarez' href='https://www.notiactual.com/revive-lo-mejor-del-cine-venezolano-en-un-vivo-con-laureano-olivarez/' />
<link rel='next' title='Cronograma de Fechas de Pago de Pensiones del Seguro Social IVSS para 2020, Actualizado' href='https://www.notiactual.com/cronograma-de-fechas-de-pago-de-pensiones-del-seguro-social-ivss-para-2020/' />
<link rel="canonical" href="https://www.notiactual.com/gnb-desmantelo-gedo-el-rafaelito-e-incauto-un-arma-de-fuego-en-el-municipio-caroni-del-estado-bolivar/" />
<link rel="alternate" type="application/json+oembed" href="https://www.notiactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiactual.com%2Fgnb-desmantelo-gedo-el-rafaelito-e-incauto-un-arma-de-fuego-en-el-municipio-caroni-del-estado-bolivar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.notiactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiactual.com%2Fgnb-desmantelo-gedo-el-rafaelito-e-incauto-un-arma-de-fuego-en-el-municipio-caroni-del-estado-bolivar%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.notiactual.com/wp-content/uploads/2019/09/fondonoti.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="amphtml" href="https://www.notiactual.com/gnb-desmantelo-gedo-el-rafaelito-e-incauto-un-arma-de-fuego-en-el-municipio-caroni-del-estado-bolivar/amp/">		<style type="text/css" id="wp-custom-css">
article {
-webkit-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
}
.topbannermovil {display:none;}
#sigueleyendo  a:link{
color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:active{color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:visited{ color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:hover{ color:  #e64343 !important; text-decoration: underline  !important;}
/*  */
#optionesusuarios a:link{
color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:active{color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:visited{ color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:hover{ color:  #e64343 !important; text-decoration: underline  !important;}
#taxonomy_dropdown_widget_dropdown_3 {
width: 100%;
height: 2em;
background:
#FFC;
border: 1px solid
#999;
font-weight:bold;
font-family:Arial;
font-size:1em;
}
/* */
@media only screen and (max-width:420px){ 
.topbanner {
display:none;
}
.topbannermovil {
display:block;}
}		</style>
</head>
<body class="post-template-default single single-post postid-270172 single-format-standard custom-background mh-right-sb">
<div id="mh-wrapper">
<a name="top" id="top"></a>
<header class="mh-header">
<div id="banner_top">
<div class="topbanner">
<div id="arribamenu" style="margin: 0 auto;text-align: center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEADER1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="4433752960"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>         </div>
<div class="topbannermovil">
</div>
</div>
<div class="header-wrap clearfix"><div id="anunciaennotiactual" style="float: right;width:462px;margin-top: 0px; margin-right: 7px;">
<a href="https://www.notiactual.com/contactenos/"><img src="data:image/png;base64,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" height="80" width="462" alt="NotiActual.com"/></a>
</div>
<a href="https://www.notiactual.com/" title="NotiActual.com" rel="home">
<div class="logo-wrap" role="banner">
<img src="data:image/png;base64,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" height="80" width="411" alt="NotiActual.com" />
</div>
</a>
</div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-menuprincipal-container"><ul id="menu-menuprincipal" class="menu"><li id="menu-item-158839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158839"><a href="https://www.notiactual.com/category/ultima-hora/">Última Hora</a>
<ul class="sub-menu">
<li id="menu-item-158840" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158840"><a href="https://www.notiactual.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-158841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158841"><a href="https://www.notiactual.com/category/internacionales/">Noticias Internacionales</a></li>
<li id="menu-item-188238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188238"><a href="https://www.notiactual.com/category/noticias-de-europa/">Noticias de Europa</a></li>
<li id="menu-item-175822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175822"><a href="https://www.notiactual.com/category/noticias-de-estados-unidos/">Noticias de EEUU</a></li>
</ul>
</li>
<li id="menu-item-158844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158844"><a href="https://www.notiactual.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-232962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232962"><a href="https://www.notiactual.com/category/deportes/beisbol/mlb/">Pronóticos Deportivos</a></li>
<li id="menu-item-158845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158845"><a href="https://www.notiactual.com/category/deportes/futbol/">Futbol</a></li>
<li id="menu-item-158853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158853"><a href="https://www.notiactual.com/category/deportes/beisbol/">Beisbol</a></li>
<li id="menu-item-158854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158854"><a href="https://www.notiactual.com/category/deportes/basketball/">Basketball</a></li>
<li id="menu-item-158859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158859"><a href="https://www.notiactual.com/category/deportes/formula-1-deportes/">Formula 1</a></li>
<li id="menu-item-158861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158861"><a href="https://www.notiactual.com/category/deportes/hipismo/">Hipismo</a></li>
</ul>
</li>
<li id="menu-item-158882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158882"><a href="https://www.notiactual.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-158842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158842"><a href="https://www.notiactual.com/category/politica/">Política</a></li>
<li id="menu-item-158843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158843"><a href="https://www.notiactual.com/category/gobierno/">Gobierno</a></li>
</ul>
</li>
<li id="menu-item-158846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158846"><a href="https://www.notiactual.com/category/salud-y-vida-sana/">Salud</a></li>
<li id="menu-item-158879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158879"><a href="https://www.notiactual.com/category/gente/">Gente</a>
<ul class="sub-menu">
<li id="menu-item-158892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158892"><a href="https://www.notiactual.com/category/turismo/">Viajes y Turismo</a></li>
<li id="menu-item-158876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158876"><a href="https://www.notiactual.com/category/mascotas/">Mascotas</a></li>
<li id="menu-item-269404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269404"><a href="https://www.notiactual.com/category/outfits-de-moda/">Outfits de Moda</a></li>
</ul>
</li>
<li id="menu-item-158847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158847"><a href="https://www.notiactual.com/category/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-158893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158893"><a href="https://www.notiactual.com/category/tramites/">Trámites</a></li>
<li id="menu-item-259270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259270"><a href="https://www.notiactual.com/category/economia/forex-y-criptomonedas/">Forex y Criptomonedas</a></li>
<li id="menu-item-158872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158872"><a href="https://www.notiactual.com/category/entorno-laboral/">Entorno Laboral</a></li>
<li id="menu-item-261770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261770"><a href="https://www.notiactual.com/category/economia/negocios-y-empresas/">Negocios y Empresas</a></li>
</ul>
</li>
<li id="menu-item-158883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158883"><a href="https://www.notiactual.com/category/tecnologia/">Tecnología</a>
<ul class="sub-menu">
<li id="menu-item-225227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225227"><a href="https://www.notiactual.com/category/tecnologia/apps/">Apps</a></li>
<li id="menu-item-158905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158905"><a href="https://www.notiactual.com/category/tecnologia/moviles/">Móviles</a></li>
<li id="menu-item-158884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158884"><a href="https://www.notiactual.com/category/tecnologia/redes-sociales-tecnologia/">Redes Sociales</a></li>
<li id="menu-item-158886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158886"><a href="https://www.notiactual.com/category/tecnologia/videojuegos/">Video Juegos</a></li>
</ul>
</li>
<li id="menu-item-175823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175823"><a href="https://www.notiactual.com/category/insolito/">Insólito</a></li>
<li id="menu-item-255893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255893"><a href="https://www.notiactual.com/category/gastronomia/">Gastronomía</a></li>
<li id="menu-item-264605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264605"><a href="https://www.notiactual.com/category/turismo/">Turismo</a></li>
</ul></div>		</nav>
</div>
<div id="debajomenu" style="margin: 0 auto;text-align: center;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEADER1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="4433752960"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></header><div class="mh-section mh-group">
<div id="main-content" class="mh-content">
<article id="post-270172" class="post-270172 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-sucesos tag-sucesos-de-bolivar"  >
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.notiactual.com/gnb-desmantelo-gedo-el-rafaelito-e-incauto-un-arma-de-fuego-en-el-municipio-caroni-del-estado-bolivar/"/>
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline" ><a href="https://www.notiactual.com/gnb-desmantelo-gedo-el-rafaelito-e-incauto-un-arma-de-fuego-en-el-municipio-caroni-del-estado-bolivar/" title="GNB desmanteló GEDO “El Rafaelito” e incautó un arma de fuego en el municipio Caroní del estado Bolívar">GNB desmanteló GEDO “El Rafaelito” e incautó un arma de fuego en el municipio Caroní del estado Bolívar</a></h1>
<a href="https://aboutme.google.com/b/104666644925486946288/" rel="publisher"></a>
</header>
<meta name="twitter:description" content="(Prensa GNB CZ N°62 Bolívar).- Efectivos militares adscritos al Comando de Zona N° 62 capturaron a tres ciudadanos supuestos integrantes del Grupo Estructurado de Delincuencia...">
<meta property="og:description" content="(Prensa GNB CZ N°62 Bolívar).- Efectivos militares adscritos al Comando de Zona N° 62 capturaron a tres ciudadanos supuestos integrantes del Grupo Estructurado de Delincuencia..." />
<meta name="description" content="(Prensa GNB CZ N°62 Bolívar).- Efectivos militares adscritos al Comando de Zona N° 62 capturaron a tres ciudadanos supuestos integrantes del Grupo Estructurado de Delincuencia..." />
<meta itemprop="datePublished" content="2020-05-20T21:06:47-04:00"/>
<meta itemprop="dateModified" content="2020-05-20T21:06:47-04:00"/>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div class="entry-thumbnail">
<img width="750" height="400" src="https://www.notiactual.com/wp-content/uploads/2020/05/GNB-desmanteló-GEDO-El-Rafaelito-750x400.jpg" class="attachment-content-single size-content-single wp-post-image" alt="GNB desmanteló GEDO El Rafaelito" srcset="https://www.notiactual.com/wp-content/uploads/2020/05/GNB-desmanteló-GEDO-El-Rafaelito-750x400.jpg 750w, https://www.notiactual.com/wp-content/uploads/2020/05/GNB-desmanteló-GEDO-El-Rafaelito-336x180.jpg 336w" sizes="(max-width: 750px) 100vw, 750px" /></div>
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2020/05/GNB-desmanteló-GEDO-El-Rafaelito.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2015/04/notiactual-com-logo-2015-web.png">
<meta itemprop="width" content="462">
<meta itemprop="height" content="90">
</div>
<meta itemprop="name" content="NotiActual">
</div>
<div class="entry-content clearfix" itemprop="articleBody">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RESPONSIVO NOTIACTUAL -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="1550040354"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>(Prensa GNB CZ N°62 Bolívar).- Efectivos militares adscritos al Comando de Zona N° 62 capturaron a tres ciudadanos supuestos integrantes del Grupo Estructurado de Delincuencia Organizada “El Rafaelito” a quienes le incautaron un arma de fuego durante un procedimiento realizado en el sector Las Misiones del Caroní, vía La Represa de Caruachi, municipio Caroní del estado Bolívar.</p>
<p>El Comandante de Zona G/B Adolfo Rodríguez Cepeda manifestó que el procedimiento fue realizado por militares del Punto de Atención al Ciudadano “La Chinita” del Destacamento N° 627 en la población de Macagua, identificando a los detenidos como Rafael Antonio Yendez Mejías de 31 años de edad, alias «El Rafaelito», Junior José Márquez Mejías de 29 años de edad, alias «El Junior Peluca» y Gabriel Antonio Márquez Mejías de 25 años de edad alias «El Gabrielito», señalados por vecinos de la comunidad de cometer robo y hurto de Vehículos, ganado y cobro de vacuna a los dueños de fincas en el sector.</p>
<p>El G/B Rodríguez Cepeda refirió que a los detenidos le incautaron un arma de fuego tipo escopeta, marca new england firearms, serial 231505 calibre 12mm, con 04 sin percutir y 02 cartuchos percutidos, 16 gramos de presunta droga denominada crispy  y varias piezas y partes de un vehículo montero, color rojo, placa AG434DA el cual se encuentra solicitado según expediente nro. K-19-0071-00962, de fecha 13 de marzo de 2019 por la delegación municipal del CICPC de Ciudad Guayana. Se notificó al Ministerio Publico en la entidad.</p>
<p>GNB dio de baja a dos delincuentes en Macagua durante enfrentamiento</p>
<p>El G/B Rodríguez Cepeda informó que durante labores de patrullaje de seguridad rural en el sector Boquerón del municipio Caroní,  militares del Destacamento N° 627 avistaron a un grupo de personas a quienes al darle la voz de alto abrieron fuego en contra de la comisión militar resultando heridos dos ciudadanos, a quienes trasladaron de inmediato al Hospital Dr. Raúl Leoni, falleciendo a los  minutos de su ingreso.</p>
<p>“Nuestros centinelas se mantienen desplegados a lo largo y ancho de la población de Macagua, es por ello que cuando realizaban labores de patrullaje fueron recibidos con disparos acción,  que fue repelida y que dejó como resultado el deceso de dos ciudadanos quienes las investigaciones arrojaron se encontraban  solicitados por estar incursos en la investigación Nro. K-20-0368-00359 del CICPC, vinculada a un homicidio en dicha localidad, los occisos fueron identificados como “El Aquiles” y “El René” incautándole 02 armas de fuego tipo escopetas, sin marca ni serial visible calibre 16”, aseveró el G/B Comandante de Zona N° 62.</p>
<p>El G/B Rodríguez Cepeda destacó que dicho procedimiento notificado al Ministerio Público en el estado Bolívar.</p>
<div class="hatom-extra" style="display:none;visibility:hidden;"><span class="entry-title">GNB desmanteló GEDO “El Rafaelito” e incautó un arma de fuego en el municipio Caroní del estado Bolívar</span>	was last modified: <span class="updated">mayo 20th, 2020</span>	by	<span class="author vcard"><span class="fn"><a href="https://aboutme.google.com/b/104666644925486946288/" rel="author">NotiActualCom</a></span></span></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="5531454084"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="entry-meta-date updated" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span itemprop="name">
<div id="hcard-notiactual" class="vcard">Publicado por
<a class="url fn n" href="https://www.notiactual.com">
<span class="given-name">NotiActual</span>
</a>
</span>
</div>
</div>
En :<a href="https://www.notiactual.com/category/nacionales/" title="Noticias Nacionales">Noticias Nacionales</a><br><div class="entry-tags clearfix"><span>Temas relacionados: </span><a href="https://www.notiactual.com/tag/sucesos/" rel="tag">SUCESOS</a><a href="https://www.notiactual.com/tag/sucesos-de-bolivar/" rel="tag">SUCESOS DE BOLÍVAR</a></div><time itemprop="datePublished">Fecha:<span class="entry-meta-date updated">20/05/2020</span><time>
<div></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="5590779954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div id="social_single" style="width:90%">
<div id="barra_redes_sociales2"  style="float:left; text-align:left">
<div id="barra_redes_sociales"  style="float:left; text-align:left;margin-left:20px;margin-top:-5px">
<hr/>
Comparte en tus redes sociales:
<div class="share-post">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.notiactual.com/gnb-desmantelo-gedo-el-rafaelito-e-incauto-un-arma-de-fuego-en-el-municipio-caroni-del-estado-bolivar/" class="facebook" target="_blank"  rel="nofollow">Facebook</a>
<a href="https://twitter.com/intent/tweet?url=https://www.notiactual.com/gnb-desmantelo-gedo-el-rafaelito-e-incauto-un-arma-de-fuego-en-el-municipio-caroni-del-estado-bolivar/&text=GNB desmanteló GEDO “El Rafaelito” e incautó un arma de fuego en el municipio Caroní del estado Bolívar" class="twitter" target="_blank">Twitter</a>
<a href="whatsapp://send?text=GNB desmanteló GEDO “El Rafaelito” e incautó un arma de fuego en el municipio Caroní del estado Bolívar https://www.notiactual.com/gnb-desmantelo-gedo-el-rafaelito-e-incauto-un-arma-de-fuego-en-el-municipio-caroni-del-estado-bolivar/" class="whatsapp" target="_blank"  rel="nofollow">WhatsApp</a>
<style>
.share-post {     border-top: 0;     margin-top: 0;     padding-top: 0; }
.share-post a {
display: inline-block;
color: white;
padding: 0 1em;
line-height: 2em;
margin: 0.1em;
font-size: 0.9em;
}
.share-post a:hover {
display: inline-block;
color: white;
padding: 0 1em;
line-height: 2em;
margin: 0.1em;
}
/*    .share-post a:hover {           padding: 0 1.5em;            text-decoration: none;        }  */
.share-post .facebook {        background: #3b5998;    }
.share-post .twitter {        background: #55acee;     }
.share-post .whatsapp {         background: #27D367;     }
</style>
</div> <!-- /. share-post --><div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=114026366103189&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.notiactual.com/gnb-desmantelo-gedo-el-rafaelito-e-incauto-un-arma-de-fuego-en-el-municipio-caroni-del-estado-bolivar/" data-numposts="5"></div>
<br>Te gusta este contenido? <br>
<div class="fb-like"></div>
<br>Te gusta NotiActual? <br>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FNotiActualcom&width=200&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId=114026366103189" width="200" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
</div>
</article>
<hr/>
<div style="text-align:center;">	</div>      <h5><a href="https://www.notiactual.com/gnb-desmantelo-gedo-el-loco-solano-e-incauto-un-arma-de-fuego-en-macagua-estado-bolivar/" rel="bookmark" title="GNB desmanteló GEDO «El Loco Solano» e incautó un arma de fuego en Macagua estado Bolívar" style="color:#333;">GNB desmanteló GEDO «El Loco Solano» e incautó un arma de fuego en Macagua estado Bolívar</a></h5><hr/>
<h5><a href="https://www.notiactual.com/en-maracaibo-un-hombre-se-ahorco-porque-su-familia-se-fue-del-pais/" rel="bookmark" title="En Maracaibo: Un hombre se ahorcó porque su familia se fue del país" style="color:#333;">En Maracaibo: Un hombre se ahorcó porque su familia se fue del país</a></h5><hr/>
<h5><a href="https://www.notiactual.com/gnb-capturo-a-tres-sujetos-con-arma-de-fuego-en-el-municipio-caroni-del-estado-bolivar/" rel="bookmark" title="GNB capturó a tres sujetos con arma de fuego en el municipio Caroní del estado Bolívar" style="color:#333;">GNB capturó a tres sujetos con arma de fuego en el municipio Caroní del estado Bolívar</a></h5><hr/>
<h5><a href="https://www.notiactual.com/gnb-capturo-a-cuatro-sujetos-con-armas-de-fuego-en-el-estado-bolivar/" rel="bookmark" title="GNB capturó a cuatro sujetos con armas de fuego en el estado Bolívar" style="color:#333;">GNB capturó a cuatro sujetos con armas de fuego en el estado Bolívar</a></h5><hr/>
<h5><a href="https://www.notiactual.com/los-monstruos-de-guarenas-mataron-a-su-bebe-y-simularon-el-rapto/" rel="bookmark" title="Los Monstruos de Guarenas mataron a su bebé y simularon el rapto" style="color:#333;">Los Monstruos de Guarenas mataron a su bebé y simularon el rapto</a></h5><hr/>
</div>
<aside class="mh-sidebar">
<div class="sb-widget clearfix"><h4 class="widget-title"><span>Nuestras Redes Sociales »</span></h4>			<div class="textwidget"><div id="social"><div style="text-align:center;">
<a href="http://www.twitter.com/notiactual" target="_blank" rel="nofollow noopener noreferrer" title="Twiiter @notiactual">
<img src="data:image/png;base64,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" width="48" height="48"/>
</a>
<a href="http://www.instagram.com/notiactual" target="_blank" rel="nofollow noopener noreferrer" title="Instagram @notiactual">
<img src="data:image/png;base64,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" width="48" height="48"  />
</a>
<a href="http://www.facebook.com/notiactualcom" target="_blank" rel="nofollow noopener noreferrer" title="Facebook NotiActual">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADAAAAAwCAIAAADYYG7QAAAAA3NCSVQICAjb4U/gAAAACXBIWXMAAAsSAAALEgHS3X78AAAAHnRFWHRTb2Z0d2FyZQBBZG9iZSBGaXJld29ya3MgQ1M1LjGrH0jrAAAAFnRFWHRDcmVhdGlvbiBUaW1lADEyLzA2LzE5AEQg7gAAAUBJREFUWIVj9K/eyzCYANNAOwAdjDqIEBh1ECEw6iBCgIUqpogJcphrinJzoJj26sOPfeee09tBYoIc+UFa2ooCmFJX73+gt4MUJXlak424OKgTzBBAURrKD9airmsYKHGQjqKgggQPFZ0CAZQ4CEu6oRyQH+C6ioKYgoVTT91//oUC91C7HKLQNQyDsGAcdA4iOQ0pSvJwc7AyMDBwc2LRq4OasK7cf09zB6V4qWEtlyGgJdkQzr56/0P1XJIdNOiijIYOevnhOxm6aOigV+9/kKFr0EUZyYl6zrZbkAo1xUtNURK9Lqueew7OfkBWIUmyg+Bl8bcffzBlr97/QIYjkMGgi7JRBxECow4iBEYdRAiMOogQGHUQITDqIEJg0DmI/J4rvGFEXUC+iZR3UrGCQRdlow4iBEYdRAgMOgcBAGPbPu17iUGIAAAAAElFTkSuQmCC" width="48" height="48"/>
</a>
<a href="https://www.pinterest.com/notiactual/" target="_blank" title="Pinterest" rel="nofollow noopener noreferrer">
<img src="data:image/png;base64,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" width="48" height="48"/>
</a>
<a href="https://t.me/noticiasdeultimahora" target="_blank" rel="nofollow noopener noreferrer" title="Telegram">
<img src="data:image/png;base64,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"  width="48" height="48"/>
</a>
<a href="http://feedburner.google.com/fb/a/mailverify?uri=notiactual&amp;loc=es_ES" target="_blank" title="Boletin de noticias NotiActual" rel="nofollow noopener noreferrer">
<img src="data:image/png;base64,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" width="48" height="48"/>
</a>
</div></div></div>
</div><style>.arpw-title {font-weight: bold;cursor:pointer;}
</style><div class="sb-widget clearfix"><h4 class="widget-title"><span>CORONAVIRUS COVID-19</span></h4><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://www.notiactual.com/japon-insiste-en-realizar-los-juegos-olimpicos-de-tokio-2020-aun-con-coronavirus/"  rel="bookmark"><img width="60" height="40" src="https://www.notiactual.com/wp-content/uploads/2020/03/CORONAVIRUS-PANDEMIA-COVID19-3-60x40.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="Japón insiste en realizar los Juegos Olímpicos de Tokio 2020 aun con Coronavirus" srcset="https://www.notiactual.com/wp-content/uploads/2020/03/CORONAVIRUS-PANDEMIA-COVID19-3-60x40.jpg 60w, https://www.notiactual.com/wp-content/uploads/2020/03/CORONAVIRUS-PANDEMIA-COVID19-3-768x512.jpg 768w, https://www.notiactual.com/wp-content/uploads/2020/03/CORONAVIRUS-PANDEMIA-COVID19-3.jpg 1280w" sizes="(max-width: 60px) 100vw, 60px" /></a><a class="arpw-title" href="https://www.notiactual.com/japon-insiste-en-realizar-los-juegos-olimpicos-de-tokio-2020-aun-con-coronavirus/" rel="bookmark">Japón insiste en realizar los Juegos Olímpicos de Tokio 2020 aun con Coronavirus</a></li><li class="arpw-li arpw-clearfix"><a href="https://www.notiactual.com/alarma-mundial-un-estudio-revela-que-el-coronavirus-permanece-vivo-hasta-9-dias-en-casi-cualquier-superficie/"  rel="bookmark"><img width="60" height="40" src="https://www.notiactual.com/wp-content/uploads/2020/02/SUPERFICIES-INFECTADAS-CON-CORONAVIRUS-wuhan-china-60x40.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="ALARMA MUNDIAL! Un estudio revela que el Coronavirus permanece vivo hasta 9 días en casi cualquier superficie" srcset="https://www.notiactual.com/wp-content/uploads/2020/02/SUPERFICIES-INFECTADAS-CON-CORONAVIRUS-wuhan-china-60x40.jpg 60w, https://www.notiactual.com/wp-content/uploads/2020/02/SUPERFICIES-INFECTADAS-CON-CORONAVIRUS-wuhan-china.jpg 626w" sizes="(max-width: 60px) 100vw, 60px" /></a><a class="arpw-title" href="https://www.notiactual.com/alarma-mundial-un-estudio-revela-que-el-coronavirus-permanece-vivo-hasta-9-dias-en-casi-cualquier-superficie/" rel="bookmark">ALARMA MUNDIAL! Un estudio revela que el Coronavirus permanece vivo hasta 9 días en casi cualquier superficie</a></li><li class="arpw-li arpw-clearfix"><a href="https://www.notiactual.com/el-petroleo-se-hunde-mas-cae-1031-y-cierra-en-2262-dolares-por-el-efectocoronavirus/"  rel="bookmark"><img width="60" height="40" src="https://www.notiactual.com/wp-content/uploads/2020/03/CAIDA-DEL-PETROLEO-POR-EL-CORONAVIRUS-60x40.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="El petróleo se hunde más, cae 10,31% y cierra en 22,62 dólares por el EfectoCoronavirus" /></a><a class="arpw-title" href="https://www.notiactual.com/el-petroleo-se-hunde-mas-cae-1031-y-cierra-en-2262-dolares-por-el-efectocoronavirus/" rel="bookmark">El petróleo se hunde más, cae 10,31% y cierra en 22,62 dólares por el EfectoCoronavirus</a></li><li class="arpw-li arpw-clearfix"><a href="https://www.notiactual.com/en-espana-aparecen-mas-de-1000-nuevos-casos-de-coronavirus-en-24-horas/"  rel="bookmark"><img width="60" height="40" src="https://www.notiactual.com/wp-content/uploads/2020/03/CORONAVIRUS-COVID19-TRATAMIENTO-CURA-VACUNA-2020-5-60x40.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="En España aparecen más de 1000 nuevos casos de coronavirus en 24 horas" srcset="https://www.notiactual.com/wp-content/uploads/2020/03/CORONAVIRUS-COVID19-TRATAMIENTO-CURA-VACUNA-2020-5-60x40.jpg 60w, https://www.notiactual.com/wp-content/uploads/2020/03/CORONAVIRUS-COVID19-TRATAMIENTO-CURA-VACUNA-2020-5-768x512.jpg 768w, https://www.notiactual.com/wp-content/uploads/2020/03/CORONAVIRUS-COVID19-TRATAMIENTO-CURA-VACUNA-2020-5.jpg 1280w" sizes="(max-width: 60px) 100vw, 60px" /></a><a class="arpw-title" href="https://www.notiactual.com/en-espana-aparecen-mas-de-1000-nuevos-casos-de-coronavirus-en-24-horas/" rel="bookmark">En España aparecen más de 1000 nuevos casos de coronavirus en 24 horas</a></li><li class="arpw-li arpw-clearfix"><a href="https://www.notiactual.com/china-se-queja-porque-trump-llama-al-covid-19-el-virus-chino/"  rel="bookmark"><img width="60" height="40" src="https://www.notiactual.com/wp-content/uploads/2019/07/Trump-60x40.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="China se queja porque Trump llama al COVID-19, «El Virus Chino» y las redes explotan" srcset="https://www.notiactual.com/wp-content/uploads/2019/07/Trump-60x40.jpg 60w, https://www.notiactual.com/wp-content/uploads/2019/07/Trump-768x512.jpg 768w, https://www.notiactual.com/wp-content/uploads/2019/07/Trump.jpg 1024w" sizes="(max-width: 60px) 100vw, 60px" /></a><a class="arpw-title" href="https://www.notiactual.com/china-se-queja-porque-trump-llama-al-covid-19-el-virus-chino/" rel="bookmark">China se queja porque Trump llama al COVID-19, «El Virus Chino» y las redes explotan</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div class="widget_text sb-widget clearfix"><h4 class="widget-title"><span>Opciones para usuarios:</span></h4><div class="textwidget custom-html-widget"><div id="optionesusuarios">
<h5><a href="https://www.notiactual.com/cronograma-de-fechas-de-pago-de-pensiones-del-seguro-social-ivss-para-2020/" target="_self" rel="noopener noreferrer">
<span style="color: #0099cc;"> » </span>Calendario de Pago de Pensiones del IVSS 2020</a></h5>
<hr />
<h5><a href="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/" target="_self" rel="noopener noreferrer">
<span style="color: #0099cc;"> » </span>Guía paso a paso para Crear la Billetera PetroApp </a></h5>
<hr />
<h5><a href="https://www.notiactual.com/guia-paso-a-paso-para-pagar-con-petros-en-los-comercios-afiliados/" target="_self" rel="noopener noreferrer">
<span style="color: #0099cc;"> » </span>Guía: Cómo pagar con Petros en los Comercios Afiliados </a></h5>
<hr />
<h5><a title="COTIZACIÓN DEL DÓLAR EN VENEZUELA" href="https://www.notiactual.com/cotizacion-del-dolar-en-venezuela/" rel="bookmark">
<span style="color: #0099cc;"> » </span>PRECIO DEL DÓLAR EN VENEZUELA</a></h5>
<hr />
<h5><a title="COTIZACIÓN DEL PETRO EN VENEZUELA" href="https://www.notiactual.com/cotizacion-oficial-del-petro/" rel="bookmark">
<span style="color: #0099cc;"> » </span>VALOR DEL PETRO<span style="color: #0099cc;"> » </span></a></h5>
<hr />
<h5><a title="HOROSCOPO" href="https://www.notiactual.com/horoscopo/" rel="bookmark">
<span style="color: #0099cc;"> » </span>El HORÓSCOPO Diario<span style="color: #0099cc;"> » </span></a></h5>
<hr />
<h5><a href="https://www.notiactual.com/lista-de-numeros-de-cuenta-del-saime/" target="_self" rel="nofollow noopener noreferrer">
<span style="color: #0099cc;"> » </span>CUENTAS BANCARIAS DEL SAIME </a></h5>
<hr />
<h5><a href="https://www.notiactual.com/tarifas-actualizadas-para-2020-del-costo-de-pasaporte-y-prorroga/" target="_self" rel="nofollow noopener noreferrer">
<span style="color: #0099cc;"> » </span>COSTOS ACTUALIZADOS PASAPORTE Y PRÓRROGA </a></h5>
<hr />
<h5><a href="https://www.notiactual.com/listado-de-farmacias-afiliadas-al-petro-como-medio-de-pago/" target="_self" rel="nofollow noopener noreferrer"><span style="color: #0099cc;"> » </span>LISTADO DE FARMACIAS AFILIADAS AL PETRO </a></h5>
<hr />
<h5><a href="https://www.notiactual.com/el-clima-en-venezuela/" target="_self" rel="noopener noreferrer">
<span style="color: #0099cc;"> » </span>Pronóstico del Tiempo en Venezuela</a></h5>
<hr />
<h5><a href="https://www.notiactual.com/calendario-bancario-venezolano-2020/" target="_self" rel="nofollow noopener noreferrer">
<span style="color: #0099cc;"> » </span>Calendario de días Feriados y Bancarios para 2020</a></h5>
<hr />
¿Quieres Recibir Las Noticias más importantes del día en tu correo todas las mañanas? <a href="http://feedburner.google.com/fb/a/mailverify?uri=notiactual&loc=es_ES" target="_blank" rel="nofollow noopener noreferrer"><b>
<span style="color: #0099cc;"> » </span>Haz click aquí y suscríbete!</b></a>
<hr />
</div></div></div><div class="widget_text sb-widget clearfix"><h4 class="widget-title"><span>Sigue leyendo:</span></h4><div class="textwidget custom-html-widget"><div id="sigueleyendo"><h3><a href="https://www.notiactual.com/tag/recetas-de-cocina/" title="recetas de cocina" target="_self" rel="noopener noreferrer">Recetas de Cocina</a></h3>
<h3><a href="https://www.notiactual.com/tag/pronosticos-deportivos/" target="_self" title="Pronósticos Deportivos" rel="noopener noreferrer">Pronósticos Deportivos</a></h3>
<h3><a href="https://www.notiactual.com/tag/opinion/" title="Contenido Editorial de Referencia" target="_self" rel="noopener noreferrer">Artículos de Opinión</a></h3>
<h3><a href="https://www.notiactual.com/tag/insolito/" target="_self" rel="noopener noreferrer">Mundo Insólito y Paranormal</a></h3>
<h3><a href="https://www.notiactual.com/category/esoterismo/" title="Horóscopo Cartas Astrales" target="_self" rel="noopener noreferrer">Creencias y Esoterismo</a></h3>
<h3><a href="https://www.notiactual.com/tag/tips-de-salud/" title="tips de salud" target="_self" rel="noopener noreferrer">Consejos y Tips de Salud</a></h3>
<h3><a href="https://www.notiactual.com/category/tecnologia/apps/" title="aplicaciones" target="_self" rel="noopener noreferrer">Apps y Video Juegos</a></h3>
<h3> <a href="https://www.notiactual.com/category/tecnologia/redes-sociales-tecnologia/" title="redes sociales" target="_self" rel="noopener noreferrer">Redes Sociales</a></h3>
<h3><a href="https://www.notiactual.com/category/economia/forex-y-criptomonedas/" title="Forex y Criptomonedas" target="_self" rel="noopener noreferrer">Forex y Criptomonedas</a></h3>
</div></div></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Buscar en el Sitio:</span></h4><form role="search" method="get" class="search-form" action="https://www.notiactual.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div><div class="widget_text sb-widget clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vertical -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="2264822337"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>

<!-- Composite Start -->
<div id="M158876ScriptRootC325928">
<div id="M158876PreloadC325928">
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M158876ScriptRootC325928")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("M158876ScriptRootC325928");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=325928;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/n/o/notiactual.com.325928.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
</script>
</div>
<!-- Composite End -->
</div>
<footer class="mh-footer">
<br/><br/><br/><br/><br/>
<div class="wrapper-inner"><div id="linkTOtop"> <a href="#top" target="_top" rel="nofollow">    Subir    </a> </div>
<div id="topnav">	<a href="https://www.notiactual.com/" rel="nofollow">Inicio</a> |
<a href="https://www.notiactual.com/quienes-somos/" rel="nofollow">Quienes Somos</a> | <a href="https://www.notiactual.com/politicas-de-uso/" rel="nofollow">Politicas de Uso</a>| <a href="https://www.notiactual.com/politica-de-privacidad/" rel="nofollow">Politica de Privacidad</a> | <a href="https://www.notiactual.com/contactenos/" rel="nofollow">Contactenos</a> | <a href="https://www.notiactual.com/publicidad/" rel="nofollow">Publicidad</a> | <a href="https://www.notiactual.com/boletines-de-noticias/" rel="nofollow">Boletines de Noticias</a> | <a href="https://www.notiactual.com/el-clima-en-venezuela/" rel="nofollow">El Clima </a>
<br/><br/>
<p class="copyright">Copyright 2020 | NotiActual  | <a href='http://www.ventics.com/' target='_self'>Desarrollado por VenTICs.com</a> </p>
</div>
</div>
</footer>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.notiactual.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-content/themes/notiactual-2019/js/scripts.js?ver=5.4.1'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<style type="text/css">
.box{
color: #000;
padding: 20px;
display: none;
margin-top: 20px;
}
.red{ background: #ffffff; }
label{ margin-right: 15px; }
#listapaises { width:98%; }
#listapaises ul { list-style: none;padding-left: 5px; }
#listapaises ul li { }
#listapaises ul li a { display:block; text-decoration:none; color:#333; background-color:#FFFFFF; line-height:2em;border-bottom-style:solid; border-bottom-width:1px; border-bottom-color:#e6e6e6; padding-left:10px; cursor:pointer; }
#listapaises ul li a:hover { color: #ffffff !important; background:#f3f3f3; border-bottom-color:#e64343;  }
#listapaises  h4 { margin: 0 auto 0 5px; }
#listapaises ul li h4 a:hover{ color: #ffffff; }
</style>
<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script type="text/javascript">
$(document).ready(function(){
$('input[type="checkbox"]').click(function(){
var inputValue = $(this).attr("value");
$("." + inputValue).toggle();
});
});
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ventics"></script>  
<div class="addthis_relatedposts_inline"></div><br/><br/><br/>
</body>
</html><!-- WP Fastest Cache file was created in 0.27727913856506 seconds, on 20-05-20 22:09:09 -->