<!DOCTYPE html><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta property="og:title" content="Influencer «extrema» murió al caer de una cascada donde «posaba»" />
<link rel="preconnect" href="https://google-analytics.com/" crossorigin>
<link rel="dns-prefetch" href="https://google-analytics.com/">
<link rel="preconnect" href="https://facebook.com/" crossorigin>
<link rel="dns-prefetch" href="https://facebook.com/">
<link rel="preconnect" href="https://connect.facebook.net/" crossorigin>
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="preconnect" href="https://stats.g.doubleclick.net/" crossorigin>
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net/">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="preconnect" href="//google-analytics.com" crossorigin>
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="preconnect" href="//fbcdn-profile-a.akamaihd.net" crossorigin>
<link rel="dns-prefetch" href="//fbcdn-profile-a.akamaihd.net">
<link rel="preconnect" href="https://stats.g.doubleclick.net/" crossorigin>
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/" crossorigin>
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://adservice.google.com/" crossorigin>
<link rel="dns-prefetch" href="https://adservice.google.com/">
<link rel="preconnect" href="https://adservice.google.ca/" crossorigin>
<link rel="dns-prefetch" href="https://adservice.google.ca/">
<link rel="preconnect" href="https://gstatic.com/" crossorigin>
<link rel="dns-prefetch" href="https://gstatic.com/">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com/">
<link rel="preconnect" href="https://pubmatic.com/" crossorigin>
<link rel="dns-prefetch" href="https://pubmatic.com/">
<link rel="preconnect" href="https://openx.com/" crossorigin>
<link rel="dns-prefetch" href="https://openx.com/">
<link rel="preconnect" href="https://quantcast.com/" crossorigin>
<link rel="dns-prefetch" href="https://quantcast.com/">
<link rel="preconnect" href="https://adobe.com/" crossorigin>
<link rel="dns-prefetch" href="https://adobe.com/">
<link rel="preconnect" href="https://doubleclickbygoogle.com/" crossorigin>
<link rel="dns-prefetch" href="https://doubleclickbygoogle.com/">
<meta name="viewport" content="initial-scale=1, maximum-scale=5">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/" />
<meta property="og:description" content="Influencer «extrema» murió al caer de una cascada donde «posaba»" />
<meta property="og:image" content="https://www.notiactual.com/wp-content/uploads/2021/07/Sofia-Cheung.jpg" />
<meta property="og:site_name" content="NotiActual" />
<meta property="fb:app_id" content="114026366103189"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.notiactual.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.notiactual.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.notiactual.com/feed/atom/" />
<meta charset="UTF-8">
<title>Influencer &quot;extrema&quot; murió al caer de una cascada donde &quot;posaba&quot;</title>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2021/07/Sofia-Cheung.jpg" />
<meta itemprop="width" content="750" />
<meta itemprop="height" content="400" />
<meta itemprop="image" content="https://www.notiactual.com/wp-content/uploads/2021/07/Sofia-Cheung.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@notiactual" />
<meta name="twitter:title" content="Influencer «extrema» murió al caer de una cascada donde «posaba»" />
<meta name="twitter:creator" content="@notiactual" />
<meta name="twitter:image" content="https://www.notiactual.com/wp-content/uploads/2021/07/Sofia-Cheung.jpg" />
<meta itemprop="datePublished" content="2021-07-17T10:58:22-04:00"/>
<meta itemprop="dateModified" content="2021-07-17T10:58:22-04:00"/>
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2021/07/Sofia-Cheung.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
<meta itemprop="name" content="NotiActual">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/"/>
<meta http-equiv="author" content="notiactual.com" />
<meta name="copyright" content="Copyright (c)2009-2021 Notiactual.com Todos los derechos reservados." />
<meta name="DC.title" content="notiactual" />
<meta name="geo.region" content="VE-A" />
<meta name="geo.placename" content="caracas" />
<meta name="geo.position" content="10.499825;-66.903439" />
<meta name="ICBM" content="10.499825, -66.903439" />
<meta name="p:domain_verify" content="50a67b9530beeba941afa7c3d0dcb55b"/>
<meta name="alexaVerifyID" content="OgPgsRwmRMBFX8KDciqnoqjK5g"/>
<meta name="msvalidate.01" content="656B4F14796EBD35A5EAB1BA52562D67" />
<meta name="google-site-verification" content="y6EL6iNp0TyjVJFkeW-Ln4z-Drlk7Ds1a19eMOAcAoA" />
<link href="https://www.notiactual.com/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.notiactual.com/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://www.notiactual.com/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://www.notiactual.com/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.notiactual.com/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.notiactual.com/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.notiactual.com/icon-normal.png" rel="icon" sizes="128x128" />
<link rel="icon" type="image/png" href="https://www.notiactual.com/favicon.png">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<script data-ad-client="ca-pub-8036859816237985" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Influencer &quot;extrema&quot; murió al caer de una cascada donde &quot;posaba&quot;" />
<link rel="canonical" href="https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Influencer &quot;extrema&quot; murió al caer de una cascada donde &quot;posaba&quot;" />
<meta name="twitter:description" content="Influencer &quot;extrema&quot; murió al caer de una cascada donde &quot;posaba&quot;" />
<meta name="twitter:image" content="https://www.notiactual.com/wp-content/uploads/2021/07/Sofia-Cheung.jpg" />
<meta name="twitter:creator" content="@notiactual" />
<meta name="twitter:site" content="@notiactual" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="redactora notiactual" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.notiactual.com/#organization","name":"NotiActual","url":"https://www.notiactual.com/","sameAs":["https://www.facebook.com/notiactual","https://www.instagram.com/notiactual","https://www.pinterest.com/notiactual/","https://twitter.com/notiactual"],"logo":{"@type":"ImageObject","@id":"https://www.notiactual.com/#logo","inLanguage":"es","url":"https://www.notiactual.com/wp-content/uploads/2019/04/notiactual_400x400.jpg","contentUrl":"https://www.notiactual.com/wp-content/uploads/2019/04/notiactual_400x400.jpg","width":400,"height":400,"caption":"NotiActual"},"image":{"@id":"https://www.notiactual.com/#logo"}},{"@type":"WebSite","@id":"https://www.notiactual.com/#website","url":"https://www.notiactual.com/","name":"NotiActual.com","description":"Noticias de Ultima Hora en Venezuela,Caracas,Maracaibo,EEUU","publisher":{"@id":"https://www.notiactual.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.notiactual.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/#primaryimage","inLanguage":"es","url":"https://www.notiactual.com/wp-content/uploads/2021/07/Sofia-Cheung.jpg","contentUrl":"https://www.notiactual.com/wp-content/uploads/2021/07/Sofia-Cheung.jpg","width":530,"height":430,"caption":"Sofia Cheung"},{"@type":["WebPage","ItemPage"],"@id":"https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/#webpage","url":"https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/","name":"Influencer \"extrema\" muri\u00f3 al caer de una cascada donde \"posaba\"","isPartOf":{"@id":"https://www.notiactual.com/#website"},"primaryImageOfPage":{"@id":"https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/#primaryimage"},"datePublished":"2021-07-17T14:58:22+00:00","dateModified":"2021-07-17T14:58:22+00:00","description":"Influencer \"extrema\" muri\u00f3 al caer de una cascada donde \"posaba\"","breadcrumb":{"@id":"https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/"]}]},{"@type":"BreadcrumbList","@id":"https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.notiactual.com/"},{"@type":"ListItem","position":2,"name":"Influencer \u00abextrema\u00bb muri\u00f3 al caer de una cascada donde \u00abposaba\u00bb"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/#article","isPartOf":{"@id":"https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/#webpage"},"author":{"@id":"https://www.notiactual.com/#/schema/person/ef8e158cac5d01914668cab3135bc14d"},"headline":"Influencer \u00abextrema\u00bb muri\u00f3 al caer de una cascada donde \u00abposaba\u00bb","datePublished":"2021-07-17T14:58:22+00:00","dateModified":"2021-07-17T14:58:22+00:00","mainEntityOfPage":{"@id":"https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/#webpage"},"wordCount":142,"publisher":{"@id":"https://www.notiactual.com/#organization"},"image":{"@id":"https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/#primaryimage"},"thumbnailUrl":"https://www.notiactual.com/wp-content/uploads/2021/07/Sofia-Cheung.jpg","keywords":["Mundo Ins\u00f3lito"],"articleSection":["Ins\u00f3lito","\u00daltima Hora"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.notiactual.com/#/schema/person/ef8e158cac5d01914668cab3135bc14d","name":"redactora notiactual","sameAs":["http://www.notiactual.com/"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="NotiActual.com &raquo; Feed" href="https://www.notiactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NotiActual.com &raquo; Feed de los comentarios" href="https://www.notiactual.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-12615243-1"  type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">
var mi_version = '7.18.0';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-12615243-1';
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
return document.cookie.indexOf( disableStr + '=true' ) > - 1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gtagTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
if ( mi_track_user ) {
function __gtagTracker() {dataLayer.push( arguments );}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dZGIzZG' : true,
});
__gtagTracker( 'config', 'UA-12615243-1', {
forceSSL:true,					} );
window.gtag = __gtagTracker;										(
function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
}
)();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.notiactual.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-style-css'  href='https://www.notiactual.com/wp-content/themes/notiactual-2019/style.css?ver=1.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.notiactual.com/wp-content/cache/wpfc-minified/211k7x4f/6vm1.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.notiactual.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.notiactual.com/wp-json/wp/v2/posts/276673" /><link rel="alternate" type="application/json+oembed" href="https://www.notiactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiactual.com%2Finfluencer-extrema-murio-al-caer-de-una-cascada-donde-posaba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.notiactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiactual.com%2Finfluencer-extrema-murio-al-caer-de-una-cascada-donde-posaba%2F&#038;format=xml" />
<script src='//www.notiactual.com/wp-content/cache/wpfc-minified/zvq2hwj/6vm1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("https://www.notiactual.com/wp-content/uploads/2021/02/fondo.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="amphtml" href="https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/amp/">		<style type="text/css" id="wp-custom-css">
ul.listacovid {
list-style-type: square;
margin: 1em;
padding: 1em;
}
.cp-small p, .content-list-excerpt {
font-family: Lucida Sans, Arial !important;
font-size: 0.98em !important;
}
#mh-wrapper {
width: 92%;
margin: 0.2em auto;
padding: 0.35em !important;
overflow: hidden;
background: #fff;
border: 1px solid #90949c;
border-top: 1px solid #B9B9B9;
-webkit-box-shadow: -1px 10px 28px -6px rgb(0 0 0 / 60%);
-moz-box-shadow: -1px 10px 28px -6px rgba(0,0,0,0.6);
box-shadow: -1px 10px 28px -6px rgb(0 0 0 / 60%);
}
.content-lead-excerpt {
font-family: Lucida Sans !important;
}
.entry-content p {
font-size: 0.93em;
font-family: Lucida Sans, Arial !important;
line-height: 1.5em;
font-weight: 400;
}
.cp-small {
margin-bottom: 1em;
margin-top: 1em;
}
.arpw-summary {font-weight: normal;
}
.arpw-li {
font-weight: bold;
border-bottom: 1px dotted #6666;
margin: 1em 0 1em 0;
}
.widget-title {
font-size: 1rem;
margin-bottom: 0.8em;
margin-top: 0.8em;
font-family: "Arial Black", Arial !important;
text-transform: none;
}
.catlead {
font-size: 1.1em !important;
padding: 0em;
color: #cc1818 !important;
font-weight: bold;
clear: both;
font-family:  Lucida Sans, Arial !important;
}
.catlead a{    color: #e64343 !important;}
.catlead a:hover{
color: #666 !important;
text-decoration: underline;
}
.content-lead-excerpt {
margin-top: 0.5em;
}
.home-columns .mh-fp-large-widget {
margin-bottom: 10px;
}
.bannermoviltop { display:none;}
.debajomenu { 
margin: 0 auto;
text-align: center; 
margin-top: 5px;}
article {
-webkit-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
}
#anunciaennotiactual {float: right;width:462px;margin-top: 0px; margin-right: 0px;}
.header-wrap {
padding: 15px 0px 8px !important;
}
/* .topbannermovil {display:none;}
.catlead {font-size:0.8em; padding:0.25em; color:#333333; font-family:century gothic; font-weight: bold; clear:both;}*/
.notiheaderh1 { font-size: 8px; font-weight:400; margin: 0 auto;}
/*#sigueleyendo  a:link{
color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:active{color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:visited{ color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:hover{ color:  #e64343 !important; text-decoration: underline  !important;}
*/
/*  */
#optionesusuarios a:link{
color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:active{color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:visited{ color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:hover{ color:  #e64343 !important; text-decoration: underline  !important;}
#taxonomy_dropdown_widget_dropdown_3 {
width: 100%;
height: 2em;
background:
#FFF;
border: 2px solid
#999;
font-weight:bold;
font-family:Arial;
font-size:1.2em;
color: #000000;
}
#listapaises { width:95%; }
#listapaises ul { list-style: none;padding-left: 0.2em}
#listapaises ul li { vertical-align:middle;}
#listapaises ul li a { display:block; text-decoration:none; color:#333; background-color:#FFFFFF; line-height:2em;padding-left:1em; cursor:pointer;vertical-align:middle;  border-bottom :1px dashed #666;    }
#listapaises ul li a:hover { color: #ffffff !important; background:#cc1818;  vertical-align:middle;   } 
#listapaises  li { margin: 0 auto; vertical-align:middle; margin-bottom:10px;
}
#listapaises ul li li a:hover{ color: #ffffff !important; padding-left:1.2em; vertical-align:middle; }
label{ margin-right: 15px; }
.entry-tags a {
display: inline-block;
margin: 5px;
font-family: arial;
text-transform: capitalize;
font-size: 0.8em;
}
/* */
#content-tags label {
display: block;    
padding: 8px;
margin: 0 0 1px 0;
cursor: pointer;
background: #333333;
border-radius: 2px;
color: #FFF;
transition: ease .5s;
float: right;
font-size: 0.8em;
}
#content-tags label:hover {
background: #cccccc;
color: #ffffff;
}
#content-tags .contenidos {
background: #ffffff;
padding: 10px;
border: 1px dotted #A7A7A7;
margin: 0 0 1px 0;
border-radius: 3px;
}
input + .contenidos {	display: block;}
input:checked + .contenidos {	display: none;}
#tag1 input { 	display: none;}
#sigueleyendo ul li a{  display:block; text-decoration:none; color:#333; background-color:#FFFFFF; line-height:1.5em;padding-left:1em; cursor:pointer;vertical-align:middle;  border-bottom :1px dashed #ccc; list-style:none; font-size:0.85em !important; font-family:Lucida Sans, Arial !important;}
#sigueleyendo li a:hover{ background:#cc1818 !important; color:#fff !important;  }
@media only screen and (max-width:420px)
{ 
.bannerdesktop { display:none;}
.bannermoviltop { display:block;}
.catlead { clear:both;font-size:1.5em; }
#mh-wrapper {
width: 94%;
margin: 0 auto;
padding: 0.4em !important;
background: #fff !important;
background-image:none;
overflow: hidden;
border: none;
}
.content-lead-thumb {
width: 100% !important;
} 
.slicknav_nav li a:hover { background:#cc1818 !important;  
} 
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-276673 single-format-standard custom-background mh-right-sb"><div id="mh-wrapper"><a name="top" id="top"></a><header class="mh-header"><div style="font-size:11px"><span style="margin:0 auto"></span></div>
<div id="banner_top">
<div class="topbanner">
<div class="bannerdesktop">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEADER1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="4433752960"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>
<div class="header-wrap clearfix"><div id="anunciaennotiactual" ><a href="https://www.instagram.com/lindafitcombat/" title="CLASES DE FITCOMBAT"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20462%2080'%3E%3C/svg%3E" height="80" width="462" alt="Como quemar calorías con ejercicios desde casa" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" height="80" width="462" alt="Como quemar calorías con ejercicios desde casa"/></noscript></a></div><a href="https://www.notiactual.com/" title="NotiActual.com" rel="home"><div class="logo-wrap" role="banner"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20411%2080'%3E%3C/svg%3E" height="80" width="411" alt="NotiActual.com" data-lazy-src="data:image/png;base64,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" /><noscript><img src="data:image/png;base64,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" height="80" width="411" alt="NotiActual.com" /></noscript></div></a></div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-barramenu2020-container"><ul id="menu-barramenu2020" class="menu"><li id="menu-item-272223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-272223"><a href="https://www.notiactual.com/category/ultima-hora/">Última Hora</a>
<ul class="sub-menu">
<li id="menu-item-272209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272209"><a href="https://www.notiactual.com/category/nacionales/">Noticias Nacionales</a></li>
<li id="menu-item-272208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272208"><a href="https://www.notiactual.com/category/internacionales/">Noticias Internacionales</a></li>
<li id="menu-item-272207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272207"><a href="https://www.notiactual.com/category/noticias-de-europa/">Noticias de Europa</a></li>
<li id="menu-item-272206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272206"><a href="https://www.notiactual.com/category/noticias-de-estados-unidos/">Noticias de Estados Unidos</a></li>
<li id="menu-item-272205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272205"><a href="https://www.notiactual.com/category/notas-de-prensa/">Notas de Prensa</a></li>
<li id="menu-item-272202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272202"><a href="https://www.notiactual.com/category/gobierno/">Gobierno</a></li>
</ul>
</li>
<li id="menu-item-272176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272176"><a href="https://www.notiactual.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-272177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272177"><a href="https://www.notiactual.com/category/deportes/basketball/">Basketball</a></li>
<li id="menu-item-272178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272178"><a href="https://www.notiactual.com/category/deportes/basketball/nba/">NBA</a></li>
<li id="menu-item-272179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272179"><a href="https://www.notiactual.com/category/deportes/beisbol/">Beisbol</a></li>
<li id="menu-item-272181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272181"><a href="https://www.notiactual.com/category/deportes/boxeo/">Boxeo</a></li>
<li id="menu-item-272182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272182"><a href="https://www.notiactual.com/category/deportes/formula-1-deportes/">Formula 1</a></li>
<li id="menu-item-272183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272183"><a href="https://www.notiactual.com/category/deportes/futbol/">Futbol</a></li>
<li id="menu-item-272190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272190"><a href="https://www.notiactual.com/category/deportes/golf/">Golf</a></li>
<li id="menu-item-272191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272191"><a href="https://www.notiactual.com/category/deportes/hipismo/">Hipismo</a></li>
<li id="menu-item-272192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272192"><a href="https://www.notiactual.com/category/deportes/mma/">MMA UFC</a></li>
<li id="menu-item-272193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272193"><a href="https://www.notiactual.com/category/deportes/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-272195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272195"><a href="https://www.notiactual.com/category/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-272222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272222"><a href="https://www.notiactual.com/category/tramites/">Trámites</a></li>
<li id="menu-item-272196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272196"><a href="https://www.notiactual.com/category/economia/forex-y-criptomonedas/">Forex y Criptomonedas</a></li>
<li id="menu-item-272197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272197"><a href="https://www.notiactual.com/category/economia/negocios-y-empresas/">Negocios y Empresas</a></li>
<li id="menu-item-272198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272198"><a href="https://www.notiactual.com/category/entorno-laboral/">Entorno Laboral</a></li>
</ul>
</li>
<li id="menu-item-272201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272201"><a href="https://www.notiactual.com/category/gente/">Gente</a>
<ul class="sub-menu">
<li id="menu-item-272211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272211"><a href="https://www.notiactual.com/category/outfits-de-moda/">Outfits de Moda</a></li>
<li id="menu-item-272199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272199"><a href="https://www.notiactual.com/category/fotonoticias/">FotoNoticias</a></li>
<li id="menu-item-272175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272175"><a href="https://www.notiactual.com/category/esoterismo/">Creencias y Esoterismo</a></li>
</ul>
</li>
<li id="menu-item-272213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272213"><a href="https://www.notiactual.com/category/salud-y-vida-sana/">Salud</a>
<ul class="sub-menu">
<li id="menu-item-272204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272204"><a href="https://www.notiactual.com/category/mascotas/">Mascotas</a></li>
</ul>
</li>
<li id="menu-item-272210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272210"><a href="https://www.notiactual.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-272212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272212"><a href="https://www.notiactual.com/category/politica/">Política</a></li>
</ul>
</li>
<li id="menu-item-272214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272214"><a href="https://www.notiactual.com/category/tecnologia/">Tecnología</a>
<ul class="sub-menu">
<li id="menu-item-272215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272215"><a href="https://www.notiactual.com/category/tecnologia/amazon/">Amazon</a></li>
<li id="menu-item-272216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272216"><a href="https://www.notiactual.com/category/tecnologia/apps/">Apps</a></li>
<li id="menu-item-272217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272217"><a href="https://www.notiactual.com/category/tecnologia/google-tecnologia/">Google</a></li>
<li id="menu-item-272218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272218"><a href="https://www.notiactual.com/category/tecnologia/microsoft-tecnologia/">Microsoft</a></li>
<li id="menu-item-272219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272219"><a href="https://www.notiactual.com/category/tecnologia/moviles/">Móviles</a></li>
<li id="menu-item-272220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272220"><a href="https://www.notiactual.com/category/tecnologia/redes-sociales-tecnologia/">Redes Sociales</a></li>
<li id="menu-item-272221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272221"><a href="https://www.notiactual.com/category/tecnologia/videojuegos/">Video Juegos</a></li>
</ul>
</li>
<li id="menu-item-272203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272203"><a href="https://www.notiactual.com/category/insolito/">Insólito</a></li>
<li id="menu-item-272224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272224"><a href="https://www.notiactual.com/category/turismo/">Turismo</a></li>
<li id="menu-item-272200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272200"><a href="https://www.notiactual.com/category/gastronomia/">Gastronomía</a></li>
</ul></div></nav></div><div id="debajomenu" style="margin: 0 auto;text-align: center; margin-top: 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DEBAJO MENU FLEXIBLE -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="2411793076"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></header><div class="mh-section mh-group">
<div id="main-content" class="mh-content" >
<article id="post-276673" class="post-276673 post type-post status-publish format-standard has-post-thumbnail hentry category-insolito category-ultima-hora tag-insolito"  >
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/"/>
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline" ><a href="https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/" title="Influencer «extrema» murió al caer de una cascada donde «posaba»">Influencer «extrema» murió al caer de una cascada donde «posaba»</a></h1>
<a href="https://aboutme.google.com/b/104666644925486946288/" rel="publisher"></a>
</header>
<meta name="twitter:description" content="Sofia Cheung, una Influencer «extrema» murió al caer de una cascada donde «posaba». Sofia Cheung, una &#8216;instagramer&#8217; de 32 años...">
<meta property="og:description" content="Sofia Cheung, una Influencer «extrema» murió al caer de una cascada donde «posaba». Sofia Cheung, una &#8216;instagramer&#8217; de 32 años..." />
<meta name="description" content="Sofia Cheung, una Influencer «extrema» murió al caer de una cascada donde «posaba». Sofia Cheung, una &#8216;instagramer&#8217; de 32 años..." />
<meta itemprop="datePublished" content="2021-07-17T10:58:22-04:00"/>
<meta itemprop="dateModified" content="2021-07-17T10:58:22-04:00"/>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div class="entry-thumbnail">
<img width="530" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20530%20400'%3E%3C/svg%3E" class="attachment-content-single size-content-single wp-post-image" alt="Sofia Cheung" loading="lazy" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2021/07/Sofia-Cheung-530x400.jpg" /><noscript><img width="530" height="400" src="https://www.notiactual.com/wp-content/uploads/2021/07/Sofia-Cheung-530x400.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Sofia Cheung" loading="lazy" /></noscript><span class="wp-caption-text">Sofia Cheung</span>
</div>
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2021/07/Sofia-Cheung.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2015/04/notiactual-com-logo-2015-web.png">
<meta itemprop="width" content="462">
<meta itemprop="height" content="90">
</div>
<meta itemprop="name" content="NotiActual">
</div>
<div class="entry-content clearfix" itemprop="articleBody">
<br/>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RESPONSIVO NOTIACTUAL -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="1550040354"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>Sofia Cheung, una Influencer «extrema» murió al caer de una cascada donde «posaba».</p>
<p>Sofia Cheung, una &#8216;instagramer&#8217; de 32 años de Hong Kong (China) que solía posar en arriesgadas fotografías en precipicios y otros paisajes de altura murió el pasado sábado al caer de una cascada en el parque hongkonés de Ha Pak Lai.</p>
<p>El día de la tragedia, Cheung salió de excursión con tres amigas a la zona natural, donde visitaron un arroyo con una cascada. La aventurera empezó a tomarse selfis en el lugar, cuando perdió el equilibrio y cayó a un lago de 4,8 metros de profundidad, detalla Daily Mail.</p>
<p>Los servicios de emergencia transportaron a la mujer hasta un hospital cercano, pero a su llegada, los médicos solo pudieron confirmar su muerte.</p>
<div class="hatom-extra" style="display:none;visibility:hidden;"><span class="entry-title">Influencer «extrema» murió al caer de una cascada donde «posaba»</span>	was last modified: <span class="updated">julio 17th, 2021</span>	by	<span class="author vcard"><span class="fn"><a href="https://aboutme.google.com/b/104666644925486946288/" rel="author">NotiActualCom</a></span></span></div><br/>
<div class="header-wrap clearfix">
<a href="https://www.instagram.com/lindafitcombat/" title="CLASES DE FITCOMBAT">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20462%2080'%3E%3C/svg%3E" height="80" width="462" alt="Como quemar calorías con ejercicios desde casa" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" height="80" width="462" alt="Como quemar calorías con ejercicios desde casa"/></noscript></a>
</div>
<br/>
<div class="entry-meta-date updated" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span itemprop="name">
<br/>
<div id="hcard-notiactual" class="vcard">Publicado por <a class="url fn n" href="https://www.notiactual.com">
<br/>
<span class="given-name">NotiActual</span></a>
</div>
</span>
</div>
<br/>
En: <a href="https://www.notiactual.com/category/insolito/" title="Insólito">Insólito</a>,<a href="https://www.notiactual.com/category/ultima-hora/" title="Última Hora">Última Hora</a> <br/>
<div id="content-tags">
<label for="tag1" id="cierratags">▲ Cerrar / ▼ Abrir Temas </label>
<input type="checkbox" id="tag1" style="display: none;"/>
<div class="contenidos"><span>Temas relacionados: </span><div class="entry-tags clearfix"><a href="https://www.notiactual.com/tag/insolito/" rel="tag">Mundo Insólito</a></b></div></div></div><br/>
<time itemprop="datePublished">Fecha de Publicación:<span class="entry-meta-date updated">17/07/2021</span><time>
<div></div>
<div id="social_single" style="width:90%">
<div class="header-wrap clearfix">
<div id="barra_redes_sociales2"  style="float:left; text-align:left">
<div id="barra_redes_sociales"  style="float:left; text-align:left;margin-left:20px;margin-top:-5px">
<br/>
Comparte en tus redes sociales:
<div class="share-post">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/" class="facebook" target="_blank"  rel="nofollow">Facebook</a>
<a href="https://twitter.com/intent/tweet?url=https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/&text=Influencer «extrema» murió al caer de una cascada donde «posaba»" class="twitter" target="_blank">Twitter</a>
<a href="whatsapp://send?text=Influencer «extrema» murió al caer de una cascada donde «posaba» https://www.notiactual.com/influencer-extrema-murio-al-caer-de-una-cascada-donde-posaba/" class="whatsapp" target="_blank"  rel="nofollow">WhatsApp</a>
<style>
.share-post {     border-top: 0;     margin-top: 0;     padding-top: 0; }
.share-post a {         display: inline-block;         color: white;         padding: 0 1em;         line-height: 2em;         margin: 0.1em;         font-size: 0.9em; 
}
.share-post a:hover { 	        display: inline-block; 	        color: white; 	        padding: 0 1em; 	        line-height: 2em; 	        margin: 0.1em;     }
.share-post .facebook {        background: #3b5998;    }
.share-post .twitter {        background: #55acee;     }
.share-post .whatsapp {         background: #27D367;     }
</style>
</div> <!-- /. share-post --><div>
Los comentarios están desactivados temporalmente.
<!--
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=114026366103189&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="" data-numposts="5"></div>
-->
</div>
</div>
</div>
</article>
<hr/>
<div style="text-align:center;">	</div>      <h6><a href="https://www.notiactual.com/le-entro-la-furia-y-tuvo-que-viajar-atada-y-amordazada-en-el-avion/" rel="bookmark" title="Otra loca más! Le entró la furia y tuvo que viajar atada y amordazada en el avión" style="color:#333;">Otra loca más! Le entró la furia y tuvo que viajar atada y amordazada en el avión</a></h6><hr/>
<h6><a href="https://www.notiactual.com/sufrio-dolores-en-la-nariz-por-37-anos/" rel="bookmark" title="EN NUEVA ZELANDA: Sufrió dolores en la nariz por 37 años y descubrió la razón gracias a una prueba PCR" style="color:#333;">EN NUEVA ZELANDA: Sufrió dolores en la nariz por 37 años y descubrió la razón gracias a una prueba PCR</a></h6><hr/>
<h6><a href="https://www.notiactual.com/los-cuartos-de-hotel-mas-lujosos-del-mundo/" rel="bookmark" title="Los hoteles más lujosos del mundo" style="color:#333;">Los hoteles más lujosos del mundo</a></h6><hr/>
<h6><a href="https://www.notiactual.com/ignorancia-nivel-apocalitico-en-eeuu-abren-un-supermercado-anti-mascarilla/" rel="bookmark" title="Ignorancia nivel apocalíptico! En EEUU abren un supermercado &#8216;anti mascarilla&#8217;" style="color:#333;">Ignorancia nivel apocalíptico! En EEUU abren un supermercado &#8216;anti mascarilla&#8217;</a></h6><hr/>
<h6><a href="https://www.notiactual.com/racismo-del-siglo-xxi-un-cementerio-en-eeuu-se-nego-a-enterrar-a-un-policia-por-ser-negro/" rel="bookmark" title="Racismo del Siglo XXI: Un cementerio en EEUU se negó a enterrar a un policía por ser negro" style="color:#333;">Racismo del Siglo XXI: Un cementerio en EEUU se negó a enterrar a un policía por ser negro</a></h6><hr/>
</div>
<aside class="mh-sidebar">
<div class="widget_text sb-widget clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="2733197017"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Nuestras Redes Sociales »</span></h4>			<div class="textwidget"><div id="social"><div style="text-align:center;">
<a href="http://www.twitter.com/notiactual" target="_blank" rel="nofollow noopener" title="Twiiter @notiactual">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" alt="Twitter" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48" alt="Twitter"/></noscript>
</a>
<a href="http://www.instagram.com/notiactual" target="_blank" rel="nofollow noopener" title="Instagram @notiactual">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48"  alt="Instagram" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48"  alt="Instagram"/></noscript>
</a>
<a href="http://www.facebook.com/notiactualcom" target="_blank" rel="nofollow noopener" title="Facebook NotiActual">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" alt="Facebook" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADAAAAAwCAIAAADYYG7QAAAAA3NCSVQICAjb4U/gAAAACXBIWXMAAAsSAAALEgHS3X78AAAAHnRFWHRTb2Z0d2FyZQBBZG9iZSBGaXJld29ya3MgQ1M1LjGrH0jrAAAAFnRFWHRDcmVhdGlvbiBUaW1lADEyLzA2LzE5AEQg7gAAAUBJREFUWIVj9K/eyzCYANNAOwAdjDqIEBh1ECEw6iBCgIUqpogJcphrinJzoJj26sOPfeee09tBYoIc+UFa2ooCmFJX73+gt4MUJXlak424OKgTzBBAURrKD9airmsYKHGQjqKgggQPFZ0CAZQ4CEu6oRyQH+C6ioKYgoVTT91//oUC91C7HKLQNQyDsGAcdA4iOQ0pSvJwc7AyMDBwc2LRq4OasK7cf09zB6V4qWEtlyGgJdkQzr56/0P1XJIdNOiijIYOevnhOxm6aOigV+9/kKFr0EUZyYl6zrZbkAo1xUtNURK9Lqueew7OfkBWIUmyg+Bl8bcffzBlr97/QIYjkMGgi7JRBxECow4iBEYdRAiMOogQGHUQITDqIEJg0DmI/J4rvGFEXUC+iZR3UrGCQRdlow4iBEYdRAgMOgcBAGPbPu17iUGIAAAAAElFTkSuQmCC"/><noscript><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADAAAAAwCAIAAADYYG7QAAAAA3NCSVQICAjb4U/gAAAACXBIWXMAAAsSAAALEgHS3X78AAAAHnRFWHRTb2Z0d2FyZQBBZG9iZSBGaXJld29ya3MgQ1M1LjGrH0jrAAAAFnRFWHRDcmVhdGlvbiBUaW1lADEyLzA2LzE5AEQg7gAAAUBJREFUWIVj9K/eyzCYANNAOwAdjDqIEBh1ECEw6iBCgIUqpogJcphrinJzoJj26sOPfeee09tBYoIc+UFa2ooCmFJX73+gt4MUJXlak424OKgTzBBAURrKD9airmsYKHGQjqKgggQPFZ0CAZQ4CEu6oRyQH+C6ioKYgoVTT91//oUC91C7HKLQNQyDsGAcdA4iOQ0pSvJwc7AyMDBwc2LRq4OasK7cf09zB6V4qWEtlyGgJdkQzr56/0P1XJIdNOiijIYOevnhOxm6aOigV+9/kKFr0EUZyYl6zrZbkAo1xUtNURK9Lqueew7OfkBWIUmyg+Bl8bcffzBlr97/QIYjkMGgi7JRBxECow4iBEYdRAiMOogQGHUQITDqIEJg0DmI/J4rvGFEXUC+iZR3UrGCQRdlow4iBEYdRAgMOgcBAGPbPu17iUGIAAAAAElFTkSuQmCC" width="48" height="48" alt="Facebook"/></noscript>
</a>
<a href="https://www.pinterest.com/notiactual/" target="_blank" title="Pinterest" rel="nofollow noopener">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" alt="Pinsterest" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48" alt="Pinsterest"/></noscript>
</a>
<a href="https://t.me/noticiasdeultimahora" target="_blank" rel="nofollow noopener" title="Telegram">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E"  width="48" height="48" alt="Telegram" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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"  width="48" height="48" alt="Telegram"/></noscript>
</a>
<a href="http://feedburner.google.com/fb/a/mailverify?uri=notiactual&amp;loc=es_ES" target="_blank" title="Boletin de noticias NotiActual" rel="nofollow noopener">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" alt="Boletin de Noticias" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48" alt="Boletin de Noticias"/></noscript>
</a>
</div></div></div>
</div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Buscar Noticias :</span></h4><form role="search" method="get" class="search-form" action="https://www.notiactual.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div><div class="widget_text sb-widget clearfix"><h4 class="widget-title"><span>Opciones para usuarios:</span></h4><div class="textwidget custom-html-widget"><div id="optionesusuarios">
<h5><a href="https://www.notiactual.com/cronograma-de-pago-de-pensiones-del-ivss-para-2021/" target="_self" rel="noopener">
<span style="color: #0099cc;"> » </span>Cronograma de Fechas de Pago de Pensiones del IVSS 2021</a></h5>
<hr />
<h5><a title="COTIZACIÓN DEL DÓLAR EN VENEZUELA" href="https://www.notiactual.com/cotizacion-del-dolar-en-venezuela/" rel="bookmark">
<span style="color: #0099cc;"> » </span>PRECIO DEL DÓLAR EN VENEZUELA</a></h5>
<hr />
<h5><a title="COTIZACIÓN DEL PETRO EN VENEZUELA" href="https://www.notiactual.com/cotizacion-oficial-del-petro/" rel="bookmark">
<span style="color: #0099cc;"> » </span>PRECIO DEL PETRO<span style="color: #0099cc;"> » </span></a></h5>
<hr />
<h5><a title="PRECIO DEL BITCOIN EN TIEMPO REAL" href="https://www.notiactual.com/precio-bitcoin/" rel="bookmark">
<span style="color: #0099cc;"> » </span>PRECIO DEL BITCOIN Y OTRAS CRIPTOMONEDAS EN TIEMPO REAL<span style="color: #0099cc;"> » </span></a></h5><hr />
<h5><a title="HOROSCOPO" href="https://www.notiactual.com/horoscopo/" rel="bookmark">
<span style="color: #0099cc;"> » </span>El HORÓSCOPO Diario<span style="color: #0099cc;"> » </span></a></h5>
<hr />
<h5><a href="https://www.notiactual.com/el-clima-en-venezuela/" target="_self" rel="noopener">
<span style="color: #0099cc;"> » </span>Pronóstico del Tiempo </a></h5>
<hr />
<p>¿Quieres Recibir Las Noticias más importantes del día en tu correo todas las mañanas?</p> <a href="http://feedburner.google.com/fb/a/mailverify?uri=notiactual&loc=es_ES" target="_blank" rel="nofollow noopener"> 
<span style="color: #0099cc;"> » </span>Haz click aquí y suscríbete!</a>
<hr />
</div></div></div><div class="widget_text sb-widget clearfix"><h4 class="widget-title"><span>Consejo del Día:</span></h4><div class="textwidget custom-html-widget"><div style="text-align:justify; font-weight:400 !important;">No todo es trabajo. A veces necesitas sentarte y olvidarte de un día duro. Los juegos de <a href="https://rocketpot.io/es" target="_blank" rel="noopener">bitcoin casino</a> te proveerán temas fabulosos que te harán olvidar las preocupaciones. Podrás relajarte con el bitcoin casino e incluso hacer que tu día mejore. La mejor manera de distraerse es probando nuevas opciones de entretenimiento.
</div></div></div><div class="widget_text sb-widget clearfix"><h4 class="widget-title"><span>Sigue leyendo:</span></h4><div class="textwidget custom-html-widget"><div id="sigueleyendo"><ul>
<li><h3><a href="https://www.notiactual.com/tag/recetas-de-cocina/" title="recetas de cocina" target="_self" rel="noopener">Recetas de Cocina</a></h3></li> 
<li><h3><a href="https://www.notiactual.com/tag/pronosticos-deportivos/" target="_self" title="Pronósticos Deportivos" rel="noopener">Pronósticos Deportivos</a></h3></li>
<li><h3><a href="https://www.notiactual.com/tag/opinion/" title="Contenido Editorial de Referencia" target="_self" rel="noopener">Artículos de Opinión</a></h3></li>
<li><h3><a href="https://www.notiactual.com/tag/insolito/" target="_self" rel="noopener">Mundo Insólito y Paranormal</a></h3></li>
<li><h3><a href="https://www.notiactual.com/category/esoterismo/" title="Horóscopo Cartas Astrales" target="_self" rel="noopener">Creencias y Esoterismo</a></h3></li>
<li><h3><a href="https://www.notiactual.com/tag/tips-de-salud/" title="tips de salud" target="_self" rel="noopener">Consejos y Tips de Salud</a></h3></li>
<li><h3><a href="https://www.notiactual.com/category/tecnologia/apps/" title="aplicaciones apps" target="_self" rel="noopener">Apps y Video Juegos</a></h3></li>
<li><h3> <a href="https://www.notiactual.com/category/tecnologia/redes-sociales-tecnologia/" title="redes sociales" target="_self" rel="noopener">Redes Sociales</a></h3></li>
<li><h3><a href="https://www.notiactual.com/category/economia/forex-y-criptomonedas/" title="Forex y Criptomonedas" target="_self" rel="noopener">Forex y Criptomonedas</a></h3></li></ul>
</div></div></div></aside>
                <br/>
<br/>
<div id="M158876ScriptRootC325928"></div><script src="https://jsc.mgid.com/n/o/notiactual.com.325928.js" async></script> 
</div>
<footer class="mh-footer">
<br/>
</div>
<br/>
<br/>
<div class="wrapper-inner">
<br/>
<br/>
<div id="topnav">	
<p><a href="https://www.notiactual.com/" rel="follow">Inicio</a> |
<a href="https://www.notiactual.com/quienes-somos/" rel="follow">Quienes Somos</a> | <a href="https://www.notiactual.com/politicas-de-uso/" rel="follow">Politicas de Uso</a>| <a href="https://www.notiactual.com/politica-de-privacidad/" rel="follow">Politica de Privacidad</a> | <a href="https://www.notiactual.com/contactenos/" rel="follow">Contactenos</a> | <a href="https://www.notiactual.com/publicidad/" rel="follow">Publicidad</a> | <a href="https://www.notiactual.com/boletines-de-noticias/" rel="follow">Boletines de Noticias</a> | <a href="https://www.notiactual.com/el-clima-en-venezuela/" rel="follow">El Clima </a></p></p>
<br/> 
<p class="copyright">  Copyright 2009-2021 | Desarrollado por NotiActual.com </p>
<br/> 
<p class="copyright"><a href="https://www.notiactual.com/w3c-accessibility-compliance/" title="W3C Accessibility Compliance" target="_blank">W3C Accessibility Compliance</a></p>
<br/>  
<p style="text-align:center;color:#C30;">
<a href="https://en.notiactual.com/" title="Versión en Inglés de NotiActual" target="_self">NotiActual.com in English Language</a></p>
<br/></div></div><div id="linkTOtop"> <a href="#top" target="_top" rel="nofollow">    Subir    </a> </div></footer><script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.notiactual.com","hash_tracking":"false","ua":"UA-12615243-1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-content/themes/notiactual-2019/js/scripts.js?ver=5.7.2' id='mh-scripts-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>window.lazyLoadOptions = {
elements_selector: "img[data-lazy-src],.rocket-lazyload",
data_src: "lazy-src",
data_srcset: "lazy-srcset",
data_sizes: "lazy-sizes",
class_loading: "lazyloading",
class_loaded: "lazyloaded",
threshold: 300,
callback_loaded: function(element) {
if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
if (element.classList.contains("lazyloaded") ) {
if (typeof window.jQuery != "undefined") {
if (jQuery.fn.fitVids) {
jQuery(element).parent().fitVids();
}
}
}
}
}};
window.addEventListener('LazyLoad::Initialized', function (e) {
var lazyLoadInstance = e.detail.instance;
if (window.MutationObserver) {
var observer = new MutationObserver(function(mutations) {
var image_count = 0;
var iframe_count = 0;
var rocketlazy_count = 0;
mutations.forEach(function(mutation) {
for (i = 0; i < mutation.addedNodes.length; i++) {
if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
return;
}
if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
return;
}
images = mutation.addedNodes[i].getElementsByTagName('img');
is_image = mutation.addedNodes[i].tagName == "IMG";
iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');
image_count += images.length;
iframe_count += iframes.length;
rocketlazy_count += rocket_lazy.length;
if(is_image){
image_count += 1;
}
if(is_iframe){
iframe_count += 1;
}
}
} );
if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
lazyLoadInstance.update();
}
} );
var b      = document.getElementsByTagName("body")[0];
var config = { childList: true, subtree: true };
observer.observe(b, config);
}
}, false);</script><script data-no-minify="1" async src="https://www.notiactual.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script></body></html><!-- WP Fastest Cache file was created in 0.47541379928589 seconds, on 17-07-21 10:58:32 -->