<!DOCTYPE html><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta property="og:title" content="Adam Levine en Viña del Mar: «Maldita ciudad. Imbéciles», VIDEO" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.notiactual.com/adam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video/" />
<meta property="og:description" content="Adam Levine en Viña del Mar: «Maldita ciudad. Imbéciles», VIDEO" />
<meta property="og:image" content="https://www.notiactual.com/wp-content/uploads/2020/02/Adam-Levine.jpg" />
<meta property="og:site_name" content="NotiActual" />
<meta property="fb:app_id" content="114026366103189"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.notiactual.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.notiactual.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.notiactual.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.notiactual.com/feed/atom/" />
<meta charset="UTF-8">
<title>Adam Levine en Viña del Mar: &quot;Maldita ciudad. Imbéciles&quot;, VIDEO</title>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2020/02/Adam-Levine.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
<meta itemprop="image" content="https://www.notiactual.com/wp-content/uploads/2020/02/Adam-Levine.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@notiactual">
<meta name="twitter:title" content="Adam Levine en Viña del Mar: «Maldita ciudad. Imbéciles», VIDEO">
<meta name="twitter:creator" content="@notiactual">
<meta name="twitter:image" content="https://www.notiactual.com/wp-content/uploads/2020/02/Adam-Levine.jpg">
<meta itemprop="datePublished" content="2020-02-29T10:04:19-04:00"/>
<meta itemprop="dateModified" content="2020-02-29T10:04:19-04:00"/>
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2020/02/Adam-Levine.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
<meta itemprop="name" content="NotiActual">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.notiactual.com/adam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video/"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="author" content="notiactual.com" />
<meta name="copyright" content="Copyright (c)2009-2019 Notiactual.com Todos los derechos reservados." />
<meta name="DC.title" content="notiactual" />
<meta name="geo.region" content="VE-A" />
<meta name="geo.placename" content="caracas" />
<meta name="geo.position" content="10.499825;-66.903439" />
<meta name="ICBM" content="10.499825, -66.903439" />
<meta name="p:domain_verify" content="50a67b9530beeba941afa7c3d0dcb55b"/>
<meta name="alexaVerifyID" content="OgPgsRwmRMBFX8KDciqnoqjK5g"/>
<meta name="msvalidate.01" content="656B4F14796EBD35A5EAB1BA52562D67" />
<meta name="google-site-verification" content="y6EL6iNp0TyjVJFkeW-Ln4z-Drlk7Ds1a19eMOAcAoA" />
<link href="https://www.notiactual.com/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.notiactual.com/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://www.notiactual.com/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://www.notiactual.com/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.notiactual.com/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="httsp://www.notiactual.com/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.notiactual.com/icon-normal.png" rel="icon" sizes="128x128" />
<link rel="icon" type="image/png" href="https://www.notiactual.com/favicon.png">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="dns-prefetch" href="//notiactual.com">
<link rel="dns-prefetch" href="//notiactual.info">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//facebook.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//fbcdn-profile-a.akamaihd.net">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12615243-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-12615243-1');
</script>
<script data-ad-client="ca-pub-8036859816237985" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Adam Levine en Viña del Mar: &quot;Maldita ciudad. Imbéciles&quot;, VIDEO"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.notiactual.com/adam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Adam Levine en Viña del Mar: &quot;Maldita ciudad. Imbéciles&quot;, VIDEO" />
<meta name="twitter:title" content="Adam Levine en Viña del Mar: &quot;Maldita ciudad. Imbéciles&quot;, VIDEO" />
<meta name="twitter:site" content="@notiactual" />
<meta name="twitter:image" content="https://www.notiactual.com/wp-content/uploads/2020/02/Adam-Levine.jpg" />
<meta name="twitter:creator" content="@notiactual" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.notiactual.com/#organization","name":"NotiActual","url":"https://www.notiactual.com/","sameAs":["https://www.facebook.com/notiactual","https://www.instagram.com/notiactual","https://www.pinterest.com/notiactual/","https://twitter.com/notiactual"],"logo":{"@type":"ImageObject","@id":"https://www.notiactual.com/#logo","inLanguage":"es","url":"https://www.notiactual.com/wp-content/uploads/2019/04/notiactual_400x400.jpg","width":400,"height":400,"caption":"NotiActual"},"image":{"@id":"https://www.notiactual.com/#logo"}},{"@type":"WebSite","@id":"https://www.notiactual.com/#website","url":"https://www.notiactual.com/","name":"NotiActual.com","inLanguage":"es","description":"Noticias de Ultima Hora en Venezuela, Caracas, Maracaibo, EEUU","publisher":{"@id":"https://www.notiactual.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.notiactual.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.notiactual.com/adam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video/#primaryimage","inLanguage":"es","url":"https://www.notiactual.com/wp-content/uploads/2020/02/Adam-Levine.jpg","width":680,"height":383},{"@type":"WebPage","@id":"https://www.notiactual.com/adam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video/#webpage","url":"https://www.notiactual.com/adam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video/","name":"Adam Levine en Vi\u00f1a del Mar: &quot;Maldita ciudad. Imb\u00e9ciles&quot;, VIDEO","isPartOf":{"@id":"https://www.notiactual.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.notiactual.com/adam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video/#primaryimage"},"datePublished":"2020-02-29T14:04:19+00:00","dateModified":"2020-02-29T14:04:19+00:00","description":"Adam Levine en Vi\u00f1a del Mar: \"Maldita ciudad. Imb\u00e9ciles\", VIDEO"},{"@type":"Article","@id":"https://www.notiactual.com/adam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video/#article","isPartOf":{"@id":"https://www.notiactual.com/adam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video/#webpage"},"author":{"@id":"https://www.notiactual.com/#/schema/person/7b54e44f04eda1c0789bd381b3130684"},"headline":"Adam Levine en Vi\u00f1a del Mar: \u00abMaldita ciudad. Imb\u00e9ciles\u00bb, VIDEO","datePublished":"2020-02-29T14:04:19+00:00","dateModified":"2020-02-29T14:04:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.notiactual.com/adam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video/#webpage"},"publisher":{"@id":"https://www.notiactual.com/#organization"},"image":{"@id":"https://www.notiactual.com/adam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video/#primaryimage"},"keywords":"Adam Levine,NOTICIAS DE CHILE,Vi\u00f1a del Mar","articleSection":"Gente,\u00daltima Hora","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.notiactual.com/#/schema/person/7b54e44f04eda1c0789bd381b3130684","name":"redactor_notiactual","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NotiActual.com &raquo; Feed" href="https://www.notiactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NotiActual.com &raquo; RSS de los comentarios" href="https://www.notiactual.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var mi_version         = '7.10.4';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-12615243-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-12615243-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.notiactual.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-style-css'  href='https://www.notiactual.com/wp-content/themes/notiactual-2019/style.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='arpw-style-css'  href='https://www.notiactual.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.2.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.notiactual.com/wp-content/cache/wpfc-minified/9iz8h0h5/2p9vy.css" media="all"/>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.notiactual.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='https://api.w.org/' href='https://www.notiactual.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.notiactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiactual.com%2Fadam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.notiactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiactual.com%2Fadam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.notiactual.com/wp-content/uploads/2019/09/fondonoti.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="amphtml" href="https://www.notiactual.com/adam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video/amp/">		<style type="text/css" id="wp-custom-css">
article {
-webkit-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
}
.topbannermovil {display:none;}
#sigueleyendo  a:link{
color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:active{color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:visited{ color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:hover{ color:  #e64343 !important; text-decoration: underline  !important;}
/*  */
#optionesusuarios a:link{
color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:active{color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:visited{ color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:hover{ color:  #e64343 !important; text-decoration: underline  !important;}
#taxonomy_dropdown_widget_dropdown_3 {
width: 100%;
height: 2em;
background:
#FFC;
border: 1px solid
#999;
font-weight:bold;
font-family:Arial;
font-size:1em;
}
/* */
@media only screen and (max-width:420px){ 
.topbanner {
display:none;
}
.topbannermovil {
display:block;}
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-268957 single-format-standard custom-background mh-right-sb">
<div id="mh-wrapper">
<a name="top" id="top"></a>
<header class="mh-header">
<div id="banner_top">
<div class="topbanner">
<div id="arribamenu" style="margin: 0 auto;text-align: center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEADER1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="4433752960"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div>         </div>
<div class="topbannermovil">
</div>
</div>
<div class="header-wrap clearfix"><div id="anunciaennotiactual" style="float: right;width:462px;margin-top: 0px; margin-right: 7px;">
<a href="https://www.notiactual.com/contactenos/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20462%2080'%3E%3C/svg%3E" height="80" width="462" alt="NotiActual.com" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" height="80" width="462" alt="NotiActual.com"/></noscript></a>
</div>
<a href="https://www.notiactual.com/" title="NotiActual.com" rel="home">
<div class="logo-wrap" role="banner">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20411%2080'%3E%3C/svg%3E" height="80" width="411" alt="NotiActual.com" data-lazy-src="data:image/png;base64,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" /><noscript><img src="data:image/png;base64,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" height="80" width="411" alt="NotiActual.com" /></noscript>
</div>
</a>
</div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-menuprincipal-container"><ul id="menu-menuprincipal" class="menu"><li id="menu-item-158839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-158839"><a href="https://www.notiactual.com/category/ultima-hora/">Última Hora</a>
<ul class="sub-menu">
<li id="menu-item-158840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158840"><a href="https://www.notiactual.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-158841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158841"><a href="https://www.notiactual.com/category/internacionales/">Noticias Internacionales</a></li>
<li id="menu-item-188238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188238"><a href="https://www.notiactual.com/category/noticias-de-europa/">Noticias de Europa</a></li>
<li id="menu-item-175822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175822"><a href="https://www.notiactual.com/category/noticias-de-estados-unidos/">Noticias de EEUU</a></li>
</ul>
</li>
<li id="menu-item-158844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158844"><a href="https://www.notiactual.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-232962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232962"><a href="https://www.notiactual.com/category/deportes/beisbol/mlb/">Pronóticos Deportivos</a></li>
<li id="menu-item-158845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158845"><a href="https://www.notiactual.com/category/deportes/futbol/">Futbol</a></li>
<li id="menu-item-158853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158853"><a href="https://www.notiactual.com/category/deportes/beisbol/">Beisbol</a></li>
<li id="menu-item-158854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158854"><a href="https://www.notiactual.com/category/deportes/basketball/">Basketball</a></li>
<li id="menu-item-158859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158859"><a href="https://www.notiactual.com/category/deportes/formula-1-deportes/">Formula 1</a></li>
<li id="menu-item-158861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158861"><a href="https://www.notiactual.com/category/deportes/hipismo/">Hipismo</a></li>
</ul>
</li>
<li id="menu-item-158882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158882"><a href="https://www.notiactual.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-158842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158842"><a href="https://www.notiactual.com/category/politica/">Política</a></li>
<li id="menu-item-158843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158843"><a href="https://www.notiactual.com/category/gobierno/">Gobierno</a></li>
</ul>
</li>
<li id="menu-item-158846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158846"><a href="https://www.notiactual.com/category/salud-y-vida-sana/">Salud</a></li>
<li id="menu-item-158879" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-158879"><a href="https://www.notiactual.com/category/gente/">Gente</a>
<ul class="sub-menu">
<li id="menu-item-158892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158892"><a href="https://www.notiactual.com/category/turismo/">Viajes y Turismo</a></li>
<li id="menu-item-158876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158876"><a href="https://www.notiactual.com/category/mascotas/">Mascotas</a></li>
</ul>
</li>
<li id="menu-item-158847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158847"><a href="https://www.notiactual.com/category/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-158893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158893"><a href="https://www.notiactual.com/category/tramites/">Trámites</a></li>
<li id="menu-item-259270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259270"><a href="https://www.notiactual.com/category/economia/forex-y-criptomonedas/">Forex y Criptomonedas</a></li>
<li id="menu-item-158872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158872"><a href="https://www.notiactual.com/category/entorno-laboral/">Entorno Laboral</a></li>
<li id="menu-item-261770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261770"><a href="https://www.notiactual.com/category/economia/negocios-y-empresas/">Negocios y Empresas</a></li>
</ul>
</li>
<li id="menu-item-158883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158883"><a href="https://www.notiactual.com/category/tecnologia/">Tecnología</a>
<ul class="sub-menu">
<li id="menu-item-225227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225227"><a href="https://www.notiactual.com/category/tecnologia/apps/">Apps</a></li>
<li id="menu-item-158905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158905"><a href="https://www.notiactual.com/category/tecnologia/moviles/">Móviles</a></li>
<li id="menu-item-158884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158884"><a href="https://www.notiactual.com/category/tecnologia/redes-sociales-tecnologia/">Redes Sociales</a></li>
<li id="menu-item-158886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158886"><a href="https://www.notiactual.com/category/tecnologia/videojuegos/">Video Juegos</a></li>
</ul>
</li>
<li id="menu-item-175823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175823"><a href="https://www.notiactual.com/category/insolito/">Insólito</a></li>
<li id="menu-item-255893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255893"><a href="https://www.notiactual.com/category/gastronomia/">Gastronomía</a></li>
<li id="menu-item-264605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264605"><a href="https://www.notiactual.com/category/turismo/">Turismo</a></li>
</ul></div>		</nav>
</div>
<div id="debajomenu" style="margin: 0 auto;text-align: center;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEADER1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="4433752960"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></header><div class="mh-section mh-group">
<div id="main-content" class="mh-content">
<article id="post-268957" class="post-268957 post type-post status-publish format-standard has-post-thumbnail hentry category-gente category-ultima-hora tag-adam-levine tag-noticias-de-chile tag-vina-del-mar"  >
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.notiactual.com/adam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video/"/>
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline" ><a href="https://www.notiactual.com/adam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video/" title="Adam Levine en Viña del Mar: «Maldita ciudad. Imbéciles», VIDEO">Adam Levine en Viña del Mar: «Maldita ciudad. Imbéciles», VIDEO</a></h1>
<a href="https://aboutme.google.com/b/104666644925486946288/" rel="publisher"></a>
</header>
<meta name="twitter:description" content="A través del canal de televisión 13 se filtró un video donde se ve al cantante de la banda anglo, Maroon 5, Adam Lavine, insultando...">
<meta property="og:description" content="A través del canal de televisión 13 se filtró un video donde se ve al cantante de la banda anglo, Maroon 5, Adam Lavine, insultando..." />
<meta name="description" content="A través del canal de televisión 13 se filtró un video donde se ve al cantante de la banda anglo, Maroon 5, Adam Lavine, insultando..." />
<meta itemprop="datePublished" content="2020-02-29T10:04:19-04:00"/>
<meta itemprop="dateModified" content="2020-02-29T10:04:19-04:00"/>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div class="entry-thumbnail">
<img loading="lazy" width="680" height="383" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20383'%3E%3C/svg%3E" class="attachment-content-single size-content-single wp-post-image" alt="" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2020/02/Adam-Levine.jpg" /><noscript><img width="680" height="383" src="https://www.notiactual.com/wp-content/uploads/2020/02/Adam-Levine.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></noscript></div>
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2020/02/Adam-Levine.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2015/04/notiactual-com-logo-2015-web.png">
<meta itemprop="width" content="462">
<meta itemprop="height" content="90">
</div>
<meta itemprop="name" content="NotiActual">
</div>
<div class="entry-content clearfix" itemprop="articleBody">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RESPONSIVO NOTIACTUAL -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="1550040354"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>A través del canal de televisión 13 se filtró un video donde se ve al cantante de la banda anglo, Maroon 5, Adam Lavine, insultando a la ciudad de Viña del Mar, luego de ofrecer una «decepcionante» presentación en el Festival de la Canción.</p>
<p>La banda estadounidense causó gran desilusión en su <em>show</em> en uno de los escenarios más importantes de Latinoamérica, como lo es el de la Quinta Vergara. En el visual, se escucha claramente cuando el líder de la banda expresó: «Maldita ciudad. Imbéciles», lo que provocó un estallido en las redes en contra de los norteamericanos.</p>
<p>Además, una serie de incidentes y exigencias frustraron la noche de los más de 18 mil fanáticos que compraron entrada para ver a la banda ganarse una gaviota.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B9HGW3bAuXP/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B9HGW3bAuXP/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"></g><g transform="translate(-511.000000, -20.000000)" fill="#000000"></g><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B9HGW3bAuXP/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener noreferrer">¿@maroon5 5 ninguneó a Chile y al Festival? 😲 . 👉 Estos son los registros de @adamlevine tras el escenario de la Quinta Vergara #Bienvenidos13</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/bienvenidos13/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener noreferrer"> #Bienvenidos13</a> (@bienvenidos13) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-02-28T12:41:44+00:00">Feb 28, 2020 at 4:41am PST</time></p>
</div>
</blockquote>
<p> <script async src="//www.instagram.com/embed.js"></script></p>
<p>La presentación de Maroon 5 estuvo llena de exigencias a los organizadores de Viña 2020, entre en los que destacaron que los integrantes de la banda no deseaban participar en el proceso normal de premiación y no querían ser interrumpidos durante su espectáculo.</p>
<p>Exigieron que de ser pedida una gaviota por el público, ellos lo recibirían debajo del escenario y a su vez estipularon que no querían tener contacto ni siquiera con los anfitriones del <em>show.</em></p>
<p>En las redes sociales los fanáticos de la cantante Denise Rosenthal exigían que la artista se sacara una foto con los integrantes de la banda, a lo que Rosenthal declaró que “solicitaron que nadie los mirara a la cara, que se dieran vuelta a la pared”.</p>
<h2><strong>Un espectáculo obstaculizado</strong></h2>
<p>Varios incidentes ocurrieron durante la presentación de Maroon 5, la noche de este jueves 27 de febrero, una de ellas fue la demorada llegada del vocalista Adam Lavine, quien retrasó el espectáculo casi 20 minutos, por lo que la transmisión televisiva del festival tuvo que rellenar los espacios.</p>
<p>Debido al retraso, la banda tuvo que recortar su <em>set list</em> y de 22 canciones que estaban estipuladas para el <em>show,</em> solo presentaron 15 negándole al público una de las canciones más esperadas como lo era <em>Animals.</em></p>
<div class="google-auto-placed ap_container"></div>
<p>Se presume que uno de los disgustos que tuvo el grupo se debió a que desconocían que el <em>show</em> sería televisado, por lo que no pusieron gran empeño en su presentación, justificando que sería el mismo <em>performance</em> que presentará este viernes 28 de febrero en el Estadio Bicentenario de la Florida, en la capital santiagueña.</p>
<p>Finalmente, horas más tarde de la presentación, se filtró un video en donde los artistas se están retirando en sus camionetas y se ve a Lavine quejándose acerca de que su participación fue televisada.</p>
<div class="hatom-extra" style="display:none;visibility:hidden;"><span class="entry-title">Adam Levine en Viña del Mar: «Maldita ciudad. Imbéciles», VIDEO</span>	was last modified: <span class="updated">febrero 29th, 2020</span>	by	<span class="author vcard"><span class="fn"><a href="https://aboutme.google.com/b/104666644925486946288/" rel="author">NotiActualCom</a></span></span></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="5531454084"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="entry-meta-date updated" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span itemprop="name">
<div id="hcard-notiactual" class="vcard">Publicado por
<a class="url fn n" href="https://www.notiactual.com">
<span class="given-name">NotiActual</span>
</a>
</span>
</div>
</div>
En :<a href="https://www.notiactual.com/category/gente/" title="Gente">Gente</a>,<a href="https://www.notiactual.com/category/ultima-hora/" title="Última Hora">Última Hora</a><br><div class="entry-tags clearfix"><span>Temas relacionados: </span><a href="https://www.notiactual.com/tag/adam-levine/" rel="tag">Adam Levine</a><a href="https://www.notiactual.com/tag/noticias-de-chile/" rel="tag">NOTICIAS DE CHILE</a><a href="https://www.notiactual.com/tag/vina-del-mar/" rel="tag">Viña del Mar</a></div><time itemprop="datePublished">Fecha:<span class="entry-meta-date updated">29/02/2020</span><time>
<div></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="5590779954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div id="social_single" style="width:90%">
<div id="barra_redes_sociales2"  style="float:left; text-align:left">
<div id="barra_redes_sociales"  style="float:left; text-align:left;margin-left:20px;margin-top:-5px">
<hr/>
Comparte en tus redes sociales:
<div class="share-post">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.notiactual.com/adam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video/" class="facebook" target="_blank"  rel="nofollow">Facebook</a>
<a href="https://twitter.com/intent/tweet?url=https://www.notiactual.com/adam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video/&text=Adam Levine en Viña del Mar: «Maldita ciudad. Imbéciles», VIDEO" class="twitter" target="_blank">Twitter</a>
<a href="whatsapp://send?text=Adam Levine en Viña del Mar: «Maldita ciudad. Imbéciles», VIDEO https://www.notiactual.com/adam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video/" class="whatsapp" target="_blank"  rel="nofollow">WhatsApp</a>
<style>
.share-post {     border-top: 0;     margin-top: 0;     padding-top: 0; }
.share-post a {
display: inline-block;
color: white;
padding: 0 1em;
line-height: 2em;
margin: 0.1em;
font-size: 0.9em;
}
.share-post a:hover {
display: inline-block;
color: white;
padding: 0 1em;
line-height: 2em;
margin: 0.1em;
}
/*    .share-post a:hover {           padding: 0 1.5em;            text-decoration: none;        }  */
.share-post .facebook {        background: #3b5998;    }
.share-post .twitter {        background: #55acee;     }
.share-post .whatsapp {         background: #27D367;     }
</style>
</div> <!-- /. share-post --><div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=114026366103189&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.notiactual.com/adam-levine-en-vina-del-mar-maldita-ciudad-imbeciles-video/" data-numposts="5"></div>
<br>Te gusta este contenido? <br>
<div class="fb-like"></div>
<br>Te gusta NotiActual? <br>
<iframe loading="lazy" src="about:blank" width="200" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FNotiActualcom&#038;width=200&#038;layout=standard&#038;action=like&#038;size=small&#038;show_faces=false&#038;share=false&#038;height=35&#038;appId=114026366103189"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FNotiActualcom&width=200&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId=114026366103189" width="200" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
</div>
</div>
</article>
<hr/>
<div style="text-align:center;">	</div> 									</div>
<aside class="mh-sidebar">
<div class="sb-widget clearfix"><h4 class="widget-title"><span>Nuestras Redes Sociales »</span></h4>			<div class="textwidget"><div id="social"><div style="text-align:center;">
<a href="http://www.twitter.com/notiactual" target="_blank" rel="nofollow noopener noreferrer" title="Twiiter @notiactual">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48"/ data-lazy-src="data:image/png;base64,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" /><noscript><img src="data:image/png;base64,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" width="48" height="48"/ /></noscript>
</a>
<a href="http://www.instagram.com/notiactual" target="_blank" rel="nofollow noopener noreferrer" title="Instagram @notiactual">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48"  data-lazy-src="data:image/png;base64,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" /><noscript><img src="data:image/png;base64,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" width="48" height="48"  /></noscript>
</a>
<a href="http://www.facebook.com/notiactualcom" target="_blank" rel="nofollow noopener noreferrer" title="Facebook NotiActual">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADAAAAAwCAIAAADYYG7QAAAAA3NCSVQICAjb4U/gAAAACXBIWXMAAAsSAAALEgHS3X78AAAAHnRFWHRTb2Z0d2FyZQBBZG9iZSBGaXJld29ya3MgQ1M1LjGrH0jrAAAAFnRFWHRDcmVhdGlvbiBUaW1lADEyLzA2LzE5AEQg7gAAAUBJREFUWIVj9K/eyzCYANNAOwAdjDqIEBh1ECEw6iBCgIUqpogJcphrinJzoJj26sOPfeee09tBYoIc+UFa2ooCmFJX73+gt4MUJXlak424OKgTzBBAURrKD9airmsYKHGQjqKgggQPFZ0CAZQ4CEu6oRyQH+C6ioKYgoVTT91//oUC91C7HKLQNQyDsGAcdA4iOQ0pSvJwc7AyMDBwc2LRq4OasK7cf09zB6V4qWEtlyGgJdkQzr56/0P1XJIdNOiijIYOevnhOxm6aOigV+9/kKFr0EUZyYl6zrZbkAo1xUtNURK9Lqueew7OfkBWIUmyg+Bl8bcffzBlr97/QIYjkMGgi7JRBxECow4iBEYdRAiMOogQGHUQITDqIEJg0DmI/J4rvGFEXUC+iZR3UrGCQRdlow4iBEYdRAgMOgcBAGPbPu17iUGIAAAAAElFTkSuQmCC"/><noscript><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADAAAAAwCAIAAADYYG7QAAAAA3NCSVQICAjb4U/gAAAACXBIWXMAAAsSAAALEgHS3X78AAAAHnRFWHRTb2Z0d2FyZQBBZG9iZSBGaXJld29ya3MgQ1M1LjGrH0jrAAAAFnRFWHRDcmVhdGlvbiBUaW1lADEyLzA2LzE5AEQg7gAAAUBJREFUWIVj9K/eyzCYANNAOwAdjDqIEBh1ECEw6iBCgIUqpogJcphrinJzoJj26sOPfeee09tBYoIc+UFa2ooCmFJX73+gt4MUJXlak424OKgTzBBAURrKD9airmsYKHGQjqKgggQPFZ0CAZQ4CEu6oRyQH+C6ioKYgoVTT91//oUC91C7HKLQNQyDsGAcdA4iOQ0pSvJwc7AyMDBwc2LRq4OasK7cf09zB6V4qWEtlyGgJdkQzr56/0P1XJIdNOiijIYOevnhOxm6aOigV+9/kKFr0EUZyYl6zrZbkAo1xUtNURK9Lqueew7OfkBWIUmyg+Bl8bcffzBlr97/QIYjkMGgi7JRBxECow4iBEYdRAiMOogQGHUQITDqIEJg0DmI/J4rvGFEXUC+iZR3UrGCQRdlow4iBEYdRAgMOgcBAGPbPu17iUGIAAAAAElFTkSuQmCC" width="48" height="48"/></noscript>
</a>
<a href="https://www.pinterest.com/notiactual/" target="_blank" title="Pinterest" rel="nofollow noopener noreferrer">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48"/></noscript>
</a>
<a href="https://t.me/noticiasdeultimahora" target="_blank" rel="nofollow noopener noreferrer" title="Telegram">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E"  width="48" height="48" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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"  width="48" height="48"/></noscript>
</a>
<a href="http://feedburner.google.com/fb/a/mailverify?uri=notiactual&amp;loc=es_ES" target="_blank" title="Boletin de noticias NotiActual" rel="nofollow noopener noreferrer">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48"/></noscript>
</a>
</div></div></div>
</div><div class="widget_text sb-widget clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vertical -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="2264822337"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text sb-widget clearfix"><h4 class="widget-title"><span>Opciones para usuarios:</span></h4><div class="textwidget custom-html-widget"><div id="optionesusuarios"  >
<h5><a href="https://www.notiactual.com/cronograma-de-fechas-de-pago-de-pensiones-del-seguro-social-ivss-para-2020/" target="_self" rel="noopener noreferrer">
<span style="color: #0099cc;"> » </span>Calendario de Pago de Pensiones del IVSS 2020</a></h5>
<hr />
<h5><a href="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/" target="_self" rel="noopener noreferrer">
<span style="color: #0099cc;"> » </span>Guía paso a paso para Crear la Billetera PetroApp </a></h5>
<hr />
<h5><a href="https://www.notiactual.com/guia-paso-a-paso-para-pagar-con-petros-en-los-comercios-afiliados/" target="_self" rel="noopener noreferrer">
<span style="color: #0099cc;"> » </span>Guía: Cómo pagar con Petros en los Comercios Afiliados </a></h5>
<hr />
<h5><a title="COTIZACIÓN DEL DÓLAR EN VENEZUELA" href="https://www.notiactual.com/cotizacion-del-dolar-en-venezuela/" rel="bookmark">
<span style="color: #0099cc;"> » </span>PRECIO DEL DÓLAR EN VENEZUELA</a></h5>
<hr />
<h5><a title="COTIZACIÓN DEL PETRO EN VENEZUELA" href="https://www.notiactual.com/cotizacion-oficial-del-petro/" rel="bookmark">
<span style="color: #0099cc;"> » </span>VALOR DEL PETRO<span style="color: #0099cc;"> » </span></a></h5>
<hr />
<h5><a title="HOROSCOPO" href="https://www.notiactual.com/horoscopo/" rel="bookmark">
<span style="color: #0099cc;"> » </span>El HORÓSCOPO Diario<span style="color: #0099cc;"> » </span></a></h5>
<hr />
<h5><a href="https://www.notiactual.com/lista-de-numeros-de-cuenta-del-saime/" target="_self" rel="nofollow noopener noreferrer">
<span style="color: #0099cc;"> » </span>CUENTAS BANCARIAS DEL SAIME </a></h5>
<hr />
<h5><a href="https://www.notiactual.com/tarifas-actualizadas-para-2020-del-costo-de-pasaporte-y-prorroga/" target="_self" rel="nofollow noopener noreferrer">
<span style="color: #0099cc;"> » </span>COSTOS ACTUALIZADOS PASAPORTE Y PRÓRROGA </a></h5>
<hr />
<h5><a href="https://www.notiactual.com/listado-de-farmacias-afiliadas-al-petro-como-medio-de-pago/" target="_self" rel="nofollow noopener noreferrer"><span style="color: #0099cc;"> » </span>LISTADO DE FARMACIAS AFILIADAS AL PETRO </a></h5>
<hr />
<h5><a href="https://www.notiactual.com/el-clima-en-venezuela/" target="_self" rel="noopener noreferrer">
<span style="color: #0099cc;"> » </span>Pronóstico del Tiempo en Venezuela</a></h5>
<hr />
<h5><a href="https://www.notiactual.com/calendario-bancario-venezolano-2020/" target="_self" rel="nofollow noopener noreferrer">
<span style="color: #0099cc;"> » </span>Calendario de días Feriados y Bancarios para 2020</a></h5>
<hr />
¿Quieres Recibir Las Noticias más importantes del día en tu correo todas las mañanas? <a href="http://feedburner.google.com/fb/a/mailverify?uri=notiactual&loc=es_ES" target="_blank" rel="nofollow noopener noreferrer"><b>
<span style="color: #0099cc;"> » </span>Haz click aquí y suscríbete!</b></a>
<hr />
</div></div></div><div class="widget_text sb-widget clearfix"><h4 class="widget-title"><span>Sigue leyendo:</span></h4><div class="textwidget custom-html-widget"><div id="sigueleyendo"  ><h3><a href="https://www.notiactual.com/tag/recetas-de-cocina/" title="recetas de cocina" target="_self" rel="noopener noreferrer">Recetas de Cocina</a></h3>
<h3><a href="https://www.notiactual.com/tag/pronosticos-deportivos/" target="_self" title="Pronósticos Deportivos" rel="noopener noreferrer">Pronósticos Deportivos</a></h3>
<h3><a href="https://www.notiactual.com/tag/opinion/" title="Contenido Editorial de Referencia" target="_self" rel="noopener noreferrer">Artículos de Opinión</a></h3>
<h3><a href="https://www.notiactual.com/tag/insolito/" target="_self" rel="noopener noreferrer">Mundo Insólito y Paranormal</a></h3>
<h3><a href="https://www.notiactual.com/category/esoterismo/" title="Horóscopo Cartas Astrales" target="_self" rel="noopener noreferrer">Creencias y Esoterismo</a></h3>
<h3><a href="https://www.notiactual.com/tag/tips-de-salud/" title="tips de salud" target="_self" rel="noopener noreferrer">Consejos y Tips de Salud</a></h3>
<h3><a href="https://www.notiactual.com/category/tecnologia/apps/" title="aplicaciones" target="_self" rel="noopener noreferrer">Apps y Video Juegos</a></h3>
<h3> <a href="https://www.notiactual.com/category/tecnologia/redes-sociales-tecnologia/" title="redes sociales" target="_self" rel="noopener noreferrer">Redes Sociales</a></h3>
<h3><a href="https://www.notiactual.com/category/economia/forex-y-criptomonedas/" title="Forex y Criptomonedas" target="_self" rel="noopener noreferrer">Forex y Criptomonedas</a></h3>
</div></div></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Buscar en el Sitio:</span></h4><form role="search" method="get" class="search-form" action="https://www.notiactual.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div></aside>
</div>
<footer class="mh-footer">
<div class="wrapper-inner"><div id="linkTOtop"> <a href="#top" target="_top" rel="nofollow">    Subir    </a> </div>
<div id="topnav">	<a href="https://www.notiactual.com/" rel="nofollow">Inicio</a> |
<a href="https://www.notiactual.com/quienes-somos/" rel="nofollow">Quienes Somos</a> | <a href="https://www.notiactual.com/politicas-de-uso/" rel="nofollow">Politicas de Uso</a>| <a href="https://www.notiactual.com/politica-de-privacidad/" rel="nofollow">Politica de Privacidad</a> | <a href="https://www.notiactual.com/contactenos/" rel="nofollow">Contactenos</a> | <a href="https://www.notiactual.com/publicidad/" rel="nofollow">Publicidad</a> | <a href="https://www.notiactual.com/boletines-de-noticias/" rel="nofollow">Boletines de Noticias</a> | <a href="https://www.notiactual.com/el-clima-en-venezuela/" rel="nofollow">El Clima </a>
<br/><br/>
<p class="copyright">Copyright 2020 | NotiActual  | <a href='http://www.ventics.com/' target='_self'>Desarrollado por VenTICs.com</a> </p>
</div>
</div>
</footer>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.notiactual.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-content/themes/notiactual-2019/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script>window.lazyLoadOptions = {
elements_selector: "[loading=lazy],.rocket-lazyload",
data_src: "lazy-src",
data_srcset: "lazy-srcset",
data_sizes: "lazy-sizes",
class_loading: "lazyloading",
class_loaded: "lazyloaded",
threshold: 300,
callback_loaded: function(element) {
if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
if (element.classList.contains("lazyloaded") ) {
if (typeof window.jQuery != "undefined") {
if (jQuery.fn.fitVids) {
jQuery(element).parent().fitVids();
}
}
}
}
},
use_native: true};
window.addEventListener('LazyLoad::Initialized', function (e) {
var lazyLoadInstance = e.detail.instance;
if (window.MutationObserver) {
var observer = new MutationObserver(function(mutations) {
var image_count = 0;
var iframe_count = 0;
var rocketlazy_count = 0;
mutations.forEach(function(mutation) {
for (i = 0; i < mutation.addedNodes.length; i++) {
if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
return;
}
if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
return;
}
images = mutation.addedNodes[i].getElementsByTagName('img');
is_image = mutation.addedNodes[i].tagName == "IMG";
iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');
image_count += images.length;
iframe_count += iframes.length;
rocketlazy_count += rocket_lazy.length;
if(is_image){
image_count += 1;
}
if(is_iframe){
iframe_count += 1;
}
}
} );
if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
lazyLoadInstance.update();
}
} );
var b      = document.getElementsByTagName("body")[0];
var config = { childList: true, subtree: true };
observer.observe(b, config);
}
}, false);</script><script data-no-minify="1" async src="https://www.notiactual.com/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><style type="text/css">
.box{
color: #000;
padding: 20px;
display: none;
margin-top: 20px;
}
.red{ background: #ffffff; }
label{ margin-right: 15px; }
#listapaises { width:98%; }
#listapaises ul { list-style: none;padding-left: 5px; }
#listapaises ul li { }
#listapaises ul li a { display:block; text-decoration:none; color:#333; background-color:#FFFFFF; line-height:2em;border-bottom-style:solid; border-bottom-width:1px; border-bottom-color:#e6e6e6; padding-left:10px; cursor:pointer; }
#listapaises ul li a:hover { color: #ffffff !important; background:#f3f3f3; border-bottom-color:#e64343;  }
#listapaises  h4 { margin: 0 auto 0 5px; }
#listapaises ul li h4 a:hover{ color: #ffffff; }
</style>
<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script type="text/javascript">
$(document).ready(function(){
$('input[type="checkbox"]').click(function(){
var inputValue = $(this).attr("value");
$("." + inputValue).toggle();
});
});
</script>
<br/>
</body>
</html><!-- WP Fastest Cache file was created in 0.30998110771179 seconds, on 29-02-20 10:04:59 -->