<!DOCTYPE html><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta property="og:title" content="Guía paso a paso para Crear la Billetera PetroApp y cobrar el Petroaguinaldo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/" />
<meta property="og:description" content="Guía paso a paso para Crear la Billetera PetroApp y cobrar el Petroaguinaldo" />
<meta property="og:image" content="https://www.notiactual.com/wp-content/uploads/2019/12/QUE-ES-LA-PETROAPP-Y-COMO-USARLA.jpg" />
<meta property="og:site_name" content="NotiActual" />
<meta property="fb:app_id" content="114026366103189"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.notiactual.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.notiactual.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.notiactual.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.notiactual.com/feed/atom/" />
<meta charset="UTF-8">
<title>Guía paso a paso para Crear la Billetera PetroApp y cobrar el Petroaguinaldo</title>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2019/12/QUE-ES-LA-PETROAPP-Y-COMO-USARLA.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
<meta itemprop="image" content="https://www.notiactual.com/wp-content/uploads/2019/12/QUE-ES-LA-PETROAPP-Y-COMO-USARLA.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@notiactual">
<meta name="twitter:title" content="Guía paso a paso para Crear la Billetera PetroApp y cobrar el Petroaguinaldo">
<meta name="twitter:creator" content="@notiactual">
<meta name="twitter:image" content="https://www.notiactual.com/wp-content/uploads/2019/12/QUE-ES-LA-PETROAPP-Y-COMO-USARLA.jpg">
<meta itemprop="datePublished" content="2019-12-16T20:12:42-04:00"/>
<meta itemprop="dateModified" content="2019-12-16T20:12:42-04:00"/>
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2019/12/QUE-ES-LA-PETROAPP-Y-COMO-USARLA.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
<meta itemprop="name" content="NotiActual">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="author" content="notiactual.com" />
<meta name="copyright" content="Copyright (c)2009-2019 Notiactual.com Todos los derechos reservados." />
<meta name="DC.title" content="notiactual" />
<meta name="geo.region" content="VE-A" />
<meta name="geo.placename" content="caracas" />
<meta name="geo.position" content="10.499825;-66.903439" />
<meta name="ICBM" content="10.499825, -66.903439" />
<meta name="p:domain_verify" content="50a67b9530beeba941afa7c3d0dcb55b"/>
<meta name="alexaVerifyID" content="OgPgsRwmRMBFX8KDciqnoqjK5g"/>
<meta name="msvalidate.01" content="656B4F14796EBD35A5EAB1BA52562D67" />
<meta name="google-site-verification" content="y6EL6iNp0TyjVJFkeW-Ln4z-Drlk7Ds1a19eMOAcAoA" />
<link href="https://www.notiactual.com/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.notiactual.com/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://www.notiactual.com/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://www.notiactual.com/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.notiactual.com/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="httsp://www.notiactual.com/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.notiactual.com/icon-normal.png" rel="icon" sizes="128x128" />
<link rel="icon" type="image/png" href="https://www.notiactual.com/favicon.png">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="dns-prefetch" href="//notiactual.com">
<link rel="dns-prefetch" href="//notiactual.info">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//facebook.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//fbcdn-profile-a.akamaihd.net">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12615243-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-12615243-1');
</script>
<script data-ad-client="ca-pub-8036859816237985" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Guía paso a paso para Crear la Billetera PetroApp y cobrar el Petroaguinaldo"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Guía paso a paso para Crear la Billetera PetroApp y cobrar el Petroaguinaldo" />
<meta name="twitter:title" content="Guía paso a paso para Crear la Billetera PetroApp y cobrar el Petroaguinaldo" />
<meta name="twitter:site" content="@notiactual" />
<meta name="twitter:image" content="https://www.notiactual.com/wp-content/uploads/2019/12/QUE-ES-LA-PETROAPP-Y-COMO-USARLA.jpg" />
<meta name="twitter:creator" content="@notiactual" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.notiactual.com/#organization","name":"NotiActual","url":"https://www.notiactual.com/","sameAs":["https://www.facebook.com/notiactual","https://www.instagram.com/notiactual","https://www.pinterest.com/notiactual/","https://twitter.com/notiactual"],"logo":{"@type":"ImageObject","@id":"https://www.notiactual.com/#logo","url":"https://www.notiactual.com/wp-content/uploads/2019/04/notiactual_400x400.jpg","width":400,"height":400,"caption":"NotiActual"},"image":{"@id":"https://www.notiactual.com/#logo"}},{"@type":"WebSite","@id":"https://www.notiactual.com/#website","url":"https://www.notiactual.com/","name":"NotiActual.com","description":"Noticias de Ultima Hora en Venezuela, Caracas, Maracaibo, EEUU","publisher":{"@id":"https://www.notiactual.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.notiactual.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/#primaryimage","url":"https://www.notiactual.com/wp-content/uploads/2019/12/QUE-ES-LA-PETROAPP-Y-COMO-USARLA.jpg","width":1121,"height":568,"caption":"QUE ES LA PETROAPP Y COMO USARLA"},{"@type":"WebPage","@id":"https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/#webpage","url":"https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/","inLanguage":"es","name":"Gu\u00eda paso a paso para Crear la Billetera PetroApp y cobrar el Petroaguinaldo","isPartOf":{"@id":"https://www.notiactual.com/#website"},"primaryImageOfPage":{"@id":"https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/#primaryimage"},"datePublished":"2019-12-17T00:12:42+00:00","dateModified":"2019-12-17T00:13:13+00:00","description":"Gu\u00eda paso a paso para Crear la Billetera PetroApp y cobrar el Petroaguinaldo"},{"@type":"Article","@id":"https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/#article","isPartOf":{"@id":"https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/#webpage"},"author":{"@id":"https://www.notiactual.com/#/schema/person/7b54e44f04eda1c0789bd381b3130684"},"headline":"Gu\u00eda paso a paso para Crear la Billetera PetroApp y cobrar el Petroaguinaldo","datePublished":"2019-12-17T00:12:42+00:00","dateModified":"2019-12-17T00:13:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/#webpage"},"publisher":{"@id":"https://www.notiactual.com/#organization"},"image":{"@id":"https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/#primaryimage"},"keywords":"PetroAguinaldo,PetroApp","articleSection":"Tr\u00e1mites,\u00daltima Hora"},{"@type":["Person"],"@id":"https://www.notiactual.com/#/schema/person/7b54e44f04eda1c0789bd381b3130684","name":"redactor_notiactual","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NotiActual.com &raquo; Feed" href="https://www.notiactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NotiActual.com &raquo; RSS de los comentarios" href="https://www.notiactual.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var mi_version         = '7.10.1';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-12615243-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-12615243-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.notiactual.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-style-css'  href='https://www.notiactual.com/wp-content/themes/notiactual-2019/style.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='arpw-style-css'  href='https://www.notiactual.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.2.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.notiactual.com/wp-content/cache/wpfc-minified/9iz8h0h5/2p9vy.css" media="all"/>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.notiactual.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='https://api.w.org/' href='https://www.notiactual.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.notiactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiactual.com%2Fguia-paso-a-paso-para-crear-la-billetera-petroapp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.notiactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiactual.com%2Fguia-paso-a-paso-para-crear-la-billetera-petroapp%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.notiactual.com/wp-content/uploads/2019/09/fondonoti.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="amphtml" href="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/amp/">		<style type="text/css" id="wp-custom-css">
article {
-webkit-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
}
.topbannermovil {display:none;}
#sigueleyendo  a:link{
color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:active{color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:visited{ color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:hover{ color:  #e64343 !important; text-decoration: underline  !important;}
/*  */
#optionesusuarios a:link{
color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:active{color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:visited{ color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:hover{ color:  #e64343 !important; text-decoration: underline  !important;}
#taxonomy_dropdown_widget_dropdown_3 {
width: 100%;
height: 2em;
background:
#FFC;
border: 1px solid
#999;
font-weight:bold;
font-family:Arial;
font-size:1em;
}
/* */
@media only screen and (max-width:420px){ 
.topbanner {
display:none;
}
.topbannermovil {
display:block;}
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-267726 single-format-standard custom-background mh-right-sb">
<div id="mh-wrapper">
<a name="top" id="top"></a>
<header class="mh-header">
<div id="banner_top">
<div class="topbanner">
<a href="https://www.instagram.com/fashion_bisutery/" title="Fashion Bisutery Desktop"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20250'%3E%3C/svg%3E" height="250" width="1000" alt="Fashion Bisutery Desktop" title="Fashion Bisutery Desktop" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2019/12/banner_fashiobisuter_publicidad_dic_2019.png"/><noscript><img src="https://www.notiactual.com/wp-content/uploads/2019/12/banner_fashiobisuter_publicidad_dic_2019.png" height="250" width="1000" alt="Fashion Bisutery Desktop" title="Fashion Bisutery Desktop"/></noscript></a> 
</div>
<div class="topbannermovil">
<a href="https://www.instagram.com/fashion_bisutery/" title="Fashion Bisutery Desktop"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20336'%3E%3C/svg%3E" height="336" width="336" alt="Fashion Bisutery Movil" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2019/12/bannermovilfb.jpg"/><noscript><img src="https://www.notiactual.com/wp-content/uploads/2019/12/bannermovilfb.jpg" height="336" width="336" alt="Fashion Bisutery Movil"/></noscript></a> 
</div>
</div>
<div class="header-wrap clearfix"><div id="anunciaennotiactual" style="float: right;width:462px;margin-top: 0px; margin-right: 7px;">
<a href="https://www.notiactual.com/contactenos/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20462%2080'%3E%3C/svg%3E" height="80" width="462" alt="NotiActual.com" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" height="80" width="462" alt="NotiActual.com"/></noscript></a>
</div>
<a href="https://www.notiactual.com/" title="NotiActual.com" rel="home">
<div class="logo-wrap" role="banner">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20411%2080'%3E%3C/svg%3E" height="80" width="411" alt="NotiActual.com" data-lazy-src="data:image/png;base64,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" /><noscript><img src="data:image/png;base64,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" height="80" width="411" alt="NotiActual.com" /></noscript>
</div>
</a>
</div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-menuprincipal-container"><ul id="menu-menuprincipal" class="menu"><li id="menu-item-158839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-158839"><a href="https://www.notiactual.com/category/ultima-hora/">Última Hora</a>
<ul class="sub-menu">
<li id="menu-item-158840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158840"><a href="https://www.notiactual.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-158841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158841"><a href="https://www.notiactual.com/category/internacionales/">Noticias Internacionales</a></li>
<li id="menu-item-188238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188238"><a href="https://www.notiactual.com/category/noticias-de-europa/">Noticias de Europa</a></li>
<li id="menu-item-175822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175822"><a href="https://www.notiactual.com/category/noticias-de-estados-unidos/">Noticias de EEUU</a></li>
</ul>
</li>
<li id="menu-item-158844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158844"><a href="https://www.notiactual.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-232962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232962"><a href="https://www.notiactual.com/category/deportes/beisbol/mlb/">Pronóticos Deportivos</a></li>
<li id="menu-item-158845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158845"><a href="https://www.notiactual.com/category/deportes/futbol/">Futbol</a></li>
<li id="menu-item-158853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158853"><a href="https://www.notiactual.com/category/deportes/beisbol/">Beisbol</a></li>
<li id="menu-item-158854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158854"><a href="https://www.notiactual.com/category/deportes/basketball/">Basketball</a></li>
<li id="menu-item-158859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158859"><a href="https://www.notiactual.com/category/deportes/formula-1-deportes/">Formula 1</a></li>
<li id="menu-item-158861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158861"><a href="https://www.notiactual.com/category/deportes/hipismo/">Hipismo</a></li>
</ul>
</li>
<li id="menu-item-158882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158882"><a href="https://www.notiactual.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-158842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158842"><a href="https://www.notiactual.com/category/politica/">Política</a></li>
<li id="menu-item-158843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158843"><a href="https://www.notiactual.com/category/gobierno/">Gobierno</a></li>
</ul>
</li>
<li id="menu-item-158846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158846"><a href="https://www.notiactual.com/category/salud-y-vida-sana/">Salud</a></li>
<li id="menu-item-158879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158879"><a href="https://www.notiactual.com/category/gente/">Gente</a>
<ul class="sub-menu">
<li id="menu-item-158892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158892"><a href="https://www.notiactual.com/category/turismo/">Viajes y Turismo</a></li>
<li id="menu-item-158876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158876"><a href="https://www.notiactual.com/category/mascotas/">Mascotas</a></li>
</ul>
</li>
<li id="menu-item-158847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158847"><a href="https://www.notiactual.com/category/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-158893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158893"><a href="https://www.notiactual.com/category/tramites/">Trámites</a></li>
<li id="menu-item-259270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259270"><a href="https://www.notiactual.com/category/economia/forex-y-criptomonedas/">Forex y Criptomonedas</a></li>
<li id="menu-item-158872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158872"><a href="https://www.notiactual.com/category/entorno-laboral/">Entorno Laboral</a></li>
<li id="menu-item-261770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261770"><a href="https://www.notiactual.com/category/economia/negocios-y-empresas/">Negocios y Empresas</a></li>
</ul>
</li>
<li id="menu-item-158883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158883"><a href="https://www.notiactual.com/category/tecnologia/">Tecnología</a>
<ul class="sub-menu">
<li id="menu-item-225227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225227"><a href="https://www.notiactual.com/category/tecnologia/apps/">Apps</a></li>
<li id="menu-item-158905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158905"><a href="https://www.notiactual.com/category/tecnologia/moviles/">Móviles</a></li>
<li id="menu-item-158884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158884"><a href="https://www.notiactual.com/category/tecnologia/redes-sociales-tecnologia/">Redes Sociales</a></li>
<li id="menu-item-158886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158886"><a href="https://www.notiactual.com/category/tecnologia/videojuegos/">Video Juegos</a></li>
</ul>
</li>
<li id="menu-item-175823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175823"><a href="https://www.notiactual.com/category/insolito/">Insólito</a></li>
<li id="menu-item-255893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255893"><a href="https://www.notiactual.com/category/gastronomia/">Gastronomía</a></li>
<li id="menu-item-264605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264605"><a href="https://www.notiactual.com/category/turismo/">Turismo</a></li>
</ul></div>		</nav>
</div>
<div id="debajomenu" style=·margin: 0 auto;
text-align: center;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 970x250 adaptable -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="8440036802"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></header><div class="mh-section mh-group">
<div id="main-content" class="mh-content">
<article id="post-267726" class="post-267726 post type-post status-publish format-standard has-post-thumbnail hentry category-tramites category-ultima-hora tag-petroaguinaldo tag-petroapp"  >
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/"/>
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline" ><a href="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/" title="Guía paso a paso para Crear la Billetera PetroApp y cobrar el Petroaguinaldo">Guía paso a paso para Crear la Billetera PetroApp y cobrar el Petroaguinaldo</a></h1>
<a href="https://aboutme.google.com/b/104666644925486946288/" rel="publisher"></a>
</header>
<meta name="twitter:description" content="Cómo registrarse, verificar y usar la PetroApp para cobrar el Petroaguinaldo. Antes de iniciar usaremos: Usted debe tener un correo electrónico para poder registrarse. Cuaderno...">
<meta property="og:description" content="Cómo registrarse, verificar y usar la PetroApp para cobrar el Petroaguinaldo. Antes de iniciar usaremos: Usted debe tener un correo electrónico para poder registrarse. Cuaderno..." />
<meta name="description" content="Cómo registrarse, verificar y usar la PetroApp para cobrar el Petroaguinaldo. Antes de iniciar usaremos: Usted debe tener un correo electrónico para poder registrarse. Cuaderno..." />
<meta itemprop="datePublished" content="2019-12-16T20:12:42-04:00"/>
<meta itemprop="dateModified" content="2019-12-16T20:12:42-04:00"/>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div class="entry-thumbnail">
<img loading="lazy" width="750" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20400'%3E%3C/svg%3E" class="attachment-content-single size-content-single wp-post-image" alt="QUE ES LA PETROAPP Y COMO USARLA" data-lazy-srcset="https://www.notiactual.com/wp-content/uploads/2019/12/QUE-ES-LA-PETROAPP-Y-COMO-USARLA-750x400.jpg 750w, https://www.notiactual.com/wp-content/uploads/2019/12/QUE-ES-LA-PETROAPP-Y-COMO-USARLA-336x180.jpg 336w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2019/12/QUE-ES-LA-PETROAPP-Y-COMO-USARLA-750x400.jpg" /><noscript><img width="750" height="400" src="https://www.notiactual.com/wp-content/uploads/2019/12/QUE-ES-LA-PETROAPP-Y-COMO-USARLA-750x400.jpg" class="attachment-content-single size-content-single wp-post-image" alt="QUE ES LA PETROAPP Y COMO USARLA" srcset="https://www.notiactual.com/wp-content/uploads/2019/12/QUE-ES-LA-PETROAPP-Y-COMO-USARLA-750x400.jpg 750w, https://www.notiactual.com/wp-content/uploads/2019/12/QUE-ES-LA-PETROAPP-Y-COMO-USARLA-336x180.jpg 336w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></div>
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2019/12/QUE-ES-LA-PETROAPP-Y-COMO-USARLA.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2015/04/notiactual-com-logo-2015-web.png">
<meta itemprop="width" content="462">
<meta itemprop="height" content="90">
</div>
<meta itemprop="name" content="NotiActual">
</div>
<div class="entry-content clearfix" itemprop="articleBody">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RESPONSIVO NOTIACTUAL -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="1550040354"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>Cómo registrarse, verificar y usar la PetroApp para cobrar el Petroaguinaldo.</p>
<p>Antes de iniciar usaremos:</p>
<ul>
<li>Usted debe tener un correo electrónico para poder registrarse.</li>
<li>Cuaderno o agenda para tomar notas.</li>
<li>Lápiz o bolígrafo.</li>
</ul>
<h2>Cómo registrarse, verificar y usar la PetroApp para cobrar el Petroaguinaldo.</h2>
<h3>Paso 1, Registrarse en PetroApp</h3>
<p>Desde un computador, tableta, smartphone , ingresa al sitio <strong>web <a href="https://petroapp.petro.gob.ve">petroapp.petro.gob.ve</a></strong>.</p>
<p>Haz click en el enlace «Regístrate aquí», puede guiarse por está imágen..</p>
<p><a href="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/como-registrarse-en-petroapp/" rel="attachment wp-att-267728"><img loading="lazy" class="aligncenter wp-image-267728 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20332%20429'%3E%3C/svg%3E" alt="COMO REGISTRARSE EN PETROAPP" width="332" height="429" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2019/12/COMO-REGISTRARSE-EN-PETROAPP.jpg" /><noscript><img class="aligncenter wp-image-267728 size-full" src="https://www.notiactual.com/wp-content/uploads/2019/12/COMO-REGISTRARSE-EN-PETROAPP.jpg" alt="COMO REGISTRARSE EN PETROAPP" width="332" height="429" /></noscript></a></p>
<h3>Paso 2, Registrarse en PetroApp</h3>
<p>Coloca tu dirección de correo en el espacio señalado.</p>
<p>Debajo, coloque una contraseña. Debe estar compuesta por números, letras mayúsculas y minúsculas y al menos un caracter especial (asterisco, interrogación, etc.). Repítala en el tercer espacio.</p>
<p>Anóte su contraseña en su agenda, cuarderno lo donde se acostumbre anotar las cosas para no olvidarlas.</p>
<p><em><strong>Luego, haz click en el botón «Regístrate».</strong></em></p>
<p><a href="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/pasos-para-crear-el-wallet-en-petroapp/" rel="attachment wp-att-267731"><img loading="lazy" class="aligncenter size-full wp-image-267731" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20365'%3E%3C/svg%3E" alt="PASOS PARA CREAR EL WALLET EN PETROAPP" width="680" height="365" data-lazy-srcset="https://www.notiactual.com/wp-content/uploads/2019/12/PASOS-PARA-CREAR-EL-WALLET-EN-PETROAPP.jpg 680w, https://www.notiactual.com/wp-content/uploads/2019/12/PASOS-PARA-CREAR-EL-WALLET-EN-PETROAPP-336x180.jpg 336w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2019/12/PASOS-PARA-CREAR-EL-WALLET-EN-PETROAPP.jpg" /><noscript><img class="aligncenter size-full wp-image-267731" src="https://www.notiactual.com/wp-content/uploads/2019/12/PASOS-PARA-CREAR-EL-WALLET-EN-PETROAPP.jpg" alt="PASOS PARA CREAR EL WALLET EN PETROAPP" width="680" height="365" srcset="https://www.notiactual.com/wp-content/uploads/2019/12/PASOS-PARA-CREAR-EL-WALLET-EN-PETROAPP.jpg 680w, https://www.notiactual.com/wp-content/uploads/2019/12/PASOS-PARA-CREAR-EL-WALLET-EN-PETROAPP-336x180.jpg 336w" sizes="(max-width: 680px) 100vw, 680px" /></noscript></a></p>
<h3>Paso 3</h3>
<p>Al lograr el paso 2 usted entrará en la PetroApp y debe verificar su correo, por lo que debe hacer click en   <strong>«Puedes iniciar el proceso de verificación aquí».</strong>, como se ve en la siguiente imágen.</p>
<p><a href="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/petro-app-iniciar-proceso-verificacion/" rel="attachment wp-att-267732"><img loading="lazy" class="aligncenter size-full wp-image-267732" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20405%20277'%3E%3C/svg%3E" alt="PETRO APP INICIAR PROCESO VERIFICACION" width="405" height="277" data-lazy-srcset="https://www.notiactual.com/wp-content/uploads/2019/12/PETRO-APP-INICIAR-PROCESO-VERIFICACION.jpg 405w, https://www.notiactual.com/wp-content/uploads/2019/12/PETRO-APP-INICIAR-PROCESO-VERIFICACION-60x40.jpg 60w" data-lazy-sizes="(max-width: 405px) 100vw, 405px" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2019/12/PETRO-APP-INICIAR-PROCESO-VERIFICACION.jpg" /><noscript><img class="aligncenter size-full wp-image-267732" src="https://www.notiactual.com/wp-content/uploads/2019/12/PETRO-APP-INICIAR-PROCESO-VERIFICACION.jpg" alt="PETRO APP INICIAR PROCESO VERIFICACION" width="405" height="277" srcset="https://www.notiactual.com/wp-content/uploads/2019/12/PETRO-APP-INICIAR-PROCESO-VERIFICACION.jpg 405w, https://www.notiactual.com/wp-content/uploads/2019/12/PETRO-APP-INICIAR-PROCESO-VERIFICACION-60x40.jpg 60w" sizes="(max-width: 405px) 100vw, 405px" /></noscript></a></p>
<p>&nbsp;</p>
<h3>Paso 4</h3>
<p>El proceso de verificación consta de dos partes, la primera es verificación del correo que se está usando. <strong>Haz click en la palabra Verificar</strong> cómo se ve en la imágen.</p>
<p>&nbsp;</p>
<p><a href="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/verifica-el-correo-en-la-petroapp/" rel="attachment wp-att-267736"><img loading="lazy" class="aligncenter size-full wp-image-267736" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20488%20232'%3E%3C/svg%3E" alt="VERIFICA EL CORREO EN LA PETROAPP" width="488" height="232" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2019/12/VERIFICA-EL-CORREO-EN-LA-PETROAPP.jpg" /><noscript><img class="aligncenter size-full wp-image-267736" src="https://www.notiactual.com/wp-content/uploads/2019/12/VERIFICA-EL-CORREO-EN-LA-PETROAPP.jpg" alt="VERIFICA EL CORREO EN LA PETROAPP" width="488" height="232" /></noscript></a></p>
<p>Luego usted recibirá un correo desde no-reply@petro.gob.ve , en la cuenta de email que ha indicado en el Paso 1.</p>
<p>&nbsp;</p>
<h3>Paso 5, Verificar el Correo</h3>
<p>Ingrese a tu buzón de correo electrónico,   espere   que  llegue un correo enviado por la página web del Petro desde no-reply@petro.gob.ve.</p>
<p>Una vez le llegue el correo, ábralo y haga click en el botón azul con la frase «Verificar correo electrónico». , cómo se puede ver aquí.</p>
<p><a href="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/verificar-el-correo-de-petro-app/" rel="attachment wp-att-267735"><img loading="lazy" class="aligncenter size-full wp-image-267735" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20352'%3E%3C/svg%3E" alt="VERIFICAR EL CORREO DE PETRO APP" width="450" height="352" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2019/12/VERIFICAR-EL-CORREO-DE-PETRO-APP.jpg" /><noscript><img class="aligncenter size-full wp-image-267735" src="https://www.notiactual.com/wp-content/uploads/2019/12/VERIFICAR-EL-CORREO-DE-PETRO-APP.jpg" alt="VERIFICAR EL CORREO DE PETRO APP" width="450" height="352" /></noscript></a></p>
<p>Luego, debería aparecer un mensaje en la página del Petro diciendo que <strong>su correo electrónico se ha verificado exitosamente</strong>. Si aparece un mensaje de error, espere algunos minutos e inténtelo de nuevo, o reintente  desde el <strong>paso 4.</strong></p>
<p>&nbsp;</p>
<p>Tenga en cuenta que puede que el gestor de correo que usted utilice tenga cierto retardo al recibirlo, es recomendable esperar unos minutos, revise la carpeta de Correo No Deseado, algunos gestores de correo cómo Hotmail y Gmail son muy estrictos y puede que por error envíen el correo de PetroApp a la carpeta de Correo No deseado hasta que usted le indique que es Correo Deseado, y aparezca en la bandeja de entrada.</p>
<p>Ahora bien, si posterior al lapso de una hora no ha recibido el correo en cuestión intente con otro email, recuerde que en época de pagos la web de petro.gob.ve puede tener muchas solicitudes pendientes, trate en un horario tranquilo.</p>
<h3>Paso 6, Verificar Identidad.</h3>
<p>Para verificiar su identidad real debe ingresar de nuevo a la página de PetroApp (<a href="https://petroapp.petro.gob.ve/">https://petroapp.petro.gob.ve</a>) colocando su correo electrónico y contraseña, tras lo cual aparecerá esta pantalla.</p>
<p>Haga click en<strong> «Verificar».</strong></p>
<p><a href="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/verificar-la-identidad-en-la-petroapp/" rel="attachment wp-att-267737"><img loading="lazy" class="aligncenter size-full wp-image-267737" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20463%20214'%3E%3C/svg%3E" alt="VERIFICAR LA IDENTIDAD EN LA PETROAPP" width="463" height="214" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2019/12/VERIFICAR-LA-IDENTIDAD-EN-LA-PETROAPP.jpg" /><noscript><img class="aligncenter size-full wp-image-267737" src="https://www.notiactual.com/wp-content/uploads/2019/12/VERIFICAR-LA-IDENTIDAD-EN-LA-PETROAPP.jpg" alt="VERIFICAR LA IDENTIDAD EN LA PETROAPP" width="463" height="214" /></noscript></a></p>
<h3>Paso 7</h3>
<p>En tipo de cuenta, seleccione «Natural». En región de procedencia, seleccione «Venezuela» o «Resto del mundo» dependiendo del caso.</p>
<p><a href="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/petro-app-seleccionar-tipo-de-cuenta/" rel="attachment wp-att-267738"><img loading="lazy" class="aligncenter size-full wp-image-267738" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20320'%3E%3C/svg%3E" alt="PETRO APP SELECCIONAR TIPO DE CUENTA" width="680" height="320" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2019/12/PETRO-APP-SELECCIONAR-TIPO-DE-CUENTA.jpg" /><noscript><img class="aligncenter size-full wp-image-267738" src="https://www.notiactual.com/wp-content/uploads/2019/12/PETRO-APP-SELECCIONAR-TIPO-DE-CUENTA.jpg" alt="PETRO APP SELECCIONAR TIPO DE CUENTA" width="680" height="320" /></noscript></a></p>
<h3>Paso 8</h3>
<p>Rellene sus datos personales, incluyendo nombres, apellidos, fecha de nacimiento, dirección, cédula de identidad, estado, ciudad, código postal y teléfono.</p>
<p>Luego, presione Guardar y Continuar.</p>
<ul>
<li>Si su cédula de identidad tiene menos de ocho dígitos, rellene con ceros a la izquierda (ejemplo: si su cédula es 12345567, coloque 01234567).</li>
</ul>
<p><a href="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/petro-app-llenar-los-datos-personales/" rel="attachment wp-att-267739"><img loading="lazy" class="aligncenter size-full wp-image-267739" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20655%20359'%3E%3C/svg%3E" alt="PETRO APP LLENAR LOS DATOS PERSONALES" width="655" height="359" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2019/12/PETRO-APP-LLENAR-LOS-DATOS-PERSONALES.jpg" /><noscript><img class="aligncenter size-full wp-image-267739" src="https://www.notiactual.com/wp-content/uploads/2019/12/PETRO-APP-LLENAR-LOS-DATOS-PERSONALES.jpg" alt="PETRO APP LLENAR LOS DATOS PERSONALES" width="655" height="359" /></noscript></a></p>
<h3>Paso 9</h3>
<p>Suba una foto de su cédula de identidad (también puede ser su pasaporte o licencia de conducir). Para ello, tome una foto con su teléfono móvil o cámara fotográfica, asegurándose de que tiene el tamaño mínimo solicitado (1920 por 1080 píxeles, o más). También puede ser escaneada.</p>
<p>Para subirla, oprima el botón «Cargar Documento», busque el archivo JPG con la foto de su cédula y selecciónelo. Puede que tenga que esperar un minuto a que cargue y aparezca un mensaje indicando que la carga fue exitosa.</p>
<ul>
<li>La cédula debe estar correctamente enfocada e iluminada, y todos los datos deben estar perfectamente visibles.</li>
</ul>
<p><a href="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/petro-app-verificar-identidad/" rel="attachment wp-att-267740"><img loading="lazy" class="aligncenter size-full wp-image-267740" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20677%20366'%3E%3C/svg%3E" alt="PETRO APP VERIFICAR IDENTIDAD" width="677" height="366" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2019/12/PETRO-APP-VERIFICAR-IDENTIDAD.jpg" /><noscript><img class="aligncenter size-full wp-image-267740" src="https://www.notiactual.com/wp-content/uploads/2019/12/PETRO-APP-VERIFICAR-IDENTIDAD.jpg" alt="PETRO APP VERIFICAR IDENTIDAD" width="677" height="366" /></noscript></a></p>
<h3>Paso 10</h3>
<p>Utilice una cámara digital, una tableta o un teléfono celular y tómese una foto BIEN su rostro y, al mismo tiempo, su cédula de identidad. Algo parecido a esto:</p>
<p>Tanto su rostro como la cédula de identidad deben estar correctamente enfocados e iluminados, y ser perfectamente visibles.</p>
<p>Para subirla, oprima el botón «Cargar Selfie con Documento», busque el archivo JPG con la foto de su cédula y selecciónelo. Puede que tenga que esperar un minuto a que cargue y aparezca un mensaje indicando que la carga fue exitosa.</p>
<p>Este es un requisito a nivel internacional, conocido como «KYC» («<a href="https://es.wikipedia.org/wiki/Conozca_a_su_cliente">Know your client</a>» o «conoce a tu cliente») que busca que todos los sitios web de wallets verifiquen la identidad de todas las personas que se inscriban en ellos.</p>
<p>Luego de subir las fotos, haga click en «Guardar y continuar».</p>
<h3>Paso 11</h3>
<p>El siguiente paso es leer y aceptar la Declaración Jurada del Origen de los fondos, que le exige certificar que los fondos que use en la página del Petro sean de origen legal y legítimo.</p>
<h3>Paso 12</h3>
<p>Una vez finalizado el procedimiento, deberá esperar algunos días a que su identidad y los documentos enviados sean verificados por el personal de Sunacrip. Una vez hecho esto, se le enviará un correo electrónico a su cuenta indicándole el éxito del procedimiento. En caso de problemas, el correo electrónico deberá informarle qué pasos tomar para corregirlo.</p>
<p>Si necesita más información o ayuda, recomendamos consultar los siguientes canales:</p>
<p>0800-SUNACRIP (0800-7862274) en horas de oficina.</p>
<p>&nbsp;</p>
<div class="hatom-extra" style="display:none;visibility:hidden;"><span class="entry-title">Guía paso a paso para Crear la Billetera PetroApp y cobrar el Petroaguinaldo</span>	was last modified: <span class="updated">diciembre 16th, 2019</span>	by	<span class="author vcard"><span class="fn"><a href="https://aboutme.google.com/b/104666644925486946288/" rel="author">NotiActualCom</a></span></span></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="5531454084"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="entry-meta-date updated" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span itemprop="name">
<div id="hcard-notiactual" class="vcard">Publicado por
<a class="url fn n" href="https://www.notiactual.com">
<span class="given-name">NotiActual</span>
</a>
</span>
</div>
</div>
En :<a href="https://www.notiactual.com/category/tramites/" title="Trámites">Trámites</a>,<a href="https://www.notiactual.com/category/ultima-hora/" title="Última Hora">Última Hora</a><br><div class="entry-tags clearfix"><span>Temas relacionados: </span><a href="https://www.notiactual.com/tag/petroaguinaldo/" rel="tag">PetroAguinaldo</a><a href="https://www.notiactual.com/tag/petroapp/" rel="tag">PetroApp</a></div><time itemprop="datePublished">Fecha:<span class="entry-meta-date updated">16/12/2019</span><time>
<div></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="5590779954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="social_single" style="width:90%">
<div id="barra_redes_sociales2"  style="float:left; text-align:left">
<div id="barra_redes_sociales"  style="float:left; text-align:left;margin-left:20px;margin-top:-5px">
<hr/>
Comparte en tus redes sociales:
<div class="share-post">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/" class="facebook" target="_blank"  rel="nofollow">Facebook</a>
<a href="https://twitter.com/intent/tweet?url=https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/&text=Guía paso a paso para Crear la Billetera PetroApp y cobrar el Petroaguinaldo" class="twitter" target="_blank">Twitter</a>
<a href="whatsapp://send?text=Guía paso a paso para Crear la Billetera PetroApp y cobrar el Petroaguinaldo https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/" class="whatsapp" target="_blank"  rel="nofollow">WhatsApp</a>
<style>
.share-post {     border-top: 0;     margin-top: 0;     padding-top: 0; }
.share-post a {
display: inline-block;
color: white;
padding: 0 1em;
line-height: 2em;
margin: 0.1em;
font-size: 0.9em;
}
.share-post a:hover {
display: inline-block;
color: white;
padding: 0 1em;
line-height: 2em;
margin: 0.1em;
}
/*    .share-post a:hover {           padding: 0 1.5em;            text-decoration: none;        }  */
.share-post .facebook {        background: #3b5998;    }
.share-post .twitter {        background: #55acee;     }
.share-post .whatsapp {         background: #27D367;     }
</style>
</div> <!-- /. share-post --><div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=114026366103189&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/" data-numposts="5"></div>
<br>Te gusta este contenido? <br>
<div class="fb-like"></div>
<br>Te gusta NotiActual? <br>
<iframe loading="lazy" src="about:blank" width="200" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FNotiActualcom&#038;width=200&#038;layout=standard&#038;action=like&#038;size=small&#038;show_faces=false&#038;share=false&#038;height=35&#038;appId=114026366103189"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FNotiActualcom&width=200&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId=114026366103189" width="200" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
</div>
</div>
</article>
<hr/>
<div style="text-align:center;">	</div>      <h5><a href="https://www.notiactual.com/guia-para-conectar-su-petroapp-con-su-cuenta-en-el-banco-de-venezuela/" rel="bookmark" title="Guía para Conectar su PetroApp con su cuenta en el Banco de Venezuela" style="color:#333;">Guía para Conectar su PetroApp con su cuenta en el Banco de Venezuela</a></h5><hr/>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- enlaces -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="3083708271"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 									</div>
<aside class="mh-sidebar">
<div class="sb-widget clearfix"><h4 class="widget-title"><span>Nuestras Redes Sociales »</span></h4>			<div class="textwidget"><div id="social"><div style="text-align:center;">
<a href="http://www.twitter.com/notiactual" target="_blank" rel="nofollow noopener noreferrer" title="Twiiter @notiactual">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48"/ data-lazy-src="data:image/png;base64,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" /><noscript><img src="data:image/png;base64,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" width="48" height="48"/ /></noscript>
</a>
<a href="http://www.instagram.com/notiactual" target="_blank" rel="nofollow noopener noreferrer" title="Instagram @notiactual">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48"  data-lazy-src="data:image/png;base64,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" /><noscript><img src="data:image/png;base64,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" width="48" height="48"  /></noscript>
</a>
<a href="http://www.facebook.com/notiactualcom" target="_blank" rel="nofollow noopener noreferrer" title="Facebook NotiActual">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADAAAAAwCAIAAADYYG7QAAAAA3NCSVQICAjb4U/gAAAACXBIWXMAAAsSAAALEgHS3X78AAAAHnRFWHRTb2Z0d2FyZQBBZG9iZSBGaXJld29ya3MgQ1M1LjGrH0jrAAAAFnRFWHRDcmVhdGlvbiBUaW1lADEyLzA2LzE5AEQg7gAAAUBJREFUWIVj9K/eyzCYANNAOwAdjDqIEBh1ECEw6iBCgIUqpogJcphrinJzoJj26sOPfeee09tBYoIc+UFa2ooCmFJX73+gt4MUJXlak424OKgTzBBAURrKD9airmsYKHGQjqKgggQPFZ0CAZQ4CEu6oRyQH+C6ioKYgoVTT91//oUC91C7HKLQNQyDsGAcdA4iOQ0pSvJwc7AyMDBwc2LRq4OasK7cf09zB6V4qWEtlyGgJdkQzr56/0P1XJIdNOiijIYOevnhOxm6aOigV+9/kKFr0EUZyYl6zrZbkAo1xUtNURK9Lqueew7OfkBWIUmyg+Bl8bcffzBlr97/QIYjkMGgi7JRBxECow4iBEYdRAiMOogQGHUQITDqIEJg0DmI/J4rvGFEXUC+iZR3UrGCQRdlow4iBEYdRAgMOgcBAGPbPu17iUGIAAAAAElFTkSuQmCC"/><noscript><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADAAAAAwCAIAAADYYG7QAAAAA3NCSVQICAjb4U/gAAAACXBIWXMAAAsSAAALEgHS3X78AAAAHnRFWHRTb2Z0d2FyZQBBZG9iZSBGaXJld29ya3MgQ1M1LjGrH0jrAAAAFnRFWHRDcmVhdGlvbiBUaW1lADEyLzA2LzE5AEQg7gAAAUBJREFUWIVj9K/eyzCYANNAOwAdjDqIEBh1ECEw6iBCgIUqpogJcphrinJzoJj26sOPfeee09tBYoIc+UFa2ooCmFJX73+gt4MUJXlak424OKgTzBBAURrKD9airmsYKHGQjqKgggQPFZ0CAZQ4CEu6oRyQH+C6ioKYgoVTT91//oUC91C7HKLQNQyDsGAcdA4iOQ0pSvJwc7AyMDBwc2LRq4OasK7cf09zB6V4qWEtlyGgJdkQzr56/0P1XJIdNOiijIYOevnhOxm6aOigV+9/kKFr0EUZyYl6zrZbkAo1xUtNURK9Lqueew7OfkBWIUmyg+Bl8bcffzBlr97/QIYjkMGgi7JRBxECow4iBEYdRAiMOogQGHUQITDqIEJg0DmI/J4rvGFEXUC+iZR3UrGCQRdlow4iBEYdRAgMOgcBAGPbPu17iUGIAAAAAElFTkSuQmCC" width="48" height="48"/></noscript>
</a>
<a href="https://www.pinterest.com/notiactual/" target="_blank" title="Pinterest" rel="nofollow noopener noreferrer">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48"/></noscript>
</a>
<a href="https://t.me/noticiasdeultimahora" target="_blank" rel="nofollow noopener noreferrer" title="Telegram">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E"  width="48" height="48" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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"  width="48" height="48"/></noscript>
</a>
<a href="http://feedburner.google.com/fb/a/mailverify?uri=notiactual&amp;loc=es_ES" target="_blank" title="Boletin de noticias NotiActual" rel="nofollow noopener noreferrer">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48"/></noscript>
</a>
</div></div></div>
</div><div class="widget_text sb-widget clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vertical -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="2264822337"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text sb-widget clearfix"><h4 class="widget-title"><span>Opciones para usuarios:</span></h4><div class="textwidget custom-html-widget"><div id="optionesusuarios"  >
<h5><a href="https://www.notiactual.com/cronograma-de-fechas-de-pago-de-pensiones-del-seguro-social-ivss-para-2019/" target="_self" rel="noopener noreferrer">Calendario de Pago de Pensiones del IVSS 2019</a></h5>
<hr />
<h5><a href="https://www.notiactual.com/guia-paso-a-paso-para-crear-la-billetera-petroapp/" target="_self" rel="noopener noreferrer">Guía paso a paso para Crear la Billetera PetroApp y cobrar el Petroaguinaldo </a></h5>
<hr />
<h5><a title="COTIZACIÓN DEL DÓLAR EN VENEZUELA" href="https://www.notiactual.com/cotizacion-del-dolar-en-venezuela/" rel="bookmark"><span style="color: #0099cc;"> » </span>COTIZACIÓN DEL DÓLAR EN VENEZUELA<span style="color: #0099cc;"> » </span></a></h5>
<hr />
<h5><a title="COTIZACIÓN DEL PETRO EN VENEZUELA" href="https://www.notiactual.com/cotizacion-oficial-del-petro/" rel="bookmark"><span style="color: #0099cc;"> » </span>VALOR DEL PETRO<span style="color: #0099cc;"> » </span></a></h5>
<hr />
<h5><a title="HOROSCOPO" href="https://www.notiactual.com/horoscopo/" rel="bookmark"><span style="color: #0099cc;"> » </span>El HORÓSCOPO Diario<span style="color: #0099cc;"> » </span></a></h5>
<hr />
<h5><a href="https://www.notiactual.com/lista-de-numeros-de-cuenta-del-saime/" target="_self" style="color:#1e73be" rel="nofollow noopener noreferrer">CUENTAS BANCARIAS DEL SAIME </a></h5>
<hr />
<h5><a href="https://www.notiactual.com/el-clima-en-venezuela/" target="_self" style="color:#1e73be" rel="noopener noreferrer">Pronóstico del Tiempo en Venezuela</a></h5>
<hr />
<h5><a href="https://www.notiactual.com/sudeban-publico-el-calendario-bancario-venezolano-para-2019/" target="_self" rel="nofollow noopener noreferrer">Calendario de días feriados y bancarios para 2019</a></h5>
<hr />
<h5><a href="https://www.notiactual.com/tabla-de-posiciones-beisbol-venezolano-lvbp/" target="_self" rel="nofollow noopener noreferrer">TABLA DE POSICIONES DEL BEISBOL VENEZOLANO</a></h5>
<hr />
¿Quieres Recibir Las Noticias más importantes del día en tu correo todas las mañanas? <a href="http://feedburner.google.com/fb/a/mailverify?uri=notiactual&loc=es_ES" target="_blank" rel="nofollow noopener noreferrer"><b>Haz click aquí y suscríbete!</b></a>
<hr />
</div></div></div><div class="widget_text sb-widget clearfix"><h4 class="widget-title"><span>Sigue leyendo:</span></h4><div class="textwidget custom-html-widget"><div id="sigueleyendo"  ><h3><a href="https://www.notiactual.com/tag/recetas-de-cocina/" title="recetas de cocina" target="_self" rel="noopener noreferrer">Recetas de Cocina</a></h3>
<h3><a href="https://www.notiactual.com/tag/pronosticos-deportivos/" target="_self" title="Pronósticos Deportivos" rel="noopener noreferrer">Pronósticos Deportivos</a></h3>
<h3><a href="https://www.notiactual.com/tag/opinion/" title="Contenido Editorial de Referencia" target="_self" rel="noopener noreferrer">Artículos de Opinión</a></h3>
<h3><a href="https://www.notiactual.com/tag/insolito/" target="_self" rel="noopener noreferrer">Mundo Insólito y Paranormal</a></h3>
<h3><a href="https://www.notiactual.com/category/esoterismo/" title="Horóscopo Cartas Astrales" target="_self" rel="noopener noreferrer">Creencias y Esoterismo</a></h3>
<h3><a href="https://www.notiactual.com/tag/tips-de-salud/" title="tips de salud" target="_self" rel="noopener noreferrer">Consejos y Tips de Salud</a></h3>
<h3><a href="https://www.notiactual.com/category/tecnologia/apps/" title="aplicaciones" target="_self" rel="noopener noreferrer">Apps y Video Juegos</a></h3>
<h3> <a href="https://www.notiactual.com/category/tecnologia/redes-sociales-tecnologia/" title="redes sociales" target="_self" rel="noopener noreferrer">Redes Sociales</a></h3>
<h3><a href="https://www.notiactual.com/category/economia/forex-y-criptomonedas/" title="Forex y Criptomonedas" target="_self" rel="noopener noreferrer">Forex y Criptomonedas</a></h3>
</div></div></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Buscar en el Sitio:</span></h4><form role="search" method="get" class="search-form" action="https://www.notiactual.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div></aside>
</div>
<footer class="mh-footer">
<div class="wrapper-inner"><div id="linkTOtop"> <a href="#top" target="_top" rel="nofollow">    Subir    </a> </div>
<div id="topnav">	<a href="https://www.notiactual.com/" rel="nofollow">Inicio</a> |
<a href="https://www.notiactual.com/quienes-somos/" rel="nofollow">Quienes Somos</a> | <a href="https://www.notiactual.com/politicas-de-uso/" rel="nofollow">Politicas de Uso</a>| <a href="https://www.notiactual.com/politica-de-privacidad/" rel="nofollow">Politica de Privacidad</a> | <a href="https://www.notiactual.com/contactenos/" rel="nofollow">Contactenos</a> | <a href="https://www.notiactual.com/publicidad/" rel="nofollow">Publicidad</a> | <a href="https://www.notiactual.com/boletines-de-noticias/" rel="nofollow">Boletines de Noticias</a> | <a href="https://www.notiactual.com/el-clima-en-venezuela/" rel="nofollow">El Clima </a>
<br/><br/>
<p class="copyright">Copyright 2019 | NotiActual  | <a href='http://www.ventics.com/' target='_self'>Desarrollado por VenTICs.com</a> </p>
</div>
</div>
</footer>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.notiactual.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.1'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-content/themes/notiactual-2019/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script>window.lazyLoadOptions = {
elements_selector: "[loading=lazy],.rocket-lazyload",
data_src: "lazy-src",
data_srcset: "lazy-srcset",
data_sizes: "lazy-sizes",
class_loading: "lazyloading",
class_loaded: "lazyloaded",
threshold: 300,
callback_loaded: function(element) {
if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
if (element.classList.contains("lazyloaded") ) {
if (typeof window.jQuery != "undefined") {
if (jQuery.fn.fitVids) {
jQuery(element).parent().fitVids();
}
}
}
}
},
use_native: true};
window.addEventListener('LazyLoad::Initialized', function (e) {
var lazyLoadInstance = e.detail.instance;
if (window.MutationObserver) {
var observer = new MutationObserver(function(mutations) {
var image_count = 0;
var iframe_count = 0;
var rocketlazy_count = 0;
mutations.forEach(function(mutation) {
for (i = 0; i < mutation.addedNodes.length; i++) {
if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
return;
}
if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
return;
}
images = mutation.addedNodes[i].getElementsByTagName('img');
is_image = mutation.addedNodes[i].tagName == "IMG";
iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');
image_count += images.length;
iframe_count += iframes.length;
rocketlazy_count += rocket_lazy.length;
if(is_image){
image_count += 1;
}
if(is_iframe){
iframe_count += 1;
}
}
} );
if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
lazyLoadInstance.update();
}
} );
var b      = document.getElementsByTagName("body")[0];
var config = { childList: true, subtree: true };
observer.observe(b, config);
}
}, false);</script><script data-no-minify="1" async src="https://www.notiactual.com/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><style type="text/css">
.box{
color: #000;
padding: 20px;
display: none;
margin-top: 20px;
}
.red{ background: #ffffff; }
label{ margin-right: 15px; }
#listapaises { width:98%; }
#listapaises ul { list-style: none;padding-left: 5px; }
#listapaises ul li { }
#listapaises ul li a { display:block; text-decoration:none; color:#333; background-color:#FFFFFF; line-height:2em;border-bottom-style:solid; border-bottom-width:1px; border-bottom-color:#e6e6e6; padding-left:10px; cursor:pointer; }
#listapaises ul li a:hover { color: #ffffff !important; background:#f3f3f3; border-bottom-color:#e64343;  }
#listapaises  h4 { margin: 0 auto 0 5px; }
#listapaises ul li h4 a:hover{ color: #ffffff; }
</style>
<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script type="text/javascript">
$(document).ready(function(){
$('input[type="checkbox"]').click(function(){
var inputValue = $(this).attr("value");
$("." + inputValue).toggle();
});
});
</script>
<br/>
</body>
</html><!-- WP Fastest Cache file was created in 0.37564301490784 seconds, on 16-12-19 20:27:14 -->