<!DOCTYPE html><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta property="og:title" content="Locoldo López y su desvarío Presidencial" />
<meta name="viewport" content="initial-scale=1, maximum-scale=5">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/" />
<meta property="og:description" content="Locoldo López y su desvarío Presidencial" />
<meta property="og:image" content="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOCOLDO-LOPEZ.jpg" />
<meta property="og:site_name" content="NotiActual" />
<meta property="fb:app_id" content="114026366103189"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.notiactual.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.notiactual.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.notiactual.com/feed/atom/" />
<meta charset="UTF-8">
<title>Locoldo López y su desvarío Presidencial</title>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOCOLDO-LOPEZ.jpg" />
<meta itemprop="width" content="750" />
<meta itemprop="height" content="400" />
<meta itemprop="image" content="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOCOLDO-LOPEZ.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@notiactual" />
<meta name="twitter:title" content="Locoldo López y su desvarío Presidencial" />
<meta name="twitter:creator" content="@notiactual" />
<meta name="twitter:image" content="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOCOLDO-LOPEZ.jpg" />
<meta itemprop="datePublished" content="2021-04-08T11:08:49-04:00"/>
<meta itemprop="dateModified" content="2021-04-08T11:08:49-04:00"/>
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOCOLDO-LOPEZ.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
<meta itemprop="name" content="NotiActual">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/"/>
<meta http-equiv="author" content="notiactual.com" />
<meta name="copyright" content="Copyright (c)2009-2021 Notiactual.com Todos los derechos reservados." />
<meta name="DC.title" content="notiactual" />
<meta name="geo.region" content="VE-A" />
<meta name="geo.placename" content="caracas" />
<meta name="geo.position" content="10.499825;-66.903439" />
<meta name="ICBM" content="10.499825, -66.903439" />
<meta name="p:domain_verify" content="50a67b9530beeba941afa7c3d0dcb55b"/>
<meta name="alexaVerifyID" content="OgPgsRwmRMBFX8KDciqnoqjK5g"/>
<meta name="msvalidate.01" content="656B4F14796EBD35A5EAB1BA52562D67" />
<meta name="google-site-verification" content="y6EL6iNp0TyjVJFkeW-Ln4z-Drlk7Ds1a19eMOAcAoA" />
<link href="https://www.notiactual.com/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.notiactual.com/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://www.notiactual.com/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://www.notiactual.com/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.notiactual.com/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.notiactual.com/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.notiactual.com/icon-normal.png" rel="icon" sizes="128x128" />
<link rel="icon" type="image/png" href="https://www.notiactual.com/favicon.png">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="dns-prefetch" href="//notiactual.com">
<link rel="dns-prefetch" href="//notiactual.info">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//facebook.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//fbcdn-profile-a.akamaihd.net">
<script data-ad-client="ca-pub-8036859816237985" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Locoldo López y su desvarío Presidencial Cómo siempre nos gusta iniciar definiendo un poco el titular con el encabezamos el artículo" />
<link rel="canonical" href="https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Locoldo López y su desvarío Presidencial" />
<meta name="twitter:description" content="Locoldo López y su desvarío Presidencial Cómo siempre nos gusta iniciar definiendo un poco el titular con el encabezamos el artículo" />
<meta name="twitter:image" content="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOCOLDO-LOPEZ.jpg" />
<meta name="twitter:creator" content="@notiactual" />
<meta name="twitter:site" content="@notiactual" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="redactor_notiactual">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="7 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.notiactual.com/#organization","name":"NotiActual","url":"https://www.notiactual.com/","sameAs":["https://www.facebook.com/notiactual","https://www.instagram.com/notiactual","https://www.pinterest.com/notiactual/","https://twitter.com/notiactual"],"logo":{"@type":"ImageObject","@id":"https://www.notiactual.com/#logo","inLanguage":"es","url":"https://www.notiactual.com/wp-content/uploads/2019/04/notiactual_400x400.jpg","contentUrl":"https://www.notiactual.com/wp-content/uploads/2019/04/notiactual_400x400.jpg","width":400,"height":400,"caption":"NotiActual"},"image":{"@id":"https://www.notiactual.com/#logo"}},{"@type":"WebSite","@id":"https://www.notiactual.com/#website","url":"https://www.notiactual.com/","name":"NotiActual.com","description":"Noticias de Ultima Hora en Venezuela,Caracas,Maracaibo,EEUU","publisher":{"@id":"https://www.notiactual.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.notiactual.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/#primaryimage","inLanguage":"es","url":"https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOCOLDO-LOPEZ.jpg","contentUrl":"https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOCOLDO-LOPEZ.jpg","width":1232,"height":636,"caption":"LEOPOLDO LOPEZ"},{"@type":["WebPage","ItemPage"],"@id":"https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/#webpage","url":"https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/","name":"Locoldo L\u00f3pez y su desvar\u00edo Presidencial","isPartOf":{"@id":"https://www.notiactual.com/#website"},"primaryImageOfPage":{"@id":"https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/#primaryimage"},"datePublished":"2021-04-08T15:08:49+00:00","dateModified":"2021-04-08T16:02:26+00:00","description":"Locoldo L\u00f3pez y su desvar\u00edo Presidencial C\u00f3mo siempre nos gusta iniciar definiendo un poco el titular con el encabezamos el art\u00edculo","breadcrumb":{"@id":"https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/"]}]},{"@type":"BreadcrumbList","@id":"https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.notiactual.com/","url":"https://www.notiactual.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/","url":"https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/","name":"Locoldo L\u00f3pez y su desvar\u00edo Presidencial"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/#article","isPartOf":{"@id":"https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/#webpage"},"author":{"@id":"https://www.notiactual.com/#/schema/person/7b54e44f04eda1c0789bd381b3130684"},"headline":"Locoldo L\u00f3pez y su desvar\u00edo Presidencial","datePublished":"2021-04-08T15:08:49+00:00","dateModified":"2021-04-08T16:02:26+00:00","mainEntityOfPage":{"@id":"https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/#webpage"},"publisher":{"@id":"https://www.notiactual.com/#organization"},"image":{"@id":"https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/#primaryimage"},"keywords":"Contenidos editoriales y opini\u00f3n,Leopoldo L\u00f3pez","articleSection":"Opini\u00f3n,\u00daltima Hora","inLanguage":"es"},{"@type":"Person","@id":"https://www.notiactual.com/#/schema/person/7b54e44f04eda1c0789bd381b3130684","name":"redactor_notiactual"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="NotiActual.com &raquo; Feed" href="https://www.notiactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NotiActual.com &raquo; Feed de los comentarios" href="https://www.notiactual.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-12615243-1"  type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
var mi_version = '7.17.0';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-12615243-1';
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
return document.cookie.indexOf( disableStr + '=true' ) > - 1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gtagTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
if ( mi_track_user ) {
function __gtagTracker() {dataLayer.push( arguments );}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dZGIzZG' : true,
});
__gtagTracker( 'config', 'UA-12615243-1', {
forceSSL:true,					} );
window.gtag = __gtagTracker;										(
function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof (
arguments[1].hitType
) ) {
hitObject = arguments[1];
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var gaKey, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
};
for ( gaKey in gaMap ) {
if ( 'undefined' !== typeof args[gaKey] ) {
hit[gaMap[gaKey]] = args[gaKey];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
}
)();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.notiactual.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-style-css'  href='https://www.notiactual.com/wp-content/themes/notiactual-2019/style.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='arpw-style-css'  href='https://www.notiactual.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.notiactual.com/wp-content/cache/wpfc-minified/9iz8h0h5/bjblx.css" media="all"/>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.notiactual.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel="https://api.w.org/" href="https://www.notiactual.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.notiactual.com/wp-json/wp/v2/posts/273770" /><link rel="alternate" type="application/json+oembed" href="https://www.notiactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiactual.com%2Flocoldo-lopez-y-su-desvario-presidencial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.notiactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiactual.com%2Flocoldo-lopez-y-su-desvario-presidencial%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("https://www.notiactual.com/wp-content/uploads/2021/02/fondo.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="amphtml" href="https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/amp/">		<style type="text/css" id="wp-custom-css">
ul.listacovid {
list-style-type: square;
margin: 1em;
padding: 1em;
}
.cp-small p, .content-list-excerpt {
font-family: Lucida Sans, Arial !important;
font-size: 0.98em !important;
}
#mh-wrapper {
width: 92%;
margin: 0.2em auto;
padding: 0.35em !important;
overflow: hidden;
background: #fff;
border: 1px solid #90949c;
border-top: 1px solid #B9B9B9;
-webkit-box-shadow: -1px 10px 28px -6px rgb(0 0 0 / 60%);
-moz-box-shadow: -1px 10px 28px -6px rgba(0,0,0,0.6);
box-shadow: -1px 10px 28px -6px rgb(0 0 0 / 60%);
}
.content-lead-excerpt {
font-family: Lucida Sans !important;
}
.entry-content p {
font-size: 0.93em;
font-family: Lucida Sans, Arial !important;
line-height: 1.5em;
font-weight: 400;
}
.cp-small {
margin-bottom: 1em;
margin-top: 1em;
}
.arpw-summary {font-weight: normal;
}
.arpw-li {
font-weight: bold;
border-bottom: 1px dotted #6666;
margin: 1em 0 1em 0;
}
.widget-title {
font-size: 1rem;
margin-bottom: 0.8em;
margin-top: 0.8em;
font-family: "Arial Black", Arial !important;
text-transform: none;
}
.catlead {
font-size: 1.1em !important;
padding: 0em;
color: #cc1818 !important;
font-weight: bold;
clear: both;
font-family:  Lucida Sans, Arial !important;
}
.catlead a{    color: #e64343 !important;}
.catlead a:hover{
color: #666 !important;
text-decoration: underline;
}
.content-lead-excerpt {
margin-top: 0.5em;
}
.home-columns .mh-fp-large-widget {
margin-bottom: 10px;
}
.bannermoviltop { display:none;}
.debajomenu { 
margin: 0 auto;
text-align: center; 
margin-top: 5px;}
article {
-webkit-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
}
#anunciaennotiactual {float: right;width:462px;margin-top: 0px; margin-right: 0px;}
.header-wrap {
padding: 15px 0px 8px !important;
}
/* .topbannermovil {display:none;}
.catlead {font-size:0.8em; padding:0.25em; color:#333333; font-family:century gothic; font-weight: bold; clear:both;}*/
.notiheaderh1 { font-size: 8px; font-weight:400; margin: 0 auto;}
/*#sigueleyendo  a:link{
color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:active{color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:visited{ color: #333 !important; text-decoration: none  !important;}
#sigueleyendo  a:hover{ color:  #e64343 !important; text-decoration: underline  !important;}
*/
/*  */
#optionesusuarios a:link{
color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:active{color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:visited{ color: #333 !important; text-decoration: none  !important;}
#optionesusuarios a:hover{ color:  #e64343 !important; text-decoration: underline  !important;}
#taxonomy_dropdown_widget_dropdown_3 {
width: 100%;
height: 2em;
background:
#FFF;
border: 2px solid
#999;
font-weight:bold;
font-family:Arial;
font-size:1.2em;
color: #000000;
}
#listapaises { width:95%; }
#listapaises ul { list-style: none;padding-left: 0.2em}
#listapaises ul li { vertical-align:middle;}
#listapaises ul li a { display:block; text-decoration:none; color:#333; background-color:#FFFFFF; line-height:2em;padding-left:1em; cursor:pointer;vertical-align:middle;  border-bottom :1px dashed #666;    }
#listapaises ul li a:hover { color: #ffffff !important; background:#cc1818;  vertical-align:middle;   } 
#listapaises  li { margin: 0 auto; vertical-align:middle; margin-bottom:10px;
}
#listapaises ul li li a:hover{ color: #ffffff !important; padding-left:1.2em; vertical-align:middle; }
label{ margin-right: 15px; }
.entry-tags a {
display: inline-block;
margin: 5px;
font-family: arial;
text-transform: capitalize;
font-size: 0.8em;
}
/* */
#content-tags label {
display: block;    
padding: 8px;
margin: 0 0 1px 0;
cursor: pointer;
background: #333333;
border-radius: 2px;
color: #FFF;
transition: ease .5s;
float: right;
font-size: 0.8em;
}
#content-tags label:hover {
background: #cccccc;
color: #ffffff;
}
#content-tags .contenidos {
background: #ffffff;
padding: 10px;
border: 1px dotted #A7A7A7;
margin: 0 0 1px 0;
border-radius: 3px;
}
input + .contenidos {	display: block;}
input:checked + .contenidos {	display: none;}
#tag1 input { 	display: none;}
#sigueleyendo ul li a{  display:block; text-decoration:none; color:#333; background-color:#FFFFFF; line-height:1.5em;padding-left:1em; cursor:pointer;vertical-align:middle;  border-bottom :1px dashed #ccc; list-style:none; font-size:0.85em !important; font-family:Lucida Sans, Arial !important;}
#sigueleyendo li a:hover{ background:#cc1818 !important; color:#fff !important;  }
@media only screen and (max-width:420px)
{ 
.bannerdesktop { display:none;}
.bannermoviltop { display:block;}
.catlead { clear:both;font-size:1.5em; }
#mh-wrapper {
width: 94%;
margin: 0 auto;
padding: 0.4em !important;
background: #fff !important;
background-image:none;
overflow: hidden;
border: none;
}
.content-lead-thumb {
width: 100% !important;
} 
.slicknav_nav li a:hover { background:#cc1818 !important;  
} 
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-273770 single-format-standard custom-background mh-right-sb">
<div id="mh-wrapper">
<a name="top" id="top"></a>
<header class="mh-header">
<div  style="font-size:11px">  <span style="margin:0 auto"></span></div>
<div id="banner_top">
<div class="topbanner">
<div class="bannerdesktop">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEADER1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="4433752960"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div>
<div class="bannermoviltop">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEADER1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="4433752960"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div>
</div>
<div class="topbannermovil">
</div>
</div>
<div class="header-wrap clearfix"><div id="anunciaennotiactual" ><a href="https://www.instagram.com/fashion_bisutery/" title="BISUTERIA AL MAYOR"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20462%2080'%3E%3C/svg%3E" height="80" width="462" alt="COLLARES Y PULSERAS AL MAYOR" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2020/08/fashiobisutery.gif"/><noscript><img src="https://www.notiactual.com/wp-content/uploads/2020/08/fashiobisutery.gif" height="80" width="462" alt="COLLARES Y PULSERAS AL MAYOR"/></noscript></a></div>
<a href="https://www.notiactual.com/" title="NotiActual.com" rel="home"><div class="logo-wrap" role="banner"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20411%2080'%3E%3C/svg%3E" height="80" width="411" alt="NotiActual.com" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2020/08/notiactual-com.png" /><noscript><img src="https://www.notiactual.com/wp-content/uploads/2020/08/notiactual-com.png" height="80" width="411" alt="NotiActual.com" /></noscript></div></a></div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-barramenu2020-container"><ul id="menu-barramenu2020" class="menu"><li id="menu-item-272223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-272223"><a href="https://www.notiactual.com/category/ultima-hora/">Última Hora</a>
<ul class="sub-menu">
<li id="menu-item-272209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272209"><a href="https://www.notiactual.com/category/nacionales/">Noticias Nacionales</a></li>
<li id="menu-item-272208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272208"><a href="https://www.notiactual.com/category/internacionales/">Noticias Internacionales</a></li>
<li id="menu-item-272207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272207"><a href="https://www.notiactual.com/category/noticias-de-europa/">Noticias de Europa</a></li>
<li id="menu-item-272206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272206"><a href="https://www.notiactual.com/category/noticias-de-estados-unidos/">Noticias de Estados Unidos</a></li>
<li id="menu-item-272205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272205"><a href="https://www.notiactual.com/category/notas-de-prensa/">Notas de Prensa</a></li>
<li id="menu-item-272202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272202"><a href="https://www.notiactual.com/category/gobierno/">Gobierno</a></li>
</ul>
</li>
<li id="menu-item-272176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272176"><a href="https://www.notiactual.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-272177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272177"><a href="https://www.notiactual.com/category/deportes/basketball/">Basketball</a></li>
<li id="menu-item-272178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272178"><a href="https://www.notiactual.com/category/deportes/basketball/nba/">NBA</a></li>
<li id="menu-item-272179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272179"><a href="https://www.notiactual.com/category/deportes/beisbol/">Beisbol</a>
<ul class="sub-menu">
<li id="menu-item-272180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272180"><a href="https://www.notiactual.com/category/deportes/beisbol/mlb/">Grandes Ligas</a></li>
</ul>
</li>
<li id="menu-item-272181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272181"><a href="https://www.notiactual.com/category/deportes/boxeo/">Boxeo</a></li>
<li id="menu-item-272182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272182"><a href="https://www.notiactual.com/category/deportes/formula-1-deportes/">Formula 1</a></li>
<li id="menu-item-272183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272183"><a href="https://www.notiactual.com/category/deportes/futbol/">Futbol</a>
<ul class="sub-menu">
<li id="menu-item-272184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272184"><a href="https://www.notiactual.com/category/deportes/futbol/bundesliga/">Bundesliga</a></li>
<li id="menu-item-272189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272189"><a href="https://www.notiactual.com/category/deportes/futbol/premierleague/">Premier League</a></li>
<li id="menu-item-272185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272185"><a href="https://www.notiactual.com/category/deportes/futbol/championsleague/">Champions League</a></li>
<li id="menu-item-272186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272186"><a href="https://www.notiactual.com/category/deportes/futbol/laliga/">LaLiga Santander</a></li>
<li id="menu-item-272187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272187"><a href="https://www.notiactual.com/category/deportes/futbol/mls/">Major League Soccer</a></li>
<li id="menu-item-272188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272188"><a href="https://www.notiactual.com/category/deportes/futbol/nfl/">NFL</a></li>
</ul>
</li>
<li id="menu-item-272190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272190"><a href="https://www.notiactual.com/category/deportes/golf/">Golf</a></li>
<li id="menu-item-272191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272191"><a href="https://www.notiactual.com/category/deportes/hipismo/">Hipismo</a></li>
<li id="menu-item-272192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272192"><a href="https://www.notiactual.com/category/deportes/mma/">MMA UFC</a></li>
<li id="menu-item-272193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272193"><a href="https://www.notiactual.com/category/deportes/tenis/">Tenis</a>
<ul class="sub-menu">
<li id="menu-item-272194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272194"><a href="https://www.notiactual.com/category/deportes/tenis/wta/">Women’s Tennis Association</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-272195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272195"><a href="https://www.notiactual.com/category/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-272222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272222"><a href="https://www.notiactual.com/category/tramites/">Trámites</a></li>
<li id="menu-item-272196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272196"><a href="https://www.notiactual.com/category/economia/forex-y-criptomonedas/">Forex y Criptomonedas</a></li>
<li id="menu-item-272197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272197"><a href="https://www.notiactual.com/category/economia/negocios-y-empresas/">Negocios y Empresas</a></li>
<li id="menu-item-272198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272198"><a href="https://www.notiactual.com/category/entorno-laboral/">Entorno Laboral</a></li>
</ul>
</li>
<li id="menu-item-272201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272201"><a href="https://www.notiactual.com/category/gente/">Gente</a>
<ul class="sub-menu">
<li id="menu-item-272211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272211"><a href="https://www.notiactual.com/category/outfits-de-moda/">Outfits de Moda</a></li>
<li id="menu-item-272199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272199"><a href="https://www.notiactual.com/category/fotonoticias/">FotoNoticias</a></li>
<li id="menu-item-272175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272175"><a href="https://www.notiactual.com/category/esoterismo/">Creencias y Esoterismo</a></li>
</ul>
</li>
<li id="menu-item-272213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272213"><a href="https://www.notiactual.com/category/salud-y-vida-sana/">Salud</a>
<ul class="sub-menu">
<li id="menu-item-272204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272204"><a href="https://www.notiactual.com/category/mascotas/">Mascotas</a></li>
</ul>
</li>
<li id="menu-item-272210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-272210"><a href="https://www.notiactual.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-272212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272212"><a href="https://www.notiactual.com/category/politica/">Política</a></li>
</ul>
</li>
<li id="menu-item-272214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-272214"><a href="https://www.notiactual.com/category/tecnologia/">Tecnología</a>
<ul class="sub-menu">
<li id="menu-item-272215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272215"><a href="https://www.notiactual.com/category/tecnologia/amazon/">Amazon</a></li>
<li id="menu-item-272216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272216"><a href="https://www.notiactual.com/category/tecnologia/apps/">Apps</a></li>
<li id="menu-item-272217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272217"><a href="https://www.notiactual.com/category/tecnologia/google-tecnologia/">Google</a></li>
<li id="menu-item-272218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272218"><a href="https://www.notiactual.com/category/tecnologia/microsoft-tecnologia/">Microsoft</a></li>
<li id="menu-item-272219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272219"><a href="https://www.notiactual.com/category/tecnologia/moviles/">Móviles</a></li>
<li id="menu-item-272220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272220"><a href="https://www.notiactual.com/category/tecnologia/redes-sociales-tecnologia/">Redes Sociales</a></li>
<li id="menu-item-272221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272221"><a href="https://www.notiactual.com/category/tecnologia/videojuegos/">Video Juegos</a></li>
</ul>
</li>
<li id="menu-item-272203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272203"><a href="https://www.notiactual.com/category/insolito/">Insólito</a></li>
<li id="menu-item-272224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272224"><a href="https://www.notiactual.com/category/turismo/">Turismo</a></li>
<li id="menu-item-272200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272200"><a href="https://www.notiactual.com/category/gastronomia/">Gastronomía</a></li>
</ul></div></nav>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content">
<article id="post-273770" class="post-273770 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-ultima-hora tag-articulos-de-opinion tag-leopoldo-lopez"  >
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/"/>
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline" ><a href="https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/" title="Locoldo López y su desvarío Presidencial">Locoldo López y su desvarío Presidencial</a></h1>
<a href="https://aboutme.google.com/b/104666644925486946288/" rel="publisher"></a>
</header>
<meta name="twitter:description" content="Locoldo López y su desvarío presidencial, Cómo siempre nos gusta iniciar definiendo un poco el titular con el encabezamos el artículo, y en este caso si vamos al diccionario: Desvarío...">
<meta property="og:description" content="Locoldo López y su desvarío presidencial, Cómo siempre nos gusta iniciar definiendo un poco el titular con el encabezamos el artículo, y en este caso si vamos al diccionario: Desvarío..." />
<meta name="description" content="Locoldo López y su desvarío presidencial, Cómo siempre nos gusta iniciar definiendo un poco el titular con el encabezamos el artículo, y en este caso si vamos al diccionario: Desvarío..." />
<meta itemprop="datePublished" content="2021-04-08T11:08:49-04:00"/>
<meta itemprop="dateModified" content="2021-04-08T11:08:49-04:00"/>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div class="entry-thumbnail">
<img width="750" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20400'%3E%3C/svg%3E" class="attachment-content-single size-content-single wp-post-image" alt="LEOPOLDO LOPEZ" loading="lazy" data-lazy-srcset="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOCOLDO-LOPEZ-750x400.jpg 750w, https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOCOLDO-LOPEZ-336x180.jpg 336w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOCOLDO-LOPEZ-750x400.jpg" /><noscript><img width="750" height="400" src="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOCOLDO-LOPEZ-750x400.jpg" class="attachment-content-single size-content-single wp-post-image" alt="LEOPOLDO LOPEZ" loading="lazy" srcset="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOCOLDO-LOPEZ-750x400.jpg 750w, https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOCOLDO-LOPEZ-336x180.jpg 336w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></div>
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOCOLDO-LOPEZ.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2015/04/notiactual-com-logo-2015-web.png">
<meta itemprop="width" content="462">
<meta itemprop="height" content="90">
</div>
<meta itemprop="name" content="NotiActual">
</div>
<div class="entry-content clearfix" itemprop="articleBody">
<br/>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RESPONSIVO NOTIACTUAL -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="1550040354"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>Locoldo López y su desvarío presidencial,</p>
<p>Cómo siempre nos gusta iniciar definiendo un poco el titular con el encabezamos el artículo, y en este caso si vamos al diccionario:</p>
<blockquote><p><strong>Desvarío</strong></p>
<p>Estado de alteración mental, generalmente provocado por una enfermedad o un estado pasional, en el que se dicen o se hacen cosas incoherentes y se sufren alucinaciones.</p></blockquote>
<h2>Una Carrera Política Artificial.</h2>
<p>Y es que la carrera política de este señor Leopoldo López, comenzó desde el momento que le hicieron creen que era descendiente de Simón Bolívar y por ello estaba predestinado para dirigir los destinos del país.</p>
<p>De la noche a la mañana aparece la Asociación Civil Primero Justicia (se parece a alguien ese nombre?) y recibe una donación de 60.000.000 millones de bolívares de de PDVSA, y zas.. aportado por su madre que casualmente estaba en un puesto clave en la estatal petrolera.</p>
<blockquote>
<p style="text-align: right;">“La <b>donación</b> por la cantidad de <b>SESENTA MILLONES SESENTA MIL BOLIVARES (60.060.000,00 Bs.)</b>, ejecutada en el marco del Convenio de Cooperación, celebrado entre <b>PDVSA</b> y la <b>Fundación Interamericana (IAF – Inter American Fundation)</b>, contenido en el Memorando de Entendimiento de fecha 24 de Julio de 1998, otorgada en beneficio de la <b>Asociación Civil PRIMERO JUSTICIA</b> y formalizada, por una parte, por la ciudadana <b>Antonieta Mendoza de López</b>, titular de la cédula de identidad Nro. 3.179.394, <b>Gerente de Asuntos Públicos de la División Servicios de PDVSA, Petróleo y Gas S.A.</b>, actuando como <b>apoderada de dicha empresa</b> y, por la otra, por el ciudadano <b>Julio Andrés Borges</b>, titular de la cédula de identidad Nro. 10.890.645, actuando en su carácter de Presidente de la referida Asociación Civil, a través del documento debidamente autenticado en fecha 23 de Diciembre de 1998, por ante la Notaría Pública Tercera del Municipio Baruta del Estado Miranda, con el Nro. 41 Tomo 98 de los Libros de Autenticaciones llevados por esa Notaría; quien igualmente formuló a la Unidad de Administración de Asuntos Públicos, mediante la forma G-74, la solicitud de emisión del cheque por la referida cantidad a nombre de la mencionada Asociación Civil”.</p>
</blockquote>
<p style="text-align: left;">La bicoca de $USD 106.194,69 de acuerdo al <a href="https://es.wikipedia.org/wiki/Anexo:Cotizaci%C3%B3n_hist%C3%B3rica_del_bol%C3%ADvar_con_respecto_al_d%C3%B3lar">histórico de la cotización del dólar</a> , aquí nos preguntamos.. ¿A una asociación civil cualquiera, que aparece de la noche a la mañana, se le puede donar de PDVSA más de 100mil dólares americanos? ¿No es un acto de corrupción que la madre de uno de los principales actores de la asociación civil sea la que firma el cheque para otorgar ese dinero del erario público?.. Conocemos casos de venezolanos que la misma PDVSA le negó una miserable beca para poder cursar estudios de bachillerato y pregrado diciéndoles que PDVSA no otorgaba becas, pero claro.. si eres un Locoldo te asignan más de $100mil para que montes un partidos político inicialmente disfrazado de asociación civil&#8230;</p>
<h3>La corrupción entra por la casa de «mami»..</h3>
<p>De acuerdo a las leyes venezolanas un funcionario público ni hasta en segundo grado de consanguinidad puede contratar con el estado ni recibir dineros del erario público..</p>
<p style="text-align: right;">“La prenombrada ciudadana <b>Antonieta Mendoza de López</b>, titular de la cédula de identidad Nro. 3.179.394, <b>Gerente de Asuntos Públicos de la División Servicios de PDVSA, Petróleo y Gas S.A.</b>, también apoderada de dicha empresa, según consta de poder protocolizado por ante la Oficina Subalterna del Primer Circuito de Registro Público del Municipio Baruta del Estado Miranda, en fecha 18 de Mayo de 1998, bajo el Nro. 28, Tomo 3, Protocolo Tercero, formalizó la referida donación a la <b>Asociación Civil PRIMERO JUSTICIA</b> y ordenó la solicitud de emisión del cheque y la elaboración del documento de donación, <b>existiendo un vínculo familiar directo entre ella (MADRE) y el ciudadano LEOPOLDO LOPEZ MENDOZA (HIJO)</b>, titular de la cédula de identidad Nro. 11.227.699, quien para la fecha de donación (23 de Diciembre de 1998), se desempeñaba como miembro de la Junta Directiva de la mencionada Asociación Civil (beneficiaria de dicha donación) y, además, <b>era empleado activo de PDVSA, ocupando el cargo de Analista de Entorno Nacional en la Oficina del Economista Jefe de PDVSA</b>&#8230;”..</p>
<p>&nbsp;</p>
<p>Este fue el interesante inicio de la carrera del autodenominado líder de la franquicia de Voluntad Popular, violando las leyes que prohíben a empleados públicos recibir donaciones del propio estado para el que trabajan, este señor era miembro principal de la directiva de la «ONG» , «primero justicia» y su «mami» le sacó un cheque por las cantidades arriba mencionadas para convertir esa «ONG» en un partido político.</p>
<p>Fuera de eso.. todavía no sabemos cuál fue el concurso de oposición para que Locoldo obtuviera el cargo que tenía en PDVSA y tampoco cómo lo obtuvo su madre.</p>
<p>La travesía durante su estadía en Primero Justicia, fue su constante pugna por el liderazgo del partido que terminó en su separación de dicho partido ya que no pudo quitarle la franquicia a Capriles y a Borges, para hacerse candidato presidencial con esta tarjeta.. sí, «locoldo» cómo lo llaman quienes lo han escuchado en sus desvaríos presidenciales, tiene una sola meta, la cuál al parecer le fue inducida desde la niñez cuando le hicieron creer que era descendiente de Simón Bolívar, que su destino era ser presidente de Venezuela.</p>
<p>&nbsp;</p>
<h2>Leopoldo y la Salida</h2>
<p>Antes del año 2014, Leopoldo ya tenía su partido, Voluntad Popular luego de separarse de Primero Justicia y llamar a la abstención en la elección donde Capriles pierde con Maduro, el susodicho comenzó a promover algo que el mismo llamó «La Salida», que no fue más que intentar mediante la agitación callejera agitar los ánimos de las personas haciendo llamados a protestas violentas, que degeneraron en muertes, por las cuales fue juzgado y en dicho juicio negó haber realizado esos llamados a la violencia callejera.</p>
<p>Luego de esto fue encarcelado por varios años en el centro de Ramo Verde, encarcelamiento en el se pudo apreciar que tenía privilegios de un «jeque árabe», mientras que otros reclusos estaban en una celda común, «locoldo» estaba en un apartamento con todos los lujos dentro de la prisión.</p>
<p>&nbsp;</p>
<h3>El montaje de Ramo Verde</h3>
<p>Luego de designarse su lugar de reclusión en Ramo Verde, Locoldo fue tejiendo su montaje de sufrimiento para fabricarse el traje a la medida del «Mandela caribeño», montaje que muchos se creyeron que era torturado y vivía en una celda con gusanos, cuando la realidad era otra.. las imágenes son evidentes..</p>
<p>Estas imágenes era lo que le mostraban algunos medios al mundo..</p>
<div id='gallery-1' class='gallery galleryid-273770 gallery-columns-1 gallery-size-medium'><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/leopoldo-lopez-en-ramo-verde-4/'><img width="830" height="620" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20830%20620'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-1-275518" data-lazy-srcset="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-4.jpg 830w, https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-4-768x574.jpg 768w" data-lazy-sizes="(max-width: 830px) 100vw, 830px" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-4.jpg" /><noscript><img width="830" height="620" src="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-4.jpg" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-1-275518" srcset="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-4.jpg 830w, https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-4-768x574.jpg 768w" sizes="(max-width: 830px) 100vw, 830px" /></noscript></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='gallery-1-275518'>
Leopoldo López gritando que lo estaban torturando
</dd></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/leopoldo-lopez-en-ramo-verde-5/'><img width="340" height="340" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20340%20340'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-1-275517" data-lazy-srcset="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-5.jpg 340w, https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-5-50x50.jpg 50w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-5.jpg" /><noscript><img width="340" height="340" src="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-5.jpg" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-1-275517" srcset="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-5.jpg 340w, https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-5-50x50.jpg 50w" sizes="(max-width: 340px) 100vw, 340px" /></noscript></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='gallery-1-275517'>
Leopoldo López en Huelga de Hambre
</dd></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/leopoldo-lopez-en-ramo-verde-6/'><img width="1200" height="675" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-1-275516" data-lazy-srcset="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-6.jpg 1200w, https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-6-768x432.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-6.jpg" /><noscript><img width="1200" height="675" src="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-6.jpg" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-1-275516" srcset="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-6.jpg 1200w, https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-6-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='gallery-1-275516'>
Lilian Tintori posando para agencias internacionales de noticias
</dd></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/leopoldo-lopez-en-ramo-verde-7/'><img width="300" height="168" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20168'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="LEOPOLDO LOPEZ EN RAMO VERDE" loading="lazy" aria-describedby="gallery-1-275515" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-7.jpg" /><noscript><img width="300" height="168" src="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-7.jpg" class="attachment-medium size-medium" alt="LEOPOLDO LOPEZ EN RAMO VERDE" loading="lazy" aria-describedby="gallery-1-275515" /></noscript></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='gallery-1-275515'>
Lilian Tintori posando para agencias internacionales de noticias
</dd></dl><br style="clear: both" />
</div>
<p>&nbsp;</p>
<h3>Lo que en verdad sucedía con el autodenominado «Mandela caribeño».</h3>
<div id='gallery-2' class='gallery galleryid-273770 gallery-columns-1 gallery-size-medium'><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/leopoldo-lopez-en-ramo-verde-1/'><img width="500" height="362" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20362'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-2-275521" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-1.jpg" /><noscript><img width="500" height="362" src="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-1.jpg" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-2-275521" /></noscript></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='gallery-2-275521'>
Leopoldo lópez en su apartamento privado, nótese que hasta un extintor de incendios tiene, primera celda de un preso común que le vemos este aditamento, ni en Hollywood usan eso..
</dd></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/leopoldo-lopez-en-ramo-verde-2/'><img width="632" height="516" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20632%20516'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-2-275520" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-2.jpg" /><noscript><img width="632" height="516" src="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-2.jpg" class="attachment-medium size-medium" alt="" loading="lazy" aria-describedby="gallery-2-275520" /></noscript></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='gallery-2-275520'>
Leopoldo lópez en su «celda de castigo» o en su apartamento privado ?.. 
Nótese el TV led de 32&#8243; con señal de tv por antena satelital, un filtro enfriador con botellón, parece insólito ya que según el lo torturaban pero lo vemos desayunando exquisiteses..
</dd></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/leopoldo-lopez-en-ramo-verde-3/'><img width="275" height="183" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20183'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="LEOPOLDO LÓPEZ EN RAMO VERDE" loading="lazy" aria-describedby="gallery-2-275519" data-lazy-srcset="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-3.jpg 275w, https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-3-60x40.jpg 60w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-3.jpg" /><noscript><img width="275" height="183" src="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-3.jpg" class="attachment-medium size-medium" alt="LEOPOLDO LÓPEZ EN RAMO VERDE" loading="lazy" aria-describedby="gallery-2-275519" srcset="https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-3.jpg 275w, https://www.notiactual.com/wp-content/uploads/2021/04/LEOPOLDO-LOPEZ-EN-RAMO-VERDE-3-60x40.jpg 60w" sizes="(max-width: 275px) 100vw, 275px" /></noscript></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='gallery-2-275519'>
Locoldo con otros amiguitos en Ramo Verde, .. Aquí lo vemos tocando «cuatro» un instrumento típico venezolano mientras sus «panas» toman licor.
</dd></dl><br style="clear: both" />
</div>
<h3></h3>
<h3>El «escape» de Locoldo.</h3>
<p>Misteriosamente Locoldo, que estaba desde el pseudo-golpe del 30A, organizado por su <a href="https://www.notiactual.com/guaipoldo-el-monigote/">monigote Juan Guaidó (Ler el artículo Guaipoldo el Monigote )</a>, solamente para que él escapara de su casa y se refugiara en la embajada de España, para luego misteriosamente aparecer en Bogotá y luego en Madrid.</p>
<p>Sí, el 30A solo tenía como fin sacar al megalómano Locoldo, de su casa para asilarlo en España,.. Guaidó mintió.</p>
<h3>Locoldo en el Exilio, ¿A quién representa?</h3>
<p>Lo último que pudimos ver de la actuación de este señor en el exilio, es que vive en la zona más costosa de Madrid, la capital de España, pagando un alquiler de 10mil euros mensuales, cuando no se le ha conocido por años un empleo que le permite disfrutar de ese lujo. Posteriormente su esposa dijo que recibían donaciones de venezolanos y él indicó que vendieron unos coroticos en Venezuela para poder pagarse la vida suntuosa que ahora llevan.</p>
<p>Hace poco se le vio violando el cerco sanitario en España, <a href="https://www.notiactual.com/leopoldo-lopez-sancionado/">trasladandose desde Madrid a Galicia sin permiso y siendo multado por ello, puede ver este caso en este artículo</a>.</p>
<p>Sucede que este elemento en la actualidad no representa cómo líder ni al 1% de los venezolanos pero presume de hablar por todo el pueblo de Venezuela cómo podemos verlo a continuación.. donde siempre exige elecciones presidenciales, en las que claro está se postularía para cumplir sus sueño y delirio presidencial..</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Hoy estuvimos en el Madrid Foro Empresarial desde donde reiteramos la importancia de articular esfuerzos para lograr unas elecciones libres, justas y verificables, tanto regionales y parlamentarias, como presidenciales; bajo cinco condiciones fundamentales. <a href="https://t.co/KQJ5dxIgPw">pic.twitter.com/KQJ5dxIgPw</a></p>
<p>— Leopoldo López (@leopoldolopez) <a href="https://twitter.com/leopoldolopez/status/1379572291290402817?ref_src=twsrc%5Etfw">April 6, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>¿Se siente usted representado por este señor?</p>
<p>¿Cree usted que la actitud de este señor es la de alguien en total uso de sus facultades mentales?</p>
<p>¿Es este señor alguien capacitado para dirigir un país?</p>
<p>¿Le han traído a Venezuela algún beneficio las propuestas de este elemento?</p>
<p>¿Usted votaría por alguien que insiste en que debe ser presidente de Venezuela solo porque se cree descendiente de un prócer de la patria y que ha sobrepuesto sus intereses personales a los de la mayoría?</p>
<p>Opine usted..</p>
<div class="hatom-extra" style="display:none;visibility:hidden;"><span class="entry-title">Locoldo López y su desvarío Presidencial</span>	was last modified: <span class="updated">abril 8th, 2021</span>	by	<span class="author vcard"><span class="fn"><a href="https://aboutme.google.com/b/104666644925486946288/" rel="author">NotiActualCom</a></span></span></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="5531454084"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<br/>
<div class="entry-meta-date updated" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span itemprop="name">
<br/>
<div id="hcard-notiactual" class="vcard">Publicado por <a class="url fn n" href="https://www.notiactual.com">
<br/>
<span class="given-name">NotiActual</span></a>
</div>
</span>
</div>
<br/>
En :<a href="https://www.notiactual.com/category/opinion/" title="Opinión">Opinión</a>,<a href="https://www.notiactual.com/category/ultima-hora/" title="Última Hora">Última Hora</a><br/><br/><span>Temas relacionados: </span><br/><div id="content-tags">
<label for="tag1" id="cierratags">▲ Cerrar / ▼ Abrir Temas </label>
<input type="checkbox" id="tag1" style="display: none;"/>
<div class="contenidos"><div class="entry-tags clearfix"><a href="https://www.notiactual.com/tag/articulos-de-opinion/" rel="tag">Contenidos editoriales y opinión</a><b><a href="https://www.notiactual.com/tag/leopoldo-lopez/" rel="tag">Leopoldo López</a></b></div></div></div><br/>
<time itemprop="datePublished">Fecha de Publicación:<span class="entry-meta-date updated">08/04/2021</span><time>
<div></div>
<br/>
<div id="social_single" style="width:90%">
<div class="header-wrap clearfix">
<div id="barra_redes_sociales2"  style="float:left; text-align:left">
<div id="barra_redes_sociales"  style="float:left; text-align:left;margin-left:20px;margin-top:-5px">
<hr/>
Comparte en tus redes sociales:
<div class="share-post">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/" class="facebook" target="_blank"  rel="nofollow">Facebook</a>
<a href="https://twitter.com/intent/tweet?url=https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/&text=Locoldo López y su desvarío Presidencial" class="twitter" target="_blank">Twitter</a>
<a href="whatsapp://send?text=Locoldo López y su desvarío Presidencial https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/" class="whatsapp" target="_blank"  rel="nofollow">WhatsApp</a>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like"></div>
<style>
.share-post {     border-top: 0;     margin-top: 0;     padding-top: 0; }
.share-post a {
display: inline-block;
color: white;
padding: 0 1em;
line-height: 2em;
margin: 0.1em;
font-size: 0.9em;
}
.share-post a:hover {
display: inline-block;
color: white;
padding: 0 1em;
line-height: 2em;
margin: 0.1em;
}
/*    .share-post a:hover {           padding: 0 1.5em;            text-decoration: none;        }  */
.share-post .facebook {        background: #3b5998;    }
.share-post .twitter {        background: #55acee;     }
.share-post .whatsapp {         background: #27D367;     }
</style>
</div> <!-- /. share-post --><div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=114026366103189&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.notiactual.com/locoldo-lopez-y-su-desvario-presidencial/" data-numposts="5"></div>
</div>
</div>
</div>
</article>
<hr/>
<div style="text-align:center;">	</div>      <h6><a href="https://www.notiactual.com/leandro-area-pereira-lo-agotado-y-lo-inedito/" rel="bookmark" title="Leandro Area Pereira: Lo agotado y lo inédito" style="color:#333;">Leandro Area Pereira: Lo agotado y lo inédito</a></h6><hr/>
<h6><a href="https://www.notiactual.com/leandro-area-pereira-pajaritos-en-el-aire/" rel="bookmark" title="Leandro Area Pereira: Pajaritos en el aire" style="color:#333;">Leandro Area Pereira: Pajaritos en el aire</a></h6><hr/>
<h6><a href="https://www.notiactual.com/angel-monagas-en-caiga-quien-caiga-el-tps-que-aspiran-los-venezolanos/" rel="bookmark" title="ANGEL MONAGAS en Caiga quién Caiga: El TPS que aspiran los venezolanos" style="color:#333;">ANGEL MONAGAS en Caiga quién Caiga: El TPS que aspiran los venezolanos</a></h6><hr/>
<h6><a href="https://www.notiactual.com/isaias-a-marquez-el-costo-agropecuario/" rel="bookmark" title="Isaías A. Márquez : El COSTO AGROPECUARIO" style="color:#333;">Isaías A. Márquez : El COSTO AGROPECUARIO</a></h6><hr/>
<h6><a href="https://www.notiactual.com/isaac-hernandez-el-liderazgo-femenino-en-politica/" rel="bookmark" title="Isaac Hernandez: El liderazgo femenino en política," style="color:#333;">Isaac Hernandez: El liderazgo femenino en política,</a></h6><hr/>
</div>
<aside class="mh-sidebar">
<div class="sb-widget clearfix"><h4 class="widget-title"><span>Buscar Noticias :</span></h4><form role="search" method="get" class="search-form" action="https://www.notiactual.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Nuestras Redes Sociales »</span></h4>			<div class="textwidget"><div id="social"><div style="text-align:center;">
<a href="http://www.twitter.com/notiactual" target="_blank" rel="nofollow noopener" title="Twiiter @notiactual">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" alt="Twitter" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48" alt="Twitter"/></noscript>
</a>
<a href="http://www.instagram.com/notiactual" target="_blank" rel="nofollow noopener" title="Instagram @notiactual">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48"  alt="Instagram" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48"  alt="Instagram"/></noscript>
</a>
<a href="http://www.facebook.com/notiactualcom" target="_blank" rel="nofollow noopener" title="Facebook NotiActual">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" alt="Facebook" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADAAAAAwCAIAAADYYG7QAAAAA3NCSVQICAjb4U/gAAAACXBIWXMAAAsSAAALEgHS3X78AAAAHnRFWHRTb2Z0d2FyZQBBZG9iZSBGaXJld29ya3MgQ1M1LjGrH0jrAAAAFnRFWHRDcmVhdGlvbiBUaW1lADEyLzA2LzE5AEQg7gAAAUBJREFUWIVj9K/eyzCYANNAOwAdjDqIEBh1ECEw6iBCgIUqpogJcphrinJzoJj26sOPfeee09tBYoIc+UFa2ooCmFJX73+gt4MUJXlak424OKgTzBBAURrKD9airmsYKHGQjqKgggQPFZ0CAZQ4CEu6oRyQH+C6ioKYgoVTT91//oUC91C7HKLQNQyDsGAcdA4iOQ0pSvJwc7AyMDBwc2LRq4OasK7cf09zB6V4qWEtlyGgJdkQzr56/0P1XJIdNOiijIYOevnhOxm6aOigV+9/kKFr0EUZyYl6zrZbkAo1xUtNURK9Lqueew7OfkBWIUmyg+Bl8bcffzBlr97/QIYjkMGgi7JRBxECow4iBEYdRAiMOogQGHUQITDqIEJg0DmI/J4rvGFEXUC+iZR3UrGCQRdlow4iBEYdRAgMOgcBAGPbPu17iUGIAAAAAElFTkSuQmCC"/><noscript><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADAAAAAwCAIAAADYYG7QAAAAA3NCSVQICAjb4U/gAAAACXBIWXMAAAsSAAALEgHS3X78AAAAHnRFWHRTb2Z0d2FyZQBBZG9iZSBGaXJld29ya3MgQ1M1LjGrH0jrAAAAFnRFWHRDcmVhdGlvbiBUaW1lADEyLzA2LzE5AEQg7gAAAUBJREFUWIVj9K/eyzCYANNAOwAdjDqIEBh1ECEw6iBCgIUqpogJcphrinJzoJj26sOPfeee09tBYoIc+UFa2ooCmFJX73+gt4MUJXlak424OKgTzBBAURrKD9airmsYKHGQjqKgggQPFZ0CAZQ4CEu6oRyQH+C6ioKYgoVTT91//oUC91C7HKLQNQyDsGAcdA4iOQ0pSvJwc7AyMDBwc2LRq4OasK7cf09zB6V4qWEtlyGgJdkQzr56/0P1XJIdNOiijIYOevnhOxm6aOigV+9/kKFr0EUZyYl6zrZbkAo1xUtNURK9Lqueew7OfkBWIUmyg+Bl8bcffzBlr97/QIYjkMGgi7JRBxECow4iBEYdRAiMOogQGHUQITDqIEJg0DmI/J4rvGFEXUC+iZR3UrGCQRdlow4iBEYdRAgMOgcBAGPbPu17iUGIAAAAAElFTkSuQmCC" width="48" height="48" alt="Facebook"/></noscript>
</a>
<a href="https://www.pinterest.com/notiactual/" target="_blank" title="Pinterest" rel="nofollow noopener">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" alt="Pinsterest" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48" alt="Pinsterest"/></noscript>
</a>
<a href="https://t.me/noticiasdeultimahora" target="_blank" rel="nofollow noopener" title="Telegram">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E"  width="48" height="48" alt="Telegram" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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"  width="48" height="48" alt="Telegram"/></noscript>
</a>
<a href="http://feedburner.google.com/fb/a/mailverify?uri=notiactual&amp;loc=es_ES" target="_blank" title="Boletin de noticias NotiActual" rel="nofollow noopener">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" width="48" height="48" alt="Boletin de Noticias" data-lazy-src="data:image/png;base64,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"/><noscript><img src="data:image/png;base64,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" width="48" height="48" alt="Boletin de Noticias"/></noscript>
</a>
</div></div></div>
</div><div class="widget_text sb-widget clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vertical -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="2264822337"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text sb-widget clearfix"><h4 class="widget-title"><span>Opciones para usuarios:</span></h4><div class="textwidget custom-html-widget"><div id="optionesusuarios">
<h5><a href="https://www.notiactual.com/cronograma-de-pago-de-pensiones-del-ivss-para-2021/" target="_self" rel="noopener">
<span style="color: #0099cc;"> » </span>Cronograma de Fechas de Pago de Pensiones del IVSS 2021</a></h5>
<hr />
<h5><a title="COTIZACIÓN DEL DÓLAR EN VENEZUELA" href="https://www.notiactual.com/cotizacion-del-dolar-en-venezuela/" rel="bookmark">
<span style="color: #0099cc;"> » </span>PRECIO DEL DÓLAR EN VENEZUELA</a></h5>
<hr />
<h5><a title="COTIZACIÓN DEL PETRO EN VENEZUELA" href="https://www.notiactual.com/cotizacion-oficial-del-petro/" rel="bookmark">
<span style="color: #0099cc;"> » </span>PRECIO DEL PETRO<span style="color: #0099cc;"> » </span></a></h5>
<hr />
<h5><a title="PRECIO DEL BITCOIN EN TIEMPO REAL" href="https://www.notiactual.com/precio-bitcoin/" rel="bookmark">
<span style="color: #0099cc;"> » </span>PRECIO DEL BITCOIN Y OTRAS CRIPTOMONEDAS EN TIEMPO REAL<span style="color: #0099cc;"> » </span></a></h5><hr />
<h5><a title="HOROSCOPO" href="https://www.notiactual.com/horoscopo/" rel="bookmark">
<span style="color: #0099cc;"> » </span>El HORÓSCOPO Diario<span style="color: #0099cc;"> » </span></a></h5>
<hr />
<h5><a href="https://www.notiactual.com/el-clima-en-venezuela/" target="_self" rel="noopener">
<span style="color: #0099cc;"> » </span>Pronóstico del Tiempo </a></h5>
<hr />
<p>¿Quieres Recibir Las Noticias más importantes del día en tu correo todas las mañanas?</p> <a href="http://feedburner.google.com/fb/a/mailverify?uri=notiactual&loc=es_ES" target="_blank" rel="nofollow noopener"> 
<span style="color: #0099cc;"> » </span>Haz click aquí y suscríbete!</a>
<hr />
</div></div></div><div class="widget_text sb-widget clearfix"><h4 class="widget-title"><span>Consejo del Día:</span></h4><div class="textwidget custom-html-widget"><div style="text-align:justify; font-weight:400 !important;">No todo es trabajo. A veces necesitas sentarte y olvidarte de un día duro. Los juegos de <a href="https://rocketpot.io/es" target="_blank" rel="noopener">bitcoin casino</a> te proveerán temas fabulosos que te harán olvidar las preocupaciones. Podrás relajarte con el bitcoin casino e incluso hacer que tu día mejore. La mejor manera de distraerse es probando nuevas opciones de entretenimiento.
</div></div></div><div class="widget_text sb-widget clearfix"><h4 class="widget-title"><span>Sigue leyendo:</span></h4><div class="textwidget custom-html-widget"><div id="sigueleyendo"><ul>
<li><h3><a href="https://www.notiactual.com/tag/recetas-de-cocina/" title="recetas de cocina" target="_self" rel="noopener">Recetas de Cocina</a></h3></li> 
<li><h3><a href="https://www.notiactual.com/tag/pronosticos-deportivos/" target="_self" title="Pronósticos Deportivos" rel="noopener">Pronósticos Deportivos</a></h3></li>
<li><h3><a href="https://www.notiactual.com/tag/opinion/" title="Contenido Editorial de Referencia" target="_self" rel="noopener">Artículos de Opinión</a></h3></li>
<li><h3><a href="https://www.notiactual.com/tag/insolito/" target="_self" rel="noopener">Mundo Insólito y Paranormal</a></h3></li>
<li><h3><a href="https://www.notiactual.com/category/esoterismo/" title="Horóscopo Cartas Astrales" target="_self" rel="noopener">Creencias y Esoterismo</a></h3></li>
<li><h3><a href="https://www.notiactual.com/tag/tips-de-salud/" title="tips de salud" target="_self" rel="noopener">Consejos y Tips de Salud</a></h3></li>
<li><h3><a href="https://www.notiactual.com/category/tecnologia/apps/" title="aplicaciones apps" target="_self" rel="noopener">Apps y Video Juegos</a></h3></li>
<li><h3> <a href="https://www.notiactual.com/category/tecnologia/redes-sociales-tecnologia/" title="redes sociales" target="_self" rel="noopener">Redes Sociales</a></h3></li>
<li><h3><a href="https://www.notiactual.com/category/economia/forex-y-criptomonedas/" title="Forex y Criptomonedas" target="_self" rel="noopener">Forex y Criptomonedas</a></h3></li></ul>
</div></div></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Búsqueda por Temas</span></h4><div class="tagcloud"><a href="https://www.notiactual.com/tag/angel-monagas/" class="tag-cloud-link tag-link-13603 tag-link-position-1" style="font-size: 8.2372881355932pt;" aria-label="ANGEL MONAGAS (405 elementos)">ANGEL MONAGAS</a>
<a href="https://www.notiactual.com/tag/apuestas-deportivas/" class="tag-cloud-link tag-link-27033 tag-link-position-2" style="font-size: 12.033898305085pt;" aria-label="APUESTAS DEPORTIVAS (845 elementos)">APUESTAS DEPORTIVAS</a>
<a href="https://www.notiactual.com/tag/apuestas-online/" class="tag-cloud-link tag-link-27336 tag-link-position-3" style="font-size: 10.372881355932pt;" aria-label="APUESTAS ONLINE (615 elementos)">APUESTAS ONLINE</a>
<a href="https://www.notiactual.com/tag/opinion/" class="tag-cloud-link tag-link-226 tag-link-position-4" style="font-size: 10.254237288136pt;" aria-label="Artículos de Opinión (599 elementos)">Artículos de Opinión</a>
<a href="https://www.notiactual.com/tag/asamblea-nacional/" class="tag-cloud-link tag-link-66 tag-link-position-5" style="font-size: 8.8305084745763pt;" aria-label="Asamblea Nacional (451 elementos)">Asamblea Nacional</a>
<a href="https://www.notiactual.com/tag/cencoex-economia/" class="tag-cloud-link tag-link-7041 tag-link-position-6" style="font-size: 9.3050847457627pt;" aria-label="Cencoex (502 elementos)">Cencoex</a>
<a href="https://www.notiactual.com/tag/cine-y-tv/" class="tag-cloud-link tag-link-7049 tag-link-position-7" style="font-size: 15.949152542373pt;" aria-label="Cine y TV (1.835 elementos)">Cine y TV</a>
<a href="https://www.notiactual.com/tag/cne/" class="tag-cloud-link tag-link-35 tag-link-position-8" style="font-size: 10.016949152542pt;" aria-label="CNE (578 elementos)">CNE</a>
<a href="https://www.notiactual.com/tag/colombia/" class="tag-cloud-link tag-link-9 tag-link-position-9" style="font-size: 10.254237288136pt;" aria-label="COLOMBIA (607 elementos)">COLOMBIA</a>
<a href="https://www.notiactual.com/tag/articulos-de-opinion/" class="tag-cloud-link tag-link-23430 tag-link-position-10" style="font-size: 16.542372881356pt;" aria-label="Contenidos editoriales y opinión (2.049 elementos)">Contenidos editoriales y opinión</a>
<a href="https://www.notiactual.com/tag/coronavirus/" class="tag-cloud-link tag-link-28191 tag-link-position-11" style="font-size: 8.2372881355932pt;" aria-label="Coronavirus (411 elementos)">Coronavirus</a>
<a href="https://www.notiactual.com/tag/crisis-en-venezuela/" class="tag-cloud-link tag-link-16859 tag-link-position-12" style="font-size: 10.966101694915pt;" aria-label="Crisis en venezuela (691 elementos)">Crisis en venezuela</a>
<a href="https://www.notiactual.com/tag/eventos-y-espectaculos/" class="tag-cloud-link tag-link-9652 tag-link-position-13" style="font-size: 13.457627118644pt;" aria-label="Cultura, Eventos y Espectáculos (1.130 elementos)">Cultura, Eventos y Espectáculos</a>
<a href="https://www.notiactual.com/tag/deportes-en-general/" class="tag-cloud-link tag-link-7526 tag-link-position-14" style="font-size: 10.016949152542pt;" aria-label="Deportes en General (574 elementos)">Deportes en General</a>
<a href="https://www.notiactual.com/tag/gaceta-oficial/" class="tag-cloud-link tag-link-274 tag-link-position-15" style="font-size: 9.4237288135593pt;" aria-label="Gaceta Oficial (509 elementos)">Gaceta Oficial</a>
<a href="https://www.notiactual.com/tag/gobierno/" class="tag-cloud-link tag-link-18134 tag-link-position-16" style="font-size: 11.084745762712pt;" aria-label="Gobierno (712 elementos)">Gobierno</a>
<a href="https://www.notiactual.com/tag/hipodromo-la-rinconada/" class="tag-cloud-link tag-link-8988 tag-link-position-17" style="font-size: 9.5423728813559pt;" aria-label="Hipódromo La Rinconada (522 elementos)">Hipódromo La Rinconada</a>
<a href="https://www.notiactual.com/tag/indicadores-economicos/" class="tag-cloud-link tag-link-7042 tag-link-position-18" style="font-size: 11.084745762712pt;" aria-label="Indicadores Económicos (704 elementos)">Indicadores Económicos</a>
<a href="https://www.notiactual.com/tag/inflacion/" class="tag-cloud-link tag-link-442 tag-link-position-19" style="font-size: 9.1864406779661pt;" aria-label="Inflación (486 elementos)">Inflación</a>
<a href="https://www.notiactual.com/tag/innovacion-y-avances/" class="tag-cloud-link tag-link-7043 tag-link-position-20" style="font-size: 10.372881355932pt;" aria-label="Innovación y Avances (621 elementos)">Innovación y Avances</a>
<a href="https://www.notiactual.com/tag/la-vinotinto/" class="tag-cloud-link tag-link-1965 tag-link-position-21" style="font-size: 9.4237288135593pt;" aria-label="La Vinotinto (516 elementos)">La Vinotinto</a>
<a href="https://www.notiactual.com/tag/lpb/" class="tag-cloud-link tag-link-865 tag-link-position-22" style="font-size: 8pt;" aria-label="LPB (390 elementos)">LPB</a>
<a href="https://www.notiactual.com/tag/lvbp/" class="tag-cloud-link tag-link-233 tag-link-position-23" style="font-size: 14.169491525424pt;" aria-label="LVBP (1.282 elementos)">LVBP</a>
<a href="https://www.notiactual.com/tag/mlb/" class="tag-cloud-link tag-link-1058 tag-link-position-24" style="font-size: 9.7796610169492pt;" aria-label="MLB (552 elementos)">MLB</a>
<a href="https://www.notiactual.com/tag/mud/" class="tag-cloud-link tag-link-1078 tag-link-position-25" style="font-size: 8.4745762711864pt;" aria-label="MUD (424 elementos)">MUD</a>
<a href="https://www.notiactual.com/tag/insolito/" class="tag-cloud-link tag-link-8242 tag-link-position-26" style="font-size: 11.084745762712pt;" aria-label="Mundo Insólito (713 elementos)">Mundo Insólito</a>
<a href="https://www.notiactual.com/tag/nelson-bocaranda/" class="tag-cloud-link tag-link-119 tag-link-position-27" style="font-size: 10.016949152542pt;" aria-label="Nelson Bocaranda (573 elementos)">Nelson Bocaranda</a>
<a href="https://www.notiactual.com/tag/caracas/" class="tag-cloud-link tag-link-121 tag-link-position-28" style="font-size: 10.966101694915pt;" aria-label="NOTICIAS DE CARACAS (684 elementos)">NOTICIAS DE CARACAS</a>
<a href="https://www.notiactual.com/tag/noticias-de-caracas/" class="tag-cloud-link tag-link-23375 tag-link-position-29" style="font-size: 9.8983050847458pt;" aria-label="noticias de caracas (555 elementos)">noticias de caracas</a>
<a href="https://www.notiactual.com/tag/eeuu/" class="tag-cloud-link tag-link-48 tag-link-position-30" style="font-size: 13.457627118644pt;" aria-label="NOTICIAS DE EEUU (1.114 elementos)">NOTICIAS DE EEUU</a>
<a href="https://www.notiactual.com/tag/noticias-de-eeuu/" class="tag-cloud-link tag-link-26815 tag-link-position-31" style="font-size: 10.016949152542pt;" aria-label="NOTICIAS DE EEUU (577 elementos)">NOTICIAS DE EEUU</a>
<a href="https://www.notiactual.com/tag/zulia/" class="tag-cloud-link tag-link-62 tag-link-position-32" style="font-size: 9.8983050847458pt;" aria-label="Noticias del Zulia (564 elementos)">Noticias del Zulia</a>
<a href="https://www.notiactual.com/tag/maracaibo/" class="tag-cloud-link tag-link-216 tag-link-position-33" style="font-size: 12.152542372881pt;" aria-label="Noticias de Maracaibo (867 elementos)">Noticias de Maracaibo</a>
<a href="https://www.notiactual.com/tag/noticias-de-maracaibo/" class="tag-cloud-link tag-link-23446 tag-link-position-34" style="font-size: 8.3559322033898pt;" aria-label="noticias de maracaibo (415 elementos)">noticias de maracaibo</a>
<a href="https://www.notiactual.com/tag/tecnologia/" class="tag-cloud-link tag-link-18135 tag-link-position-35" style="font-size: 8.1186440677966pt;" aria-label="Noticias de Tecnología (396 elementos)">Noticias de Tecnología</a>
<a href="https://www.notiactual.com/tag/noticias-de-venezuela/" class="tag-cloud-link tag-link-23323 tag-link-position-36" style="font-size: 8pt;" aria-label="Noticias de Venezuela (392 elementos)">Noticias de Venezuela</a>
<a href="https://www.notiactual.com/tag/pdvsa/" class="tag-cloud-link tag-link-128 tag-link-position-37" style="font-size: 8.4745762711864pt;" aria-label="PDVSA (430 elementos)">PDVSA</a>
<a href="https://www.notiactual.com/tag/pronosticos-deportivos-gratis/" class="tag-cloud-link tag-link-25759 tag-link-position-38" style="font-size: 11.203389830508pt;" aria-label="Pronosticos deportivos gratis (726 elementos)">Pronosticos deportivos gratis</a>
<a href="https://www.notiactual.com/tag/pronosticos-deportivos-para-ganar/" class="tag-cloud-link tag-link-25601 tag-link-position-39" style="font-size: 11.559322033898pt;" aria-label="Pronosticos deportivos para ganar (771 elementos)">Pronosticos deportivos para ganar</a>
<a href="https://www.notiactual.com/tag/pronosticos-deportivos/" class="tag-cloud-link tag-link-25527 tag-link-position-40" style="font-size: 12.864406779661pt;" aria-label="Pronósticos Deportivos (988 elementos)">Pronósticos Deportivos</a>
<a href="https://www.notiactual.com/tag/recetas-de-cocina/" class="tag-cloud-link tag-link-16953 tag-link-position-41" style="font-size: 9.1864406779661pt;" aria-label="Recetas de Cocina (486 elementos)">Recetas de Cocina</a>
<a href="https://www.notiactual.com/tag/ricos-y-famosos/" class="tag-cloud-link tag-link-7048 tag-link-position-42" style="font-size: 14.525423728814pt;" aria-label="Ricos y Famosos (1.392 elementos)">Ricos y Famosos</a>
<a href="https://www.notiactual.com/tag/salud/" class="tag-cloud-link tag-link-1366 tag-link-position-43" style="font-size: 15.118644067797pt;" aria-label="Salud (1.557 elementos)">Salud</a>
<a href="https://www.notiactual.com/tag/sucesos/" class="tag-cloud-link tag-link-16 tag-link-position-44" style="font-size: 13.576271186441pt;" aria-label="SUCESOS (1.140 elementos)">SUCESOS</a>
<a href="https://www.notiactual.com/tag/venezuela/" class="tag-cloud-link tag-link-18 tag-link-position-45" style="font-size: 22pt;" aria-label="VENEZUELA (5.955 elementos)">VENEZUELA</a></div>
</div></aside>
</div>
<footer class="mh-footer">
<br/>
<br/>
<div style="margin: 0 auto !important">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="5590779954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>
<!-- Composite Start -->
<div id="M158876ScriptRootC325928">
</div>
<script src="https://jsc.mgid.com/n/o/notiactual.com.325928.js" async></script>
<!-- Composite End -->
</div>
<div class="wrapper-inner">
<div id="topnav">	
<p><a href="https://www.notiactual.com/" rel="follow">Inicio</a> |
<a href="https://www.notiactual.com/quienes-somos/" rel="follow">Quienes Somos</a> | <a href="https://www.notiactual.com/politicas-de-uso/" rel="follow">Politicas de Uso</a>| <a href="https://www.notiactual.com/politica-de-privacidad/" rel="follow">Politica de Privacidad</a> | <a href="https://www.notiactual.com/contactenos/" rel="follow">Contactenos</a> | <a href="https://www.notiactual.com/publicidad/" rel="follow">Publicidad</a> | <a href="https://www.notiactual.com/boletines-de-noticias/" rel="follow">Boletines de Noticias</a> | <a href="https://www.notiactual.com/el-clima-en-venezuela/" rel="follow">El Clima </a></p>
</p>
<br/> 
<p class="copyright">  Copyright 2009-2021 | NotiActual ,  | Desarrollado por NotiActual.com </p>
<br/> 
<p class="copyright"><a href="https://www.notiactual.com/w3c-accessibility-compliance/" title="W3C Accessibility Compliance" target="_blank">W3C Accessibility Compliance</a></p>
<br/>  
<p style="text-align:center;color:#C30;">
<a href="https://en.notiactual.com/" title="Versión en Inglés de NotiActual" target="_self">NotiActual.com in English Language</a></p>
<br/>
</div>
</div>
<div id="linkTOtop"> <a href="#top" target="_top" rel="nofollow">    Subir    </a> </div>
</footer>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.notiactual.com","hash_tracking":"false","ua":"UA-12615243-1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-content/themes/notiactual-2019/js/scripts.js?ver=5.7' id='mh-scripts-js'></script>
<script type='text/javascript' async='async' src='https://www.notiactual.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script>window.lazyLoadOptions = {
elements_selector: "img[data-lazy-src],.rocket-lazyload",
data_src: "lazy-src",
data_srcset: "lazy-srcset",
data_sizes: "lazy-sizes",
class_loading: "lazyloading",
class_loaded: "lazyloaded",
threshold: 300,
callback_loaded: function(element) {
if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
if (element.classList.contains("lazyloaded") ) {
if (typeof window.jQuery != "undefined") {
if (jQuery.fn.fitVids) {
jQuery(element).parent().fitVids();
}
}
}
}
}};
window.addEventListener('LazyLoad::Initialized', function (e) {
var lazyLoadInstance = e.detail.instance;
if (window.MutationObserver) {
var observer = new MutationObserver(function(mutations) {
var image_count = 0;
var iframe_count = 0;
var rocketlazy_count = 0;
mutations.forEach(function(mutation) {
for (i = 0; i < mutation.addedNodes.length; i++) {
if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
return;
}
if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
return;
}
images = mutation.addedNodes[i].getElementsByTagName('img');
is_image = mutation.addedNodes[i].tagName == "IMG";
iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');
image_count += images.length;
iframe_count += iframes.length;
rocketlazy_count += rocket_lazy.length;
if(is_image){
image_count += 1;
}
if(is_iframe){
iframe_count += 1;
}
}
} );
if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
lazyLoadInstance.update();
}
} );
var b      = document.getElementsByTagName("body")[0];
var config = { childList: true, subtree: true };
observer.observe(b, config);
}
}, false);</script><script data-no-minify="1" async src="https://www.notiactual.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html><!-- WP Fastest Cache file was created in 0.46502804756165 seconds, on 08-04-21 12:04:23 -->