<!DOCTYPE html><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta property="og:title" content="VIDEO: Maduro afirmó que el «Medio Petro de Aguinaldo» llegará en Diciembre para pensionados y empleados públicos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.notiactual.com/video-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos/" />
<meta property="og:description" content="VIDEO: Maduro afirmó que el «Medio Petro de Aguinaldo» llegará en Diciembre para pensionados y empleados públicos" />
<meta property="og:image" content="https://www.notiactual.com/wp-content/uploads/2019/11/MADURO-Y-EL-PETRO.jpg" />
<meta property="og:site_name" content="NotiActual" />
<meta property="fb:app_id" content="114026366103189"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.notiactual.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.notiactual.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.notiactual.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.notiactual.com/feed/atom/" />
<meta charset="UTF-8">
<title>Maduro afirmó que el &quot;Medio Petro de Aguinaldo&quot; llegará en Diciembre</title>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2019/11/MADURO-Y-EL-PETRO.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
<meta itemprop="image" content="https://www.notiactual.com/wp-content/uploads/2019/11/MADURO-Y-EL-PETRO.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@notiactual">
<meta name="twitter:title" content="VIDEO: Maduro afirmó que el «Medio Petro de Aguinaldo» llegará en Diciembre para pensionados y empleados públicos">
<meta name="twitter:creator" content="@notiactual">
<meta name="twitter:image" content="https://www.notiactual.com/wp-content/uploads/2019/11/MADURO-Y-EL-PETRO.jpg">
<meta itemprop="datePublished" content="2019-11-21T13:31:53-04:00"/>
<meta itemprop="dateModified" content="2019-11-21T13:31:53-04:00"/>
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2019/11/MADURO-Y-EL-PETRO.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
<meta itemprop="name" content="NotiActual">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.notiactual.com/video-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos/"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="author" content="notiactual.com" />
<meta name="copyright" content="Copyright (c)2009-2019 Notiactual.com Todos los derechos reservados." />
<meta name="DC.title" content="notiactual" />
<meta name="geo.region" content="VE-A" />
<meta name="geo.placename" content="caracas" />
<meta name="geo.position" content="10.499825;-66.903439" />
<meta name="ICBM" content="10.499825, -66.903439" />
<meta name="p:domain_verify" content="50a67b9530beeba941afa7c3d0dcb55b"/>
<meta name="alexaVerifyID" content="OgPgsRwmRMBFX8KDciqnoqjK5g"/>
<meta name="msvalidate.01" content="656B4F14796EBD35A5EAB1BA52562D67" />
<meta name="google-site-verification" content="y6EL6iNp0TyjVJFkeW-Ln4z-Drlk7Ds1a19eMOAcAoA" />
<link href="https://www.notiactual.com/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.notiactual.com/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://www.notiactual.com/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://www.notiactual.com/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.notiactual.com/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="httsp://www.notiactual.com/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.notiactual.com/icon-normal.png" rel="icon" sizes="128x128" />
<link rel="icon" type="image/png" href="https://www.notiactual.com/favicon.png">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="dns-prefetch" href="//notiactual.com">
<link rel="dns-prefetch" href="//notiactual.info">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//facebook.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//fbcdn-profile-a.akamaihd.net">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12615243-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-12615243-1');
</script>
<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="“Voy a darle en diciembre medio petro a todos los pensionados y trabajadores de la administración pública. El miercoles 20 de Noviembre"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.notiactual.com/video-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="“Voy a darle en diciembre medio petro a todos los pensionados y trabajadores de la administración pública. El miercoles 20 de Noviembre" />
<meta name="twitter:title" content="Maduro afirmó que el &quot;Medio Petro de Aguinaldo&quot; llegará en Diciembre" />
<meta name="twitter:site" content="@notiactual" />
<meta name="twitter:image" content="https://www.notiactual.com/wp-content/uploads/2019/11/MADURO-Y-EL-PETRO.jpg" />
<meta name="twitter:creator" content="@notiactual" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.notiactual.com/#organization","name":"NotiActual","url":"https://www.notiactual.com/","sameAs":["https://www.facebook.com/notiactual","https://www.instagram.com/notiactual","https://www.pinterest.com/notiactual/","https://twitter.com/notiactual"],"logo":{"@type":"ImageObject","@id":"https://www.notiactual.com/#logo","url":"https://www.notiactual.com/wp-content/uploads/2019/04/notiactual_400x400.jpg","width":400,"height":400,"caption":"NotiActual"},"image":{"@id":"https://www.notiactual.com/#logo"}},{"@type":"WebSite","@id":"https://www.notiactual.com/#website","url":"https://www.notiactual.com/","name":"NotiActual.com","publisher":{"@id":"https://www.notiactual.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.notiactual.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.notiactual.com/video-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos/#primaryimage","url":"https://www.notiactual.com/wp-content/uploads/2019/11/MADURO-Y-EL-PETRO.jpg","width":700,"height":419,"caption":"MADURO"},{"@type":"WebPage","@id":"https://www.notiactual.com/video-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos/#webpage","url":"https://www.notiactual.com/video-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos/","inLanguage":"es","name":"Maduro afirm\u00f3 que el &quot;Medio Petro de Aguinaldo&quot; llegar\u00e1 en Diciembre","isPartOf":{"@id":"https://www.notiactual.com/#website"},"primaryImageOfPage":{"@id":"https://www.notiactual.com/video-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos/#primaryimage"},"datePublished":"2019-11-21T13:31:53+00:00","dateModified":"2019-11-21T13:31:53+00:00","description":"\u201cVoy a darle en diciembre medio petro a todos los pensionados y trabajadores de la administraci\u00f3n p\u00fablica. El miercoles 20 de Noviembre"},{"@type":"Article","@id":"https://www.notiactual.com/video-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos/#article","isPartOf":{"@id":"https://www.notiactual.com/video-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos/#webpage"},"author":{"@id":"https://www.notiactual.com/#/schema/person/7b54e44f04eda1c0789bd381b3130684"},"headline":"VIDEO: Maduro afirm\u00f3 que el \u00abMedio Petro de Aguinaldo\u00bb llegar\u00e1 en Diciembre para pensionados y empleados p\u00fablicos","datePublished":"2019-11-21T13:31:53+00:00","dateModified":"2019-11-21T13:31:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.notiactual.com/video-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos/#webpage"},"publisher":{"@id":"https://www.notiactual.com/#organization"},"image":{"@id":"https://www.notiactual.com/video-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos/#primaryimage"},"keywords":"EL PETRO,Maduro,pago medio petro diciembre,pensiones","articleSection":"Gobierno,Noticias Nacionales,\u00daltima Hora"},{"@type":["Person"],"@id":"https://www.notiactual.com/#/schema/person/7b54e44f04eda1c0789bd381b3130684","name":"redactor_notiactual","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NotiActual.com &raquo; Feed" href="https://www.notiactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NotiActual.com &raquo; RSS de los comentarios" href="https://www.notiactual.com/comments/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.notiactual.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-style-css'  href='https://www.notiactual.com/wp-content/themes/notiactual-2019/style.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='arpw-style-css'  href='https://www.notiactual.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.notiactual.com/wp-content/cache/wpfc-minified/9iz8h0h5/2p9vy.css" media="all"/>
<script src='//www.notiactual.com/wp-content/cache/wpfc-minified/7c225krl/2peus.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.notiactual.com/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script> -->
<!-- <script type='text/javascript' src='https://www.notiactual.com/wp-content/themes/notiactual-2019/js/scripts.js?ver=5.2.4'></script> -->
<link rel='https://api.w.org/' href='https://www.notiactual.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.notiactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiactual.com%2Fvideo-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.notiactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiactual.com%2Fvideo-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.notiactual.com/wp-content/uploads/2019/09/fondonoti.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="amphtml" href="https://www.notiactual.com/video-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos/amp/">		<style type="text/css" id="wp-custom-css">
article {
-webkit-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
}		</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
</head>
<body class="post-template-default single single-post postid-267249 single-format-standard custom-background mh-right-sb">
<div id="mh-wrapper">
<a name="top" id="top"></a>
<header class="mh-header">
<div id="banner_top">
<div class="topbanner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 970x250 adaptable -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="8440036802"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>         </div>
</div>
<div class="header-wrap clearfix"><div id="anunciaennotiactual" style="float: right;width:462px;margin-top: 7px; margin-right: 7px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEADER 468X60 -->
<ins class="adsbygoogle"
style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="5372075947"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="https://www.notiactual.com/" title="NotiActual.com" rel="home">
<div class="logo-wrap" role="banner">
<img src="data:image/png;base64,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" height="80" width="411" alt="NotiActual.com" />
</div>
</a>
</div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-menuprincipal-container"><ul id="menu-menuprincipal" class="menu"><li id="menu-item-158839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-158839"><a href="https://www.notiactual.com/category/ultima-hora/">Última Hora</a>
<ul class="sub-menu">
<li id="menu-item-158840" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158840"><a href="https://www.notiactual.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-158841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158841"><a href="https://www.notiactual.com/category/internacionales/">Noticias Internacionales</a></li>
<li id="menu-item-188238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188238"><a href="https://www.notiactual.com/category/noticias-de-europa/">Noticias de Europa</a></li>
<li id="menu-item-175822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175822"><a href="https://www.notiactual.com/category/noticias-de-estados-unidos/">Noticias de EEUU</a></li>
</ul>
</li>
<li id="menu-item-158844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158844"><a href="https://www.notiactual.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-232962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232962"><a href="https://www.notiactual.com/category/deportes/beisbol/mlb/">Pronóticos Deportivos</a></li>
<li id="menu-item-158845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158845"><a href="https://www.notiactual.com/category/deportes/futbol/">Futbol</a></li>
<li id="menu-item-158853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158853"><a href="https://www.notiactual.com/category/deportes/beisbol/">Beisbol</a></li>
<li id="menu-item-158854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158854"><a href="https://www.notiactual.com/category/deportes/basketball/">Basketball</a></li>
<li id="menu-item-158859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158859"><a href="https://www.notiactual.com/category/deportes/formula-1-deportes/">Formula 1</a></li>
<li id="menu-item-158861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158861"><a href="https://www.notiactual.com/category/deportes/hipismo/">Hipismo</a></li>
</ul>
</li>
<li id="menu-item-158882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158882"><a href="https://www.notiactual.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-158842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158842"><a href="https://www.notiactual.com/category/politica/">Política</a></li>
<li id="menu-item-158843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158843"><a href="https://www.notiactual.com/category/gobierno/">Gobierno</a></li>
</ul>
</li>
<li id="menu-item-158846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158846"><a href="https://www.notiactual.com/category/salud-y-vida-sana/">Salud</a></li>
<li id="menu-item-158879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158879"><a href="https://www.notiactual.com/category/gente/">Gente</a>
<ul class="sub-menu">
<li id="menu-item-158892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158892"><a href="https://www.notiactual.com/category/turismo/">Viajes y Turismo</a></li>
<li id="menu-item-158876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158876"><a href="https://www.notiactual.com/category/mascotas/">Mascotas</a></li>
</ul>
</li>
<li id="menu-item-158847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158847"><a href="https://www.notiactual.com/category/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-158893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158893"><a href="https://www.notiactual.com/category/tramites/">Trámites</a></li>
<li id="menu-item-259270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259270"><a href="https://www.notiactual.com/category/economia/forex-y-criptomonedas/">Forex y Criptomonedas</a></li>
<li id="menu-item-158872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158872"><a href="https://www.notiactual.com/category/entorno-laboral/">Entorno Laboral</a></li>
<li id="menu-item-261770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261770"><a href="https://www.notiactual.com/category/economia/negocios-y-empresas/">Negocios y Empresas</a></li>
</ul>
</li>
<li id="menu-item-158883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158883"><a href="https://www.notiactual.com/category/tecnologia/">Tecnología</a>
<ul class="sub-menu">
<li id="menu-item-225227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225227"><a href="https://www.notiactual.com/category/tecnologia/apps/">Apps</a></li>
<li id="menu-item-158905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158905"><a href="https://www.notiactual.com/category/tecnologia/moviles/">Móviles</a></li>
<li id="menu-item-158884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158884"><a href="https://www.notiactual.com/category/tecnologia/redes-sociales-tecnologia/">Redes Sociales</a></li>
<li id="menu-item-158886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158886"><a href="https://www.notiactual.com/category/tecnologia/videojuegos/">Video Juegos</a></li>
</ul>
</li>
<li id="menu-item-175823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175823"><a href="https://www.notiactual.com/category/insolito/">Insólito</a></li>
<li id="menu-item-255893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255893"><a href="https://www.notiactual.com/category/gastronomia/">Gastronomía</a></li>
<li id="menu-item-264605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264605"><a href="https://www.notiactual.com/category/turismo/">Turismo</a></li>
</ul></div>		</nav>
</div>
<div id='debajomenu' style='margin: 0 auto;
text-align: center;'>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/360613911/Redmas2019Display', [728, 90], 'div-gpt-ad-1547045024127-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- /360613911/Redmas2019Display -->
<div id='div-gpt-ad-1547045024127-0' style='height:90px; width:728px;    margin: 0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547045024127-0'); });
</script>
</div>
</div></header><div class="mh-section mh-group">
<div id="main-content" class="mh-content">
<article id="post-267249" class="post-267249 post type-post status-publish format-standard has-post-thumbnail hentry category-gobierno category-nacionales category-ultima-hora tag-el-petro tag-maduro tag-pago-medio-petro-diciembre tag-pensiones"  >
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.notiactual.com/video-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos/"/>
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline" ><a href="https://www.notiactual.com/video-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos/" title="VIDEO: Maduro afirmó que el «Medio Petro de Aguinaldo» llegará en Diciembre para pensionados y empleados públicos">VIDEO: Maduro afirmó que el «Medio Petro de Aguinaldo» llegará en Diciembre para pensionados y empleados públicos</a></h1>
<a href="https://aboutme.google.com/b/104666644925486946288/" rel="publisher"></a>
</header>
<meta name="twitter:description" content="CARACAS.- El miercoles 20 de Noviembre Nicolás Maduro reiteró  que los pensionados y empleados públicos recibirán en diciembre Medio Petro por concepto de aguinaldos. “Voy a...">
<meta property="og:description" content="CARACAS.- El miercoles 20 de Noviembre Nicolás Maduro reiteró  que los pensionados y empleados públicos recibirán en diciembre Medio Petro por concepto de aguinaldos. “Voy a..." />
<meta name="description" content="CARACAS.- El miercoles 20 de Noviembre Nicolás Maduro reiteró  que los pensionados y empleados públicos recibirán en diciembre Medio Petro por concepto de aguinaldos. “Voy a..." />
<meta itemprop="datePublished" content="2019-11-21T13:31:53-04:00"/>
<meta itemprop="dateModified" content="2019-11-21T13:31:53-04:00"/>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div class="entry-thumbnail">
<img width="700" height="400" src="https://www.notiactual.com/wp-content/uploads/2019/11/MADURO-Y-EL-PETRO-700x400.jpg" class="attachment-content-single size-content-single wp-post-image" alt="MADURO" /></div>
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2019/11/MADURO-Y-EL-PETRO.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="400">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.notiactual.com/wp-content/uploads/2015/04/notiactual-com-logo-2015-web.png">
<meta itemprop="width" content="462">
<meta itemprop="height" content="90">
</div>
<meta itemprop="name" content="NotiActual">
</div>
<div class="entry-content clearfix" itemprop="articleBody">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RESPONSIVO NOTIACTUAL -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="1550040354"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p><strong>CARACAS.-</strong> El miercoles 20 de Noviembre Nicolás Maduro reiteró  que los pensionados y empleados públicos recibirán en diciembre<strong> Medio Petro por concepto de aguinaldos.</strong></p>
<p>“Voy a darle en diciembre mediopetro a todos los pensionados y trabajadores de la administración pública. Voy ensayando el funcionamiento, la llegada del ‘mediopetro’, la usabilidad y la compra para ensayar otras cosas que tengo ya sobre el portafolio”, dijo Maduro.</p>
<h2 style="text-align: center;"><strong>Para el día de hoy 21/11/19, Un Petro tiene el valor de 1911140.12 , por lo que medio petro sería 955.570,06 (Fuente: <a href="https://www.petro.gob.ve/calculadora.html">https://www.petro.gob.ve/calculadora.html</a>)</strong></h2>
<p>Este jueves 21 de noviembre los <a href="https://www.notiactual.com/cronograma-de-fechas-de-pago-de-pensiones-del-seguro-social-ivss-para-2019/">beneficiarios del Instituto Venezolano de los Seguros Sociales recibirán el pago equivalente a 2 meses de aguinaldo, más el monto correspondiente a diciembre, lo cual totaliza 450.000 bolívares.</a></p>
<p>Sin embargo, si lo anunciado   para los pensionados es una bonificación independiente, o si los dos meses de aguinaldo que se cancelarán este jueves forman parte de ese bono.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/EnVideo?src=hash&amp;ref_src=twsrc%5Etfw">#EnVideo</a> 📹 | Presidente <a href="https://twitter.com/NicolasMaduro?ref_src=twsrc%5Etfw">@NicolasMaduro</a> reitera que en diciembre entregará medio petro a pensionadas, pensionados y trabajadores públicos<a href="https://twitter.com/hashtag/BoliviaEnBatallaYVictoria?src=hash&amp;ref_src=twsrc%5Etfw">#BoliviaEnBatallaYVictoria</a> <a href="https://twitter.com/hashtag/PetroProtegeAlPueblo?src=hash&amp;ref_src=twsrc%5Etfw">#PetroProtegeAlPueblo</a> <a href="https://t.co/9dGSg2o0kr">pic.twitter.com/9dGSg2o0kr</a></p>
<p>— Carnet de la Patria (@CarnetDLaPatria) <a href="https://twitter.com/CarnetDLaPatria/status/1197303507956707328?ref_src=twsrc%5Etfw">November 20, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="hatom-extra" style="display:none;visibility:hidden;"><span class="entry-title">VIDEO: Maduro afirmó que el «Medio Petro de Aguinaldo» llegará en Diciembre para pensionados y empleados públicos</span>	was last modified: <span class="updated">noviembre 21st, 2019</span>	by	<span class="author vcard"><span class="fn"><a href="https://aboutme.google.com/b/104666644925486946288/" rel="author">NotiActualCom</a></span></span></div> 		<div class="entry-meta-date updated" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span itemprop="name">
<div id="hcard-notiactual" class="vcard">Publicado por
<a class="url fn n" href="https://www.notiactual.com">
<span class="given-name">NotiActual</span>
</a>
</span>
</div>
</div>
En :<a href="https://www.notiactual.com/category/gobierno/" title="Gobierno">Gobierno</a>,<a href="https://www.notiactual.com/category/nacionales/" title="Noticias Nacionales">Noticias Nacionales</a>,<a href="https://www.notiactual.com/category/ultima-hora/" title="Última Hora">Última Hora</a><br><div class="entry-tags clearfix"><span>Temas relacionados: </span><a href="https://www.notiactual.com/tag/el-petro/" rel="tag">EL PETRO</a><a href="https://www.notiactual.com/tag/maduro/" rel="tag">Maduro</a><a href="https://www.notiactual.com/tag/pago-medio-petro-diciembre/" rel="tag">pago medio petro diciembre</a><a href="https://www.notiactual.com/tag/pensiones/" rel="tag">pensiones</a></div><time itemprop="datePublished">Fecha:<span class="entry-meta-date updated">21/11/2019</span><time>
<div></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="5590779954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Composite Start-->
<div id="M158876ScriptRootC325928">
<div id="M158876PreloadC325928">
Cargando...    </div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M158876ScriptRootC325928")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("M158876ScriptRootC325928");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=325928;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/n/o/notiactual.com.325928.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
</script>
</div>
<!--  Composite End -->
<div id="social_single" style="width:90%">
<div id="barra_redes_sociales2"  style="float:left; text-align:left">
<div id="barra_redes_sociales"  style="float:left; text-align:left;margin-left:20px;margin-top:-5px">
<hr/>
Comparte en tus redes sociales:
<div class="share-post">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.notiactual.com/video-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos/" class="facebook" target="_blank"  rel="nofollow">Facebook</a>
<a href="https://twitter.com/intent/tweet?url=https://www.notiactual.com/video-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos/&text=VIDEO: Maduro afirmó que el «Medio Petro de Aguinaldo» llegará en Diciembre para pensionados y empleados públicos" class="twitter" target="_blank">Twitter</a>
<a href="whatsapp://send?text=VIDEO: Maduro afirmó que el «Medio Petro de Aguinaldo» llegará en Diciembre para pensionados y empleados públicos https://www.notiactual.com/video-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos/" class="whatsapp" target="_blank"  rel="nofollow">WhatsApp</a>
<style>
.share-post {     border-top: 0;     margin-top: 0;     padding-top: 0; }
.share-post a {
display: inline-block;
color: white;
padding: 0 1em;
line-height: 2em;
margin: 0.1em;
font-size: 0.9em;
}
.share-post a:hover {
display: inline-block;
color: white;
padding: 0 1em;
line-height: 2em;
margin: 0.1em;
}
/*    .share-post a:hover {           padding: 0 1.5em;            text-decoration: none;        }  */
.share-post .facebook {        background: #3b5998;    }
.share-post .twitter {        background: #55acee;     }
.share-post .whatsapp {         background: #27D367;     }
</style>
</div> <!-- /. share-post --><div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=114026366103189&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.notiactual.com/video-maduro-afirmo-que-el-medio-petro-de-aguinaldo-llegara-en-diciembre-para-pensionados-y-empleados-publicos/" data-numposts="5"></div>
<br>Te gusta este contenido? <br>
<div class="fb-like"></div>
<br>Te gusta NotiActual? <br>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FNotiActualcom&width=200&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId=114026366103189" width="200" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
</div>
</article>
<hr/>
<b>Recomendamos estas Noticias, Artículos de Opinión y contenidos interesantes</b><br/><br/><div style="text-align:center;">	</div>      <h5><a href="https://www.notiactual.com/traki-esta-aceptando-como-metodo-de-pago-la-criptomoneda-el-petro/" rel="bookmark" title="Traki esta aceptando como método de pago la criptomoneda El Petro" style="color:#333;">Traki esta aceptando como método de pago la criptomoneda El Petro</a></h5><hr/>
<h5><a href="https://www.notiactual.com/eeuu-presidente-trump-firma-orden-ejecutiva-que-prohibe-operaciones-con-el-petro/" rel="bookmark" title="EEUU: Presidente Trump firma  orden ejecutiva que prohíbe operaciones con el Petro" style="color:#333;">EEUU: Presidente Trump firma  orden ejecutiva que prohíbe operaciones con el Petro</a></h5><hr/>
<h5><a href="https://www.notiactual.com/ee-uu-restringira-las-transacciones-financieras-que-involucren-al-petro/" rel="bookmark" title="EE UU restringirá las transacciones financieras que involucren al Petro" style="color:#333;">EE UU restringirá las transacciones financieras que involucren al Petro</a></h5><hr/>
<h5><a href="https://www.notiactual.com/jose-guerra-el-petro-no-funcionara-porque-es-ilegal/" rel="bookmark" title="José Guerra: El PETRO no funcionará porque es ilegal" style="color:#333;">José Guerra: El PETRO no funcionará porque es ilegal</a></h5><hr/>
<h5><a href="https://www.notiactual.com/gobierno-anuncia-estaciones-servicios-la-frontera-cobraran-petro/" rel="bookmark" title="Gobierno anuncia que estaciones de servicios en la frontera cobrarán en Petro" style="color:#333;">Gobierno anuncia que estaciones de servicios en la frontera cobrarán en Petro</a></h5><hr/>
</div>
<aside class="mh-sidebar">
<div class="sb-widget clearfix"><h4 class="widget-title"><span>Nuestras Redes Sociales »</span></h4>			<div class="textwidget"><div id="social"><div style="text-align:center;">
<a href="http://www.twitter.com/notiactual" target="_blank" rel="nofollow noopener noreferrer" title="Twiiter @notiactual">
<img src="data:image/png;base64,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" width="48" height="48"/ />
</a>
<a href="http://www.instagram.com/notiactual" target="_blank"  rel="nofollow noopener noreferrer" title="Instagram @notiactual">
<img src="data:image/png;base64,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" width="48" height="48"  />
</a>
<a href="http://www.facebook.com/notiactualcom" target="_blank"   rel="nofollow noopener noreferrer" title="Facebook NotiActual">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADAAAAAwCAMAAABg3Am1AAAAA3NCSVQICAjb4U/gAAAAflBMVEVQfL7q7/d7nM7D0um3yeSOqtXe5vNWgcCxxOL////W4PBahMKmvd5qkMiGpdLh6fX6+/1/n9C9zufJ1+vo7veXsdnx9Prd5fKEo9FYgsG6y+Vuksnl6/VTf7/////s8fhag8Kpvt/p7/fZ4/GHpdNchcKzxeN9nc/F0+nL1+vK5rsjAAAACXBIWXMAAAsSAAALEgHS3X78AAAAHnRFWHRTb2Z0d2FyZQBBZG9iZSBGaXJld29ya3MgQ1M1LjGrH0jrAAAAFnRFWHRDcmVhdGlvbiBUaW1lADA2LzI2LzE5QmFXAwAAAJpJREFUSInt0kEPgjAMhuEKOIRBRZgoilFjjP7/Xwh4qInC5ncjce9x6ZMdWkrAaOJ9EW35EQQbZq5+AO2e3q3coIoJArcTQaDICQNPAgGj4AKCs0w2h53qqx1gLSD7/n0MKAHlf4Cl1roREOtXmQV8Ltm5uFEQoiBFgUFBAYJ7AoKjDZj+mkMZvQ7HrYwNDM3sljzwwIPZA0cd6phBSnbpUH4AAAAASUVORK5CYII=" width="48" height="48"/>
</a>
<a href="https://www.pinterest.com/notiactual/" target="_blank" title="Pinterest"  rel="nofollow noopener noreferrer">
<img src="data:image/png;base64,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" width="48" height="48"/>
</a>
<a href="https://t.me/noticiasdeultimahora" target="_blank"  rel="nofollow noopener noreferrer" title="Telegram" >
<img src="data:image/png;base64,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"  width="48" height="48"/>
</a>
<a href="http://feedburner.google.com/fb/a/mailverify?uri=notiactual&amp;loc=es_ES" target="_blank" title="Boletin de noticias NotiActual"  rel="nofollow noopener noreferrer">
<img src="data:image/png;base64,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" width="48" height="48"/>
</a>
</div></div></div>
</div><div class="widget_text sb-widget clearfix"><div class="textwidget custom-html-widget"><script>
googletag.cmd.push(function() {
googletag.defineSlot('/360613911/Redmas2019Display', [300, 600], 'div-gpt-ad-1547049918731-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- /360613911/Redmas2019Display -->
<div id='div-gpt-ad-1547049918731-0' style='height:600px; width:300px; margin: 0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547049918731-0'); });
</script>
</div></div></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Opciones para usuarios:</span></h4>			<div class="textwidget"><h5><a href="https://www.notiactual.com/cronograma-de-fechas-de-pago-de-pensiones-del-seguro-social-ivss-para-2019/" target="_self" style="color:#1e73be" rel="noopener noreferrer">Calendario de Pago de Pensiones del IVSS 2019</a></h5>
<hr />
<h5><a title="COTIZACIÓN DEL DÓLAR EN VENEZUELA" href="https://www.notiactual.com/cotizacion-del-dolar-en-venezuela/" rel="bookmark"><span style="color: #0099cc;">»</span>COTIZACIÓN DEL DÓLAR EN VENEZUELA<span style="color: #0099cc;">» </span></a></h5>
<hr />
<h5><a title="HOROSCOPO" href="https://www.notiactual.com/horoscopo/" rel="bookmark"><span style="color: #0099cc;">»</span>El HORÓSCOPO Diario<span style="color: #0099cc;">» </span></a></h5>
<hr />
<h5><a href="https://www.notiactual.com/buscarnoticias/" target="_self" style="color:#1e73be"  rel="nofollow noopener noreferrer">Búscador Avanzado de Noticias </a></h5>
<hr />
<h5><a href="https://www.notiactual.com/el-clima-en-venezuela/" target="_self" style="color:#1e73be" rel="noopener noreferrer">Pronóstico del Tiempo en Venezuela</a></h5>
<hr />
<h5><a href="https://www.notiactual.com/sudeban-publico-el-calendario-bancario-venezolano-para-2019/" target="_self" style="color:#1e73be"  rel="nofollow noopener noreferrer">Calendario de días feriados y bancarios para 2019</a></h5>
<hr />
<h5><a href="https://www.notiactual.com/campana-dona-medicamento/" target="_self" style="color:#1e73be"  rel="nofollow noopener noreferrer">DONACIÓN DE MEDICAMENTOS</a></h5>
<hr />
¿Quieres Recibir Las Noticias más importantes del día en tu correo todas las mañanas? <a href="http://feedburner.google.com/fb/a/mailverify?uri=notiactual&loc=es_ES" target="_blank" style="color:#FF3300" rel="nofollow noopener noreferrer"><b>Haz click aquí y suscríbete!</b></a>
<hr />
</div>
</div><div class="widget_text sb-widget clearfix"><h4 class="widget-title"><span>Sigue leyendo:</span></h4><div class="textwidget custom-html-widget"><div style="text-decoration:underline"><h3><a href="https://www.notiactual.com/tag/recetas-de-cocina/" title="recetas de cocina" target="_self" rel="noopener noreferrer">Recetas de Cocina</a></h3>
<h3><a href="https://www.notiactual.com/tag/pronosticos-deportivos/" target="_self" title="Pronósticos Deportivos" rel="noopener noreferrer">Pronósticos Deportivos</a></h3>
<h3><a href="https://www.notiactual.com/tag/opinion/" title="Contenido Editorial de Referencia" target="_self" rel="noopener noreferrer">Artículos de Opinión</a></h3>
<h3><a href="https://www.notiactual.com/tag/insolito/" target="_self" rel="noopener noreferrer">Mundo Insólito y Paranormal</a></h3>
<h3><a href="https://www.notiactual.com/category/esoterismo/" title="Horóscopo Cartas Astrales" target="_self" rel="noopener noreferrer">Creencias y Esoterismo</a></h3>
<h3><a href="https://www.notiactual.com/tag/tips-de-salud/" title="tips de salud" target="_self" rel="noopener noreferrer">Consejos y Tips de Salud</a></h3>
<h3><a href="https://www.notiactual.com/category/tecnologia/apps/" title="aplicaciones" target="_self" rel="noopener noreferrer">Apps y Video Juegos</a></h3>
<h3> <a href="https://www.notiactual.com/category/tecnologia/redes-sociales-tecnologia/" title="redes sociales" target="_self" rel="noopener noreferrer">Redes Sociales</a></h3>
<h3><a href="https://www.notiactual.com/category/economia/forex-y-criptomonedas/" title="Forex y Criptomonedas" target="_self" rel="noopener noreferrer">Forex y Criptomonedas</a></h3>
</div></div></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Buscar en el Sitio:</span></h4><form role="search" method="get" class="search-form" action="https://www.notiactual.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div><div class="widget_text sb-widget clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- enlaces -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8036859816237985"
data-ad-slot="3083708271"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>
</div>
<footer class="mh-footer">
<div class="wrapper-inner"><div id="linkTOtop"> <a href="#top" target="_top" rel="nofollow">    Subir    </a> </div>
<div id="topnav">	<a href="https://www.notiactual.com/" rel="nofollow">Inicio</a> |
<a href="https://www.notiactual.com/quienes-somos/" rel="nofollow">Quienes Somos</a> | <a href="https://www.notiactual.com/politicas-de-uso/" rel="nofollow">Politicas de Uso</a>| <a href="https://www.notiactual.com/politica-de-privacidad/" rel="nofollow">Politica de Privacidad</a> | <a href="https://www.notiactual.com/contactenos/" rel="nofollow">Contactenos</a> | <a href="https://www.notiactual.com/publicidad/" rel="nofollow">Publicidad</a> | <a href="https://www.notiactual.com/boletines-de-noticias/" rel="nofollow">Boletines de Noticias</a> | <a href="https://www.notiactual.com/el-clima-en-venezuela/" rel="nofollow">El Clima </a>
<br/><br/>
<p class="copyright">Copyright 2019 | NotiActual  | <a href='http://www.ventics.com/' target='_self'>Desarrollado por VenTICs.com</a> </p>
</div>
</div>
</footer>
<script type='text/javascript' src='https://www.notiactual.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<style type="text/css">
.box{
color: #000;
padding: 20px;
display: none;
margin-top: 20px;
}
.red{ background: #ffffff; }
label{ margin-right: 15px; }
#listapaises { width:98%; }
#listapaises ul { list-style: none;padding-left: 5px; }
#listapaises ul li { }
#listapaises ul li a { display:block; text-decoration:none; color:#333; background-color:#FFFFFF; line-height:2em;border-bottom-style:solid; border-bottom-width:1px; border-bottom-color:#e6e6e6; padding-left:10px; cursor:pointer; }
#listapaises ul li a:hover { color: #ffffff !important; background:#f3f3f3; border-bottom-color:#e64343;  }
#listapaises  h4 { margin: 0 auto 0 5px; }
#listapaises ul li h4 a:hover{ color: #ffffff; }
</style>
<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script type="text/javascript">
$(document).ready(function(){
$('input[type="checkbox"]').click(function(){
var inputValue = $(this).attr("value");
$("." + inputValue).toggle();
});
});
</script>
<br/>
</body>
</html><!-- WP Fastest Cache file was created in 0.2664749622345 seconds, on 21-11-19 13:31:59 -->